<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Destiny 2: PC-Beta mit umfassenden Spieleinstellungen - ingame</title>
<meta name=news_keywords content="bungie, destiny 2"/>
<meta name=original-source content="http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/"/>
<link rel=canonical href="http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen - ingame"/>
<meta property=og:description content="Nachdem vor einer Woche die Konsoleros erneut in die Hüter-Klamotten schlüpfen konnten, durften ab gestern auch die PC-Spieler in die Vorbesteller-Beta von Destiny 2 starten. Doch der zweite Teil weiß nicht nur mit Spielinhalten zu beeindrucken, sondern zeigt sich auch im Bereich der Einstellungen von seiner besten Seite. Das umfassende Optionsmenü der Fortsetzung liefert euch &hellip;"/>
<meta property=og:url content="http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=bungie />
<meta property=article:tag content="Destiny 2"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2017-08-29T11:30:45+02:00"/>
<meta property=og:image content="http://www.ingame.de/blogs.dir/1/files/2017/08/Destiny-2-thumbnail.jpg"/>
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="Nachdem vor einer Woche die Konsoleros erneut in die Hüter-Klamotten schlüpfen konnten, durften ab gestern auch die PC-Spieler in die Vorbesteller-Beta von Destiny 2 starten. Doch der zweite Teil weiß nicht nur mit Spielinhalten zu beeindrucken, sondern zeigt sich auch im Bereich der Einstellungen von seiner besten Seite. Das umfassende Optionsmenü der Fortsetzung liefert euch [&hellip;]"/>
<meta name=twitter:title content="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen - ingame"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü4-500x281.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Destiny 2: PC-Beta mit umfassenden Spieleinstellungen Kommentar-Feed" href="http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style id=wp-polls-css media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" data-pagespeed-lsc-hash=-h7H6JDv6c data-pagespeed-lsc-expiry="Thu, 30 Aug 2018 03:18:48 GMT">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.8.1.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.8.1.pagespeed.cf.FKDKhx5ud-.css' type='text/css' media=all />
<script data-cfasync=false>function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-3113501-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.8.1.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.8.1+beta_countdown.js,qver==4.8.1.pagespeed.jc.BNtMpl34Y5.js"></script><script>eval(mod_pagespeed_N0s6Wcxam8);</script>
<script>eval(mod_pagespeed_wJAjdf9xf0);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.8.1"/>
<link rel=shortlink href='http://www.ingame.de/?p=501138'/>
<link rel=alternate type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fdestiny-2-pc-beta-mit-umfassenden-spieleinstellungen%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fdestiny-2-pc-beta-mit-umfassenden-spieleinstellungen%2F&#038;format=xml"/>
<meta property=fb:pages content=200694111178 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="http://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js.pagespeed.jm.AqBudmFrKT.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-501138 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://virtual.ingame.de" title=inVirtual.de><span class="ib-container-src-img ingameNetworkSprites icon-544303c60f0b93e5c6bf09c07f56b898"></span><span class=in-style>in</span>Virtual.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battalion-infobase.de" title="Battalion Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a4556c171a9fc65ef24f4d4e4abde711"></span><span class=in-style></span>Battalion Infobase</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.craftube.de" title=craftube.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class=in-style></span>craftube.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2378e2b19725d853234d108a5403c29"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplane.de" title=Gameplane rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></span><span class=in-style></span>Gameplane</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.nintendonx.de" title="Nintendo NX" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class=in-style></span>Nintendo NX</a><a class=ib-container-link href="http://www.overwatch-infobase.de" title="Overwatch Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b7de9382b075a2e77e1e402e2ecb2ca7"></span><span class=in-style></span>Overwatch Infobase</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.titanfall-infobase.de" title="Titanfall Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ea8a07e3d3feb859db362ac596f408d9"></span><span class=in-style></span>Titanfall Infobase</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://Trymacs.de" title=TRYMACS rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c5cf1d049682dfacc04cc46eb4885fc7"></span><span class=in-style></span>TRYMACS</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://x-oo.com" title=X-oo.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a2ab0eb79a0f0e63c1b9801ca6a1ed6"></span><span class=in-style></span>X-oo.com</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://spieleberichte.de/2017/08/ui-die-playstation-plus-spiele-fuer-september-sind-geleaked-und-die-werden-verdammt-gut-aaa-titel-findet-ihr-auch-id102151.html" title="Ui! Die PlayStation Plus Spiele für September sind geleaked und die werden verdammt gut! AAA Titel! Findet ihr auch?">Ui! Die PlayStation Plus Spiele für September sind geleaked und die werden verdammt gut! AAA Titel! Findet ihr auch?</a><div class=ib-container><a class=nolook href="http://spieleberichte.de/2017/08/ui-die-playstation-plus-spiele-fuer-september-sind-geleaked-und-die-werden-verdammt-gut-aaa-titel-findet-ihr-auch-id102151.html" title="Ui! Die PlayStation Plus Spiele für September sind geleaked und die werden verdammt gut! AAA Titel! Findet ihr auch?">
Ui! Die PlayStation Plus Spiele für September sind geleaked und die werden verdammt gut! AAA Titel! Findet ihr auch? Doof gelaufen für Sony! Obwohl die PlayStation Plus Spiele noch nicht offiziell be&hellip;
</a><div class=ib-news-meta>Von Avanar am 30.8.2017 um 8:28
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="https://www.insidexbox.de/news/call-of-duty-black-ops-iii-zombies-chronicles-edition-fuer-xbox-one-verfuegbar-133334/" title="Call Of Duty: Black Ops III – Zombies Chronicles Edition für Xbox One verfügbar">Call Of Duty: Black Ops III – Zombies Chronicles Edition für Xbox One verfügbar</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/call-of-duty-black-ops-iii-zombies-chronicles-edition-fuer-xbox-one-verfuegbar-133334/" title="Call Of Duty: Black Ops III – Zombies Chronicles Edition für Xbox One verfügbar">
Der Beitrag Call Of Duty: Black Ops III – Zombies Chronicles Edition für Xbox One verfügbar erschien zuerst auf InsideXbox.de.
Ab sofort ist die Call Of Duty: Black Ops III – Zombies Chronicles Editi&hellip;
</a><div class=ib-news-meta>Von Marcel am 30.8.2017 um 8:21
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://www.vrnerds.de/moss-fuer-playstation-vr-ausprobiert/" title="Das Spiel mit der Maus: Moss für PlayStation VR ausprobiert">Das Spiel mit der Maus: Moss für PlayStation VR ausprobiert</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/moss-fuer-playstation-vr-ausprobiert/" title="Das Spiel mit der Maus: Moss für PlayStation VR ausprobiert">
Mit Moss wird in diesem Jahr eine kleine Maus namens Quill auf der PlayStation-VR-Brille ihre Abenteuerreise antreten. Auch wenn das niedliche Design des Spiels dazu verführt – ihr solltet den Schwie&hellip;
</a><div class=ib-news-meta>Von Christoph Spinger am 30.8.2017 um 8:07
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://dailygame.at/red-bull-dr-one14-nationen-18-piloten-und-keine-regeln/" title="Red Bull DR.ONE:14 Nationen, 18 Piloten und keine Regeln!">Red Bull DR.ONE:14 Nationen, 18 Piloten und keine Regeln!</a><div class=ib-container><a class=nolook href="https://dailygame.at/red-bull-dr-one14-nationen-18-piloten-und-keine-regeln/" title="Red Bull DR.ONE:14 Nationen, 18 Piloten und keine Regeln!">
18 Piloten aus 14 unterschiedlichen Nationen weltweit nehmen teil am einzigartigen Drohnenrennen am Red Bull Ring. Das Reglement mit minimalen technischen Anforderungen garantiert ein aufregendes und&hellip;
</a><div class=ib-news-meta>Von Redaktion am 30.8.2017 um 8:00
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://www.gameplane.de/preview-frostpunk-die-kaelte-als-feind/" title="Preview: Frostpunk – Die Kälte als Feind">Preview: Frostpunk – Die Kälte als Feind</a><div class=ib-container><a class=nolook href="http://www.gameplane.de/preview-frostpunk-die-kaelte-als-feind/" title="Preview: Frostpunk – Die Kälte als Feind">
Es ist kalt. Die ganze Welt ist vereist. Was an ein düsteres Zukunftsszenario wie etwa „The Day after Tomorrow“ erinnert, spielt aber tatsächlich am Ende des 19. Jahrhunderts: Bei Frostpunk ist der N&hellip;
</a><div class=ib-news-meta>Von Sandro Kipar am 30.8.2017 um 8:00
<span class=ib-news-meta-portal><a href="http://www.gameplane.de" title=Gameplane><span class=in-style></span>Gameplane</a></span><a href="http://www.gameplane.de?>" title=Gameplane><div class="ib-news-meta-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="https://dailygame.at/telltale-game-of-thrones-2-ist-in-der-warteschleife-borderlands-2-tot/" title="Telltale: Game of Thrones 2 ist in der Warteschleife &amp;amp; Borderlands 2 tot?">Telltale: Game of Thrones 2 ist in der Warteschleife &amp;amp; Borderlands 2 tot?</a><div class=ib-container><a class=nolook href="https://dailygame.at/telltale-game-of-thrones-2-ist-in-der-warteschleife-borderlands-2-tot/" title="Telltale: Game of Thrones 2 ist in der Warteschleife &amp;amp; Borderlands 2 tot?">
Wenn du die Abenteuer des Forrester-Clans fortsetzen möchtest, dann musst du Geduld haben. Wie Telltale’s Job Stauffer, Leiter der Kreativ-Abteilung, im Interview mit Eurogamer.net verraten hat, ist &hellip;
</a><div class=ib-news-meta>Von Markus am 30.8.2017 um 6:00
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="http://gamenewz.de/gta-online-smugglers-run-update-jetzt-verfuegbar/" title="GTA Online – Smuggler´s Run Update jetzt verfügbar">GTA Online – Smuggler´s Run Update jetzt verfügbar</a><div class=ib-container><a class=nolook href="http://gamenewz.de/gta-online-smugglers-run-update-jetzt-verfuegbar/" title="GTA Online – Smuggler´s Run Update jetzt verfügbar">Rockstar hat heute das Smuggler´s Run Update für ‚GTA Online‘ veröffentlicht. Hier die Originale Meldung von  Rockstar: Anpassbare Hangars dienen als Zentrale für euren neuen Schmugglerring und bieten&hellip;
</a><div class=ib-news-meta>Von Mario am 30.8.2017 um 0:32
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="http://gamenewz.de/mario-rabbids-kingdom-battle-video-zeigt-collectors-edition-unboxing-schlachtfeld-tricks/" title="Mario + Rabbids Kingdom Battle – Video zeigt Collector’s Edition Unboxing &amp;amp; Schlachtfeld-Tricks">Mario + Rabbids Kingdom Battle – Video zeigt Collector’s Edition Unboxing &amp;amp; Schlachtfeld-Tricks</a><div class=ib-container><a class=nolook href="http://gamenewz.de/mario-rabbids-kingdom-battle-video-zeigt-collectors-edition-unboxing-schlachtfeld-tricks/" title="Mario + Rabbids Kingdom Battle – Video zeigt Collector’s Edition Unboxing &amp;amp; Schlachtfeld-Tricks">Die Mario + Rabbids Kingdom Battle Collector’s Edition ist ein wahrgewordenes Träumchen für jeden Rabbid- und Mario-Fan. Neben der Vollversion des Spiels beinhaltet sie eine 16,5 cm große Figur von Ra&hellip;
</a><div class=ib-news-meta>Von Mario am 29.8.2017 um 23:55
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://gamenewz.de/yakuza-kiwami-launch-trailer-zum-hd-remake/" title="Yakuza Kiwami – Launch Trailer zum HD-Remake">Yakuza Kiwami – Launch Trailer zum HD-Remake</a><div class=ib-container><a class=nolook href="http://gamenewz.de/yakuza-kiwami-launch-trailer-zum-hd-remake/" title="Yakuza Kiwami – Launch Trailer zum HD-Remake">Sega und Atlus freuen sich bekannt zu geben, dass Yakuza Kiwami, das HD-Remake des PlayStation 2 Klassikers Yakuza, ab sofort für PlayStation 4 erhältlich ist. Yakuza Kiwami erzählt die ursprüngliche &hellip;
</a><div class=ib-news-meta>Von Mario am 29.8.2017 um 23:42
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="https://dailygame.at/geleaktes-bethesdas-game-of-thrones-game-war-nur-ein-hoax/" title="„Geleaktes“ Bethesda’s Game of Thrones-Game war nur ein Hoax!">„Geleaktes“ Bethesda’s Game of Thrones-Game war nur ein Hoax!</a><div class=ib-container><a class=nolook href="https://dailygame.at/geleaktes-bethesdas-game-of-thrones-game-war-nur-ein-hoax/" title="„Geleaktes“ Bethesda’s Game of Thrones-Game war nur ein Hoax!">
Nicht’s mit einem Videospiel zu Game of Thrones von den Skyrim-Machern!
Der US-Retrailer Target hat uns fast den besten „Leak des Jahres“ gebracht. Aber nur fast. Denn die Eintragung des Titels beruh&hellip;
</a><div class=ib-news-meta>Von Markus am 29.8.2017 um 21:00
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/xcaseking.png.pagespeed.ic.txuF7f20ta.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/destiny-2-die-charaktere-stellen-sich-vor/" title="Destiny 2: Die Charaktere stellen sich vor"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Destiny-2-thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.f9L2CQgqu2.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Destiny 2: Die Charaktere stellen sich vor</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/knack-2-demo-ist-im-ps-store-verfuegbar/" title="Knack 2: Demo ist im PS-Store verfügbar"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2014,_07,_knack-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.MvPqZXRCCj.jpg" style="width:100%; float:left" class="mb10 artikel ps4  post"></a>
<h2>Knack 2: Demo ist im PS-Store verfügbar</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/" title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Destiny-2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.f9L2CQgqu2.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<h2>Destiny 2: PC-Beta mit umfassenden Spieleinstellungen</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/call-of-duty-wwii-entwicklung-basiert-auf-beta-feedback/" title="Call of Duty WWII: Entwicklung basiert auf Beta-Feedback"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_CALL-OF-DUTY-WWII-1080P-Wallpaper-2.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.GQw65DfjmK.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Call of Duty WWII: Entwicklung basiert auf Beta-Feedback</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/destiny-2-beta-diverse-fehler-bei-der-pc-beta/" title="Destiny 2 Beta: Diverse Fehler bei der PC Beta"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Destiny-2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.f9L2CQgqu2.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<h2>Destiny 2 Beta: Diverse Fehler bei der PC Beta</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-kingdom-come-deliverance/" title="Frisch von der Gamescom: Kingdom Come Deliverance"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Kingdom-Come-Deliverance-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.LNTwTneZ4R.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Frisch von der Gamescom: Kingdom Come Deliverance</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-ni-no-kuni-2/" title="Frisch von der Gamescom: Ni No Kuni 2"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Ni-No-Kuni-2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.xdow2Ctvnb.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Frisch von der Gamescom: Ni No Kuni 2</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-ruiner/" title="Frisch von der Gamescom: Ruiner"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Ruiner-thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.2QZFMgYcKe.jpg" style="width:100%; float:left" class="mb10 artikel  previews"></a>
<h2>Frisch von der Gamescom: Ruiner</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-the-crew-2/" title="Frisch von der Gamescom: The Crew 2"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Frisch-von-der-Gamescom-The-Crew2B.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.FGtyMs4Mmu.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Frisch von der Gamescom: The Crew 2</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-breakaway/" title="Frisch von der Gamescom: Breakaway"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Breakaway.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.65JnF22QuP.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<h2>Frisch von der Gamescom: Breakaway</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-century-die-gewuerzstrasse/" title="Test: Century Die Gewürzstraße"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Century-02.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.wtlPjD1LLQ.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Century Die Gewürzstraße</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-mario-rabbids-kingdom-battle/" title="Test: Mario + Rabbids Kingdom Battle"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_H2x1_NSwitch_MarioAndRabbidsKingdomBattle_EU.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.dFS_k6OUZW.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  reviews"></a>
<h2>Test: Mario + Rabbids Kingdom Battle</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-creative-sound-vblaster-roar-pro/" title="Test: Creative Sound Blaster Roar Pro"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_06,_IMG_2300.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.O1P1F6Adnr.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: Creative Sound Blaster Roar Pro</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-madden-nfl-2018/" title="Test: Madden NFL 2018"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_tombradyeamadden18.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.b_trboXNHQ.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<h2>Test: Madden NFL 2018</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-creative-sound-blasterx-h5-tournament-edition-2/" title="Test: Creative Sound BlasterX H5 Tournament Edition"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Test-Creative-Sound-BlasterX-H5-Tournament-Edition-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.krEKXkA5P7.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: Creative Sound BlasterX H5 Tournament Edition</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_jTSM43y0S4w,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1EP8Ry8ubq.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Octavia&#8217;s Anthem &#8211; Highlight Video</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_v2kzd1OCHXw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XpqxwXNBm2.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Profile | Octavia</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_Qya6Q8r5qRA,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.IdXVweWAYg.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Persona 5: Sizzle Trailer [GER]</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/mittelerde-schatten-des-krieges-gameplay-video-deutsch/" title="MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_ITOEqXBRMW4,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7lvf2Qez6-.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/fittipaldi-ef7-vision-gran-turismo-by-pininfarina-unveiled/" title="Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_AONjznZp22I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._jAy1quFO0.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Specials</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Specials</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/special-flexible-monitorarme-auch-fuer-gamer-interessant/" title="Special: Flexible Monitorarme – Auch für Gamer interessant?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.MappfuAw4f.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Special: Flexible Monitorarme – Auch für Gamer interessant?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-dolby-atmos-welche-vorteile-bringt-es-fuers-zocken/" title="Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Special-Dolby-Atmos-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.E6II1SqyoE.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  specials"></a>
<h2>Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-castlevania-netflix-special/" title="Das Castlevania Netflix Special"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_castlevania_netflix.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.n4zfKmwbUo.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das Castlevania Netflix Special</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/interview-sven-goehlich-spieleschmiede/" title="Interview: Sven Goehlich &#8211; Spieleschmiede"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Not-Alone.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.yEpzyPWwJy.jpg" style="width:100%; float:left" class="mb10 brettspiele  specials"></a>
<h2>Interview: Sven Goehlich &#8211; Spieleschmiede</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/mxm-fuenf-gruende-warum-sich-ein-blick-auf-das-moba-lohnt/" title="MXM: Fünf Gründe, warum sich ein Blick auf das MOBA lohnt"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_MxM-Headbanner-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Sgrn7AxK3M.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<h2>MXM: Fünf Gründe, warum sich ein Blick auf das MOBA lohnt</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Destiny-2-thumbnail.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.lzB7pRd0eW.jpg)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel pc  post">
<h1>Destiny 2: PC-Beta mit umfassenden Spieleinstellungen</h1>
<div class=the_content><p><a href="/wp-content/blogs.dir/1/files/2017/05/destiny-2-screen-01-ps4-us-29mar17.jpg" swipebox=true title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen"><img class="aligncenter size-large wp-image-495887" src="/wp-content/blogs.dir/1/files/2017/05/xdestiny-2-screen-01-ps4-us-29mar17-680x383.jpg.pagespeed.ic.Y72oPdvFJt.jpg" alt="Destiny 2: Die Beta könnt ihr länger spielen" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/05/destiny-2-screen-01-ps4-us-29mar17-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/05/destiny-2-screen-01-ps4-us-29mar17-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a></p>
<p>Nachdem vor einer Woche die Konsoleros erneut in die Hüter-Klamotten schlüpfen konnten, durften ab gestern auch die PC-Spieler in die Vorbesteller-Beta von Destiny 2 starten. Doch der zweite Teil weiß nicht nur mit Spielinhalten zu beeindrucken, sondern zeigt sich auch im Bereich der Einstellungen von seiner besten Seite. Das umfassende Optionsmenü der Fortsetzung liefert euch etliche Möglichkeiten, die Grafik des Blockbusters an euren eigenen Rechenknecht anzupassen. Diese reichen von Brightness-Settings bis hin zu Film Grain und sorgen ersten Berichten zufolge für absolut flüssige FPS-Werte.</p>
<h3>Destiny 2: Die Qual der Wahl</h3>
<p>
<style>#gallery-2{margin:auto}#gallery-2 .gallery-item{float:left;margin-top:10px;text-align:center;width:50%}#gallery-2 img{border:2px solid #cfcfcf}#gallery-2 .gallery-caption{margin-left:0}</style>
<div id=gallery-2 class='gallery galleryid-501138 gallery-columns-2 gallery-size-medium'><dl class=gallery-item>
<dt class='gallery-icon landscape'>
<a href='http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü4.jpg'><img width=300 height=169 src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü4-500x281.jpg" class="attachment-medium size-medium" alt="Destiny 2 PC-Beta mit umfassendem Optionsmenü4" srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü4-500x281.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü4-680x383.jpg 680w" sizes="(max-width: 300px) 100vw, 300px"/></a>
</dt></dl><dl class=gallery-item>
<dt class='gallery-icon landscape'>
<a href='http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü6.jpg'><img width=300 height=169 src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü6-500x281.jpg" class="attachment-medium size-medium" alt="Destiny 2 PC-Beta mit umfassendem Optionsmenü6" srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü6-500x281.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü6-680x383.jpg 680w" sizes="(max-width: 300px) 100vw, 300px"/></a>
</dt></dl><br style="clear: both"/>
</div>
</p>
<p>Schon beim ersten Start des Spiels profitiert ihr von den umfassenden Grafik-Einstellungen, denn Destiny 2 erkennt nicht nur die Auflösung eures Monitors von ganz allein, sondern bietet euch darüber hinaus ein Setup im Schnellverfahren. Nachdem ihr die Helligkeit und Grenzen des Bildschirms in wenigen Klicks eingestellt habt &#8211; hier bietet euch Bungie die klassischen Modi Vollbild, Vollbild im Fenster, Fenstermodus und Fenstermodus ohne Grenzen &#8211; könnt ihr direkt in die ersten Mission von Destiny 2 starten. Drückt ihr anschließend Escape, findet ihr euch im Spielmenü wieder, welches in folgende Bereiche aufgeteilt ist: <strong>Controls, Key Mapping, Video, Sound, Gameplay und Accessibility</strong>.</p>
<p>Seid ihr erst einmal im Spiel, könnt ihr euch an das Feintuning der Grafikeinstellungen machen. Der Weltraum-Shooter bietet euch hier satte <strong>13 Optionen</strong>, die euren Gaming-Rechner an seine Grenzen bringen können, wenn ihr es denn wollt. Im übergeordneten Menü findet ihr eine Leiste, die eure aktuelle VRAM-Nutzung anzeigt. Ferner könnt ihr dort festlegen, ob euch im Spiel die FPS-Werte angezeigt werden sollen. Wer checken will, ob Destiny 2 die eigene Kiste ans Limit bringt, findet also zahlreiche Methoden zur Überprüfung.</p>
<p><div id=attachment_501162 style="width: 690px" class="wp-caption aligncenter"><a href="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü10.jpg" swipebox=true title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen"><img class="wp-image-501162 size-large" src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü10-680x383.jpg" alt="Destiny 2 PC-Beta mit umfassendem Optionsmenü10" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü10-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü10-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Fenstermodi im Überfluss</p></div><br/>
&nbsp;</p>
<p>Nennt ihr einen FullHD- oder gar 4K-Monitor euer Eigenen, bietet euch Destiny 2 unter den zusätzlichen Optionen die Reiter <strong>Upscaling und Downscaling</strong>, mit denen ihr die Grafik noch ein gutes Stück boosten könnt. Wer komplett ins Detail gehen will, kann dort <strong>Chromatic</strong> <strong>Aberration und Film Grain</strong> ausschalten und so auch die kleinsten Fehler im Bild ausmerzen &#8211; natürlich alles auf Kosten der Leistung.</p>
<p><div id=attachment_501167 style="width: 690px" class="wp-caption aligncenter"><a href="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü5.jpg" swipebox=true title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen"><img class="wp-image-501167 size-large" src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü5-680x383.jpg" alt="Destiny 2 PC-Beta mit umfassendem Optionsmenü5" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü5-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü5-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Die grafischen Feinheiten</p></div><br/>
&nbsp;</p>
<p>Unter dem Menüpunkt Steuerung findet ihr einen Modifikator für die <strong>Maus-Sensitivität beim Zielen (ADS)</strong> und eine Option, um das Zielen selbst etwas weicher zu gestalten. Natürlich könnt ihr Destiny 2 am PC mit dem Controller zocken und findet auch dafür etliche Möglichkeiten zur Anpassung. Wer im MMO-Shooter mehrere Tasten auf eine Funktion binden möchte, kann dies in der PC-Beta leider nur über Umwege tun, indem er in die entsprechende XML-Datei geht und einige Werte verändert. Kudos an die Entwickler, dass sie selbst an solche Kleinigkeiten gedacht haben.</p>
<p><div id=attachment_501164 style="width: 690px" class="wp-caption aligncenter"><a href="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü2.jpg" swipebox=true title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen"><img class="wp-image-501164 size-large" src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü2-680x383.jpg" alt="Destiny 2 PC-Beta mit umfassendem Optionsmenü2" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü2-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü2-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Destiny 2: Natürlich mit Controller-Support</p></div><br/>
&nbsp;</p>
<p>Im Reiter Gameplay präsentieren sich vor allem Anpassungen in Bezug auf das Fadenkreuz. Ihr könnt nicht nur die Position der Zielhilfe verändern, sondern auch die Farbe individuell anpassen. Darüber hinaus verwaltet ihr hier auch die Größe und Position des Chatfensters.</p>
<p><div id=attachment_501165 style="width: 690px" class="wp-caption aligncenter"><a href="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü3.jpg" swipebox=true title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen"><img class="wp-image-501165 size-large" src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü3-680x383.jpg" alt="Destiny 2 PC-Beta mit umfassendem Optionsmenü3" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü3-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü3-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Individuelles Fadenkreuz</p></div><br/>
&nbsp;</p>
<p>Schließlich bleiben die Accessablity-Optionen, in denen ihr den Modus für Farbenblinde aktivieren und das HUD einstellen könnt, bevor ihr euch in die packenden Gefechte von Destiny 2 stürzt.</p>
<p><div id=attachment_501163 style="width: 690px" class="wp-caption aligncenter"><a href="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü1.jpg" swipebox=true title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen"><img class="wp-image-501163 size-large" src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü1-680x383.jpg" alt="Destiny 2 PC-Beta mit umfassendem Optionsmenü1" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü1-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Destiny-2-PC-Beta-mit-umfassendem-Optionsmenü1-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Auch das HUD könnt ihr verstellen</p></div></p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/bungie/" rel="tag nofollow">bungie</a></li><li><a href="/tag/destiny-2/" rel="tag nofollow">Destiny 2</a></li></ul>
<ul class="meta cf">
<meta itemprop=datePublished content=2017-08-29 />
<li class=date><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:30</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/christianboettcher/" itemprop=name>ChristianB</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/knack-2-demo-ist-im-ps-store-verfuegbar/">
<span class=mobilehide>Knack 2: Demo ist im PS-Store verfügbar</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/call-of-duty-wwii-entwicklung-basiert-auf-beta-feedback/">
<span class=mobilehide>Call of Duty WWII: Entwicklung basiert auf Beta-Feedback</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/';this.page.identifier='1_501138';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-die-charaktere-stellen-sich-vor/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:17</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-die-charaktere-stellen-sich-vor/" title="Destiny 2: Die Charaktere stellen sich vor">
<h3 class=ellipsis>Destiny 2: Die Charaktere stellen sich vor</h3>
<div class="previewimage artikel  post" title="Destiny 2: Die Charaktere stellen sich vor" data-title="/blogs.dir/1/files/2017/08/Destiny-2-thumbnail-1.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/08/Destiny-2-thumbnail-1.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Die Charaktere stellen sich vor">
</div>
<div class="previewtxt blur">
In kürzlich veröffentlichten Trailer stellen sich die fünf Charaktere von Destiny 2 vor. Darin erzählen sie kurz und knapp, wer sie sind und für was sie kämpfen. Diese Art von Trailer-Vorschau wollen Bungie wohl bis zum Release am 6. September 2017 fortführen.
Die Kämpfer in Destiny 2
https://www.youtube.com/watch?v=hfqqhdrjfWE
Hawthorne ist eine Überlebende, welche blieb um zu kämpfen, als alles verloren war.
&nbsp;
https://www.youtube.com/watch?v=3DCwCZnAH9Q
Comman </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-tophaeen-liste-enthuellt-raidname-und-neuen-schwierigkeitsgrad/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>28.08.</span> <span class=timestamp-time>um 13:40</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-tophaeen-liste-enthuellt-raidname-und-neuen-schwierigkeitsgrad/" title="Destiny 2: Tophäen-Liste enthüllt Raidname und neuen Schwierigkeitsgrad">
<h3 class=ellipsis>Destiny 2: Tophäen-Liste enthüllt Raidname und neuen Schwierigkeitsgrad</h3>
<div class="previewimage artikel  post" title="Destiny 2: Tophäen-Liste enthüllt Raidname und neuen Schwierigkeitsgrad" data-title="/blogs.dir/1/files/2017/08/Destiny2.png" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/08/Destiny2.png">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Tophäen-Liste enthüllt Raidname und neuen Schwierigkeitsgrad">
</div>
<div class="previewtxt blur">
Mit Informationen zu Destiny 2 wurde man bis dato nur spärlich versorgt. Nun wurde eine Trophäen-Liste veröffentlicht, welche einige Hinweise zum Spiel enthält, das nächste Woche seinen Release feiert. Diese Liste birgt aktuell 14 Trophäen, die aber noch erweitert werden könnten.
Das geheimnisvolle Raid-Monster
Einer dieser Trophäen gibt den Namen des ersten Raids von Destiny 2 bekannt. "Leviathan", ein Name der schon aus den Überlieferungen von Destiny bekannt ist, ist eine überaus </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-konsolen-haetten-60fps-gestemmt/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>23.08.</span> <span class=timestamp-time>um 11:52</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-konsolen-haetten-60fps-gestemmt/" title="Destiny 2: Konsolen hätten 60fps gestemmt">
<h3 class=ellipsis>Destiny 2: Konsolen hätten 60fps gestemmt</h3>
<div class="previewimage artikel  post" title="Destiny 2: Konsolen hätten 60fps gestemmt" data-title="/blogs.dir/1/files/2017/03/destiny-2-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/03/destiny-2-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Konsolen hätten 60fps gestemmt">
</div>
<div class="previewtxt blur">
Der Entwickler Bungie hat erklärt, warum Destiny 2 auf PlayStation 4 und Xbox One nur mit 30 Bildern pro Sekunde laufen wird. Eigentlich wäre hier laut eigenen Aussagen mehr möglich gewesen. Hierfür müssten aber andere Inhalte des Multiplayer Shooters gestrichen werden.
Executive Producer liefert Infos
Destiny 2 ist in aller Munde und die Erwartungshaltungen sind entsprechend hoch. Falls ihr euch erhofft habt den Shooter mit flüssigen 60 Bildern pro Sekunde auf der Konsole spielen zu </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-der-pre-load-startet-heute/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>22.08.</span> <span class=timestamp-time>um 10:12</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-der-pre-load-startet-heute/" title="Destiny 2: Der Pre-Load startet heute">
<h3 class=ellipsis>Destiny 2: Der Pre-Load startet heute</h3>
<div class="previewimage artikel ps4 xbox-one  post" title="Destiny 2: Der Pre-Load startet heute" data-title="/blogs.dir/1/files/2017/06/destiny-2-thumb-1-1.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/06/destiny-2-thumb-1-1.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Der Pre-Load startet heute">
</div>
<div class="previewtxt blur">
Jetzt herunterladen
Destiny-Fans freuen sich schon begierig auf den zweiten Teil der Reihe, welcher bereits in wenigen Tagen veröffentlicht wird. Alle die es nicht erwarten können, oder mit einer nicht so guten Internetleitung leben müssen, können sich das Spiel jedoch schon jetzt herunterladen.
Destiny 2 ist einer der langerwartetsten Spiele-Nachfolger in diesem Jahr. Für alle die nicht länger warten wollen, startet der Pre-Load ab dem heutigen Tag. Dazu müsst ihr das Spiel allerdi </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-speicherplatz-und-exklusive-ps4-inhalte/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>02.08.</span> <span class=timestamp-time>um 09:56</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-speicherplatz-und-exklusive-ps4-inhalte/" title="Destiny 2: Speicherplatz und exklusive PS4 Inhalte">
<h3 class=ellipsis>Destiny 2: Speicherplatz und exklusive PS4 Inhalte</h3>
<div class="previewimage artikel ps4 xbox-one  post" title="Destiny 2: Speicherplatz und exklusive PS4 Inhalte" data-title="/blogs.dir/1/files/2017/07/Call-of-Duty-WWII-und-Destiny-2-Activision-CEO-über-Veröffentlichungszyklen-und-Updates.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/Call-of-Duty-WWII-und-Destiny-2-Activision-CEO-über-Veröffentlichungszyklen-und-Updates.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Speicherplatz und exklusive PS4 Inhalte">
</div>
<div class="previewtxt blur">
Gar nicht mal so groß
Der Nachfolger des sehr gut ankommenden Sci-F-Shooter Destiny. Erscheint schon in einigen Wochen für die PS4 und die Xbox One. Pc Spieler müssen sich jedoch noch einige Zeit länger  Gedulden. Wie viel Speicherplatz ihr benötigt um Destiny 2 spielen zu können und was euch als PlayStation 4 Spieler an Extras erwartet haben wir für euch zusammengetragen.
Durch eine Aktualisierung im Xbox Store, der digitalen Destiny 2 Version, wissen wir nun wie viel Speicherp </div>
</a>
</article>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-die-charaktere-stellen-sich-vor/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:17</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-die-charaktere-stellen-sich-vor/" title="Destiny 2: Die Charaktere stellen sich vor">
<h3 class=ellipsis>Destiny 2: Die Charaktere stellen sich vor</h3>
<div class="previewimage artikel  post" title="Destiny 2: Die Charaktere stellen sich vor" data-title="/blogs.dir/1/files/2017/08/Destiny-2-thumbnail-1.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/08/Destiny-2-thumbnail-1.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Die Charaktere stellen sich vor">
</div>
<div class="previewtxt blur">
In kürzlich veröffentlichten Trailer stellen sich die fünf Charaktere von Destiny 2 vor. Darin erzählen sie kurz und knapp, wer sie sind und für was sie kämpfen. Diese Art von Trailer-Vorschau wollen Bungie wohl bis zum Release am 6. September 2017 fortführen.
Die Kämpfer in Destiny 2
https://www.youtube.com/watch?v=hfqqhdrjfWE
Hawthorne ist eine Überlebende, welche blieb um zu kämpfen, als alles verloren war.
&nbsp;
https://www.youtube.com/watch?v=3DCwCZnAH9Q
Comman </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/knack-2-demo-ist-im-ps-store-verfuegbar/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:37</span></b></li>
</ul>
<a class=nolink href="/artikel/knack-2-demo-ist-im-ps-store-verfuegbar/" title="Knack 2: Demo ist im PS-Store verfügbar">
<h3 class=ellipsis>Knack 2: Demo ist im PS-Store verfügbar</h3>
<div class="previewimage artikel ps4  post" title="Knack 2: Demo ist im PS-Store verfügbar" data-title="/blogs.dir/1/files/2014/07/knack-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2014/07/knack-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Knack 2: Demo ist im PS-Store verfügbar">
</div>
<div class="previewtxt blur">
Das noch kommende 3D Jump and Run Knack 2 hat nun offiziell eine Demo in Sonys PlayStation Store erhalten. Knack Fans und alle die es werden wollen können sich nun also noch kurz vor der Veröffentlichung einen ersten Eindruck vom Spiel verschaffen und dieses antesten.
Knack 2: Ein kleiner, großer Held
Das PlayStation 4 exklusive Knack 2 steht in den Startlöchern. Bereits am 5. September könnt ihr durch die Gegend hüpfen und eure Gegner mit ausgefeilten Kampfmoves verdreschen. Um euch </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/call-of-duty-wwii-entwicklung-basiert-auf-beta-feedback/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:08</span></b></li>
</ul>
<a class=nolink href="/artikel/call-of-duty-wwii-entwicklung-basiert-auf-beta-feedback/" title="Call of Duty WWII: Entwicklung basiert auf Beta-Feedback">
<h3 class=ellipsis>Call of Duty WWII: Entwicklung basiert auf Beta-Feedback</h3>
<div class="previewimage artikel  post" title="Call of Duty WWII: Entwicklung basiert auf Beta-Feedback" data-title="/blogs.dir/1/files/2017/08/CALL-OF-DUTY-WWII-1080P-Wallpaper-2.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/08/CALL-OF-DUTY-WWII-1080P-Wallpaper-2.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Call of Duty WWII: Entwicklung basiert auf Beta-Feedback">
</div>
<div class="previewtxt blur">
Einige Spieler hatten bislang die Möglichkeit den kommenden First Person Shooter Call of Duty WWII in einer privaten Beta auf Herz und Nieren zu testen. Publisher Activision und Entwickler Sledgehammer Games haben sich dem Feedback angenommen und bereits einige Anpassungen am Spiel vorgenommen. Welche Änderungen genau vorgenommen wurden ist uns kürzlich von offizieller Seite aus mitgeteilt worden.
Call of Duty WWII setzt auf Feeback
Die erste Phase der geschlossenen Beta von Call of D </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-beta-diverse-fehler-bei-der-pc-beta/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:07</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-beta-diverse-fehler-bei-der-pc-beta/" title="Destiny 2 Beta: Diverse Fehler bei der PC Beta">
<h3 class=ellipsis>Destiny 2 Beta: Diverse Fehler bei der PC Beta</h3>
<div class="previewimage artikel pc  post" title="Destiny 2 Beta: Diverse Fehler bei der PC Beta" data-title="/blogs.dir/1/files/2017/08/Destiny-2-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/08/Destiny-2-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2 Beta: Diverse Fehler bei der PC Beta">
</div>
<div class="previewtxt blur">
Fehlercodes machen es den Spielern schwer
Seit ein paar Stunden können nun auch PC-Spieler in die Destiny 2 Beta starten. Allerdings ist die Freude bei den meisten recht getrübt denn es kommt immer wieder zu merkwürdigen Fehlern. Wenn ihr diese Fehlercodes erhaltet solltet ihr Bungie umgehend darüber benachrichtigen.
Destiny 2 ist derzeit der Dauerbrenner wenn es um Loot-Shooter geht. Schon der erste Teil, der massenhaft Spieler in seinen Bann gezogen hat, ist ein absolutes Glanzstück </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-dateigroesse-fuer-ps4-und-xbox-one-bekannt-gegeben/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:02</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-dateigroesse-fuer-ps4-und-xbox-one-bekannt-gegeben/" title="Destiny 2: Dateigröße für PS4 und Xbox One bekannt gegeben">
<h3 class=ellipsis>Destiny 2: Dateigröße für PS4 und Xbox One bekannt gegeben</h3>
<div class="previewimage artikel ps4 xbox-one  post" title="Destiny 2: Dateigröße für PS4 und Xbox One bekannt gegeben" data-title="/blogs.dir/1/files/2017/08/Destiny-2-Dateigröße-für-PS4-und-Xbox-One-bekannt-gegeben.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/08/Destiny-2-Dateigröße-für-PS4-und-Xbox-One-bekannt-gegeben.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Dateigröße für PS4 und Xbox One bekannt gegeben">
</div>
<div class="previewtxt blur">
Aktuell laufen die Beta-Tests, welche Vorbesteller von Destiny 2 genießen dürfen. Eine Woche dauert es aber noch, bis alle das Spiel in voller Gänze erleben können. So stellt sich die Frage, wie viel Platz man auf seiner Konsole eigentlich dafür schaffen muss. In den Stores der PlayStation 4 und Xbox One kann man bereits sehen, wie groß die digitale Datei sein wird.
Destiny 2 als Vorab-Download für die Xbox One erhältlich
Die digitale Version für die Xbox One ist 29,15GB groß und </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/&original_referer=http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/" title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/destiny-2-pc-beta-mit-umfassenden-spieleinstellungen/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Destiny 2: PC-Beta mit umfassenden Spieleinstellungen auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.7.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.8.1.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.8.1.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.8.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.8.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.8.1.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.8.1.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.557VJ0BJdA.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.8.1.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.8.1.pagespeed.ce.WgP5fMR5uf.js'></script>
<script id=dsq-count-scr async src='//ingame-de-1.disqus.com/count.js?ver=4.8.1'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
