<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Dreams: Neuer Trailer zum Start der PlayStation Experience</title>
<meta name=news_keywords content="dreams, video games, entertainment, technology"/>
<meta name=original-source content="http://www.ingame.de/artikel/dreams-neuer-trailer-zum-start-der-playstation-experience/"/>
<link rel=canonical href="http://www.ingame.de/artikel/dreams-neuer-trailer-zum-start-der-playstation-experience/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Dreams: Neuer Trailer zum Start der PlayStation Experience"/>
<meta property=og:description content="Längere Zeit gab es keine weiteren Informationen zum neuen Titel aus dem Hause Media Molecule, doch schon nächste Woche werdet ihr im Rahmen der PSX mehr erfahren können. Media Molecule auf der PSX 2017 Mit ihrem neuen Teaser Trailer gaben die Macher der „Little Big Planet“-Reihe gestern Abend bekannt, dass im Laufe der PlayStation Experience &hellip;"/>
<meta property=og:url content="http://www.ingame.de/artikel/dreams-neuer-trailer-zum-start-der-playstation-experience/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=Dreams />
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2017-11-07T10:10:21+01:00"/>
<meta property=og:image content="http://www.ingame.de/blogs.dir/1/files/2017/11/dreams.jpg"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Längere Zeit gab es keine weiteren Informationen zum neuen Titel aus dem Hause Media Molecule, doch schon nächste Woche werdet ihr im Rahmen der PSX mehr erfahren können. Media Molecule auf der PSX 2017 Mit ihrem neuen Teaser Trailer gaben die Macher der „Little Big Planet“-Reihe gestern Abend bekannt, dass im Laufe der PlayStation Experience [&hellip;]"/>
<meta name=twitter:title content="Dreams: Neuer Trailer zum Start der PlayStation Experience"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/Desktop-6-15-2015-6-35-19-PM-31-680x383.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ingame.de\/","name":"ingame","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ingame.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ingame.de\/artikel\/dreams-neuer-trailer-zum-start-der-playstation-experience\/","sameAs":["https:\/\/www.facebook.com\/ingame.de","https:\/\/www.youtube.com\/user\/ingameportal","https:\/\/twitter.com\/ingame"],"@id":"#organization","name":"inwave media GmbH","logo":"http:\/\/www.ingame.de\/wp-content\/blogs.dir\/1\/files\/2016\/06\/IN-Logo-Facebook.jpg"}</script>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style id=wp-polls-css media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" data-pagespeed-lsc-hash=-h7H6JDv6c data-pagespeed-lsc-expiry="Wed, 07 Nov 2018 04:28:12 GMT">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ingame.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.8.3.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.8.3.pagespeed.cf.FKDKhx5ud-.css' type='text/css' media=all />
<script data-cfasync=false>function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-3113501-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.8.3.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.8.3+beta_countdown.js,qver==4.8.3.pagespeed.jc.3DNGDhSO-b.js"></script><script>eval(mod_pagespeed_QwHbSYG9ne);</script>
<script>eval(mod_pagespeed_Wliyd6JTwl);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.8.3"/>
<link rel=shortlink href='http://www.ingame.de/?p=504570'/>
<link rel=alternate type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fdreams-neuer-trailer-zum-start-der-playstation-experience%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fdreams-neuer-trailer-zum-start-der-playstation-experience%2F&#038;format=xml"/>
<meta property=fb:pages content=200694111178 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="http://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-504570 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.craftube.de" title=craftube.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class=in-style></span>craftube.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2378e2b19725d853234d108a5403c29"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplane.de" title=Gameplane rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></span><span class=in-style></span>Gameplane</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.nintendonx.de" title="Nintendo NX" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class=in-style></span>Nintendo NX</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://Trymacs.de" title=TRYMACS rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c5cf1d049682dfacc04cc46eb4885fc7"></span><span class=in-style></span>TRYMACS</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://x-oo.com" title=X-oo.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a2ab0eb79a0f0e63c1b9801ca6a1ed6"></span><span class=in-style></span>X-oo.com</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a><a class=ib-container-link href="http://www.xbox-passion.de" title=Xbox-Passion.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f2af1f2559095c5a0676a06a423ae6a"></span><span class=in-style></span>Xbox-Passion.de</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://jpgames.de/2017/11/xenoblade-chronicles-2-season-pass-und-neue-details/" title="Xenoblade Chronicles 2: Season-Pass und neue Details">Xenoblade Chronicles 2: Season-Pass und neue Details</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/11/xenoblade-chronicles-2-season-pass-und-neue-details/" title="Xenoblade Chronicles 2: Season-Pass und neue Details">
Bei der heutigen Nintendo Direct Spezialausgabe zu Xenoblade Chronicles 2 veröffentlichte Nintendo zahlreiche neue Details zum Spiel. Es gibt neue Informationen zum Spiel selbst, zum neuen Season-Pas&hellip;
</a><div class=ib-news-meta>Von Tony am 7.11.2017 um 17:30
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://gamenewz.de/minecraft-story-mode-vierte-episode-ab-sofort-verfuegbar/" title="Minecraft: Story Mode – Vierte Episode ab sofort verfügbar">Minecraft: Story Mode – Vierte Episode ab sofort verfügbar</a><div class=ib-container><a class=nolook href="http://gamenewz.de/minecraft-story-mode-vierte-episode-ab-sofort-verfuegbar/" title="Minecraft: Story Mode – Vierte Episode ab sofort verfügbar">Telltale hat heute zusammen mit Spiele-Entwickler Mojang Below the Bedrock veröffentlicht, die vierte Episode von Minecraft: Story Mode – Season 2. Below the Bedrock steht ab sofort sowohl auf Xbox On&hellip;
</a><div class=ib-news-meta>Von Mario am 7.11.2017 um 17:06
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="http://gamenewz.de/xbox-one-x-alte-modelle-sind-keine-bremse-fuer-die-power-konsole/" title="Xbox One X – Alte Modelle sind keine Bremse für die Power-Konsole">Xbox One X – Alte Modelle sind keine Bremse für die Power-Konsole</a><div class=ib-container><a class=nolook href="http://gamenewz.de/xbox-one-x-alte-modelle-sind-keine-bremse-fuer-die-power-konsole/" title="Xbox One X – Alte Modelle sind keine Bremse für die Power-Konsole">Seit heute gibt es sie nun also zu kaufen, die Xbox One X. Spätestens nach dem ersten Freudentaumel stellt sich natürlich die Frage, wie es mit der Konsole weitergehen wird – und natürlich auch, ob es&hellip;
</a><div class=ib-news-meta>Von Charley am 7.11.2017 um 17:04
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="http://jpgames.de/2017/11/bandai-namco-arbeitet-an-drei-grossen-switch-exklusives/" title="Bandai Namco arbeitet an drei Switch-Exklusivtiteln">Bandai Namco arbeitet an drei Switch-Exklusivtiteln</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/11/bandai-namco-arbeitet-an-drei-grossen-switch-exklusives/" title="Bandai Namco arbeitet an drei Switch-Exklusivtiteln">
Bei Bandai Namco scheint man überwältigt vom Erfolg einfacher Portierungen wie Dragon Ball Xenoverse 2 für Nintendo Switch. Gleichermaßen allerdings auch überrascht. „Wir haben bisher drei Games für &hellip;
</a><div class=ib-news-meta>Von Tony am 7.11.2017 um 17:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://gamenewz.de/amazon-de-filmfestwoche-mit-vielen-reduzierten-filmen-boxsets-steelbooks-und-serien-tipp/" title="Amazon.de – „Filmfestwoche“ mit vielen reduzierten Filmen, Boxsets, Steelbooks und Serien *Tipp*">Amazon.de – „Filmfestwoche“ mit vielen reduzierten Filmen, Boxsets, Steelbooks und Serien *Tipp*</a><div class=ib-container><a class=nolook href="http://gamenewz.de/amazon-de-filmfestwoche-mit-vielen-reduzierten-filmen-boxsets-steelbooks-und-serien-tipp/" title="Amazon.de – „Filmfestwoche“ mit vielen reduzierten Filmen, Boxsets, Steelbooks und Serien *Tipp*">Pünktlich zum Start der neuen Woche hat Amazon das große Filmfest (bis 12.11). eingeläutet. So dürft ihr euch unter anderem auf 5 DVDs für 20 Euro freuen, oder auf reduzierte Boxen, Steelbook, Blu-ray&hellip;
</a><div class=ib-news-meta>Von Mario am 7.11.2017 um 16:58
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="http://jpgames.de/2017/11/nier-producer-deutet-neue-entwicklung-der-serie-an/" title="NieR-Producer deutet neue Entwicklung der Serie an">NieR-Producer deutet neue Entwicklung der Serie an</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/11/nier-producer-deutet-neue-entwicklung-der-serie-an/" title="NieR-Producer deutet neue Entwicklung der Serie an">
Schon im September ließ Square Enix damit aufhorchen, dass man auf der offiziellen Website aktiv neue Mitarbeiter suchte, die mit einem NieR-Projekt zu tun haben. Schon damals kommentierte Yosuke Sai&hellip;
</a><div class=ib-news-meta>Von Tony am 7.11.2017 um 16:30
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="http://wow.4fansites.de/news,7343,Gebiete-und-Aussenwelt-in-Battle-for-Azeroth.html" title="WoW: Gebiete und Außenwelt in Battle for Azeroth">WoW: Gebiete und Außenwelt in Battle for Azeroth</a><div class=ib-container><a class=nolook href="http://wow.4fansites.de/news,7343,Gebiete-und-Aussenwelt-in-Battle-for-Azeroth.html" title="WoW: Gebiete und Außenwelt in Battle for Azeroth">Übersicht der neuen Gebiete aus Battle for Azeroth mit Infos zu den Außenwelt-Tätigkeiten.&hellip;
</a><div class=ib-news-meta> 7.11.2017 um 16:20
<span class=ib-news-meta-portal><a href="http://wow.4fansites.de" title="Informationen rund um World of Warcraft."><span class=in-style></span>WoW Source</a></span><a href="http://wow.4fansites.de?>" title="Informationen rund um World of Warcraft."><div class="ib-news-meta-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://www.insidexbox.de/news/xbox-one-x-heute-erscheint-die-leistungsfaehigste-konsole-der-welt-134345/" title="Xbox One X: Heute erscheint die leistungsfähigste Konsole der Welt">Xbox One X: Heute erscheint die leistungsfähigste Konsole der Welt</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/xbox-one-x-heute-erscheint-die-leistungsfaehigste-konsole-der-welt-134345/" title="Xbox One X: Heute erscheint die leistungsfähigste Konsole der Welt">
Der Beitrag Xbox One X: Heute erscheint die leistungsfähigste Konsole der Welt erschien zuerst auf InsideXbox.de.
Xbox One X ist ab sofort verfügbar und bringt True 4K-Entertainment direkt zu Dir nac&hellip;
</a><div class=ib-news-meta>Von Marcel am 7.11.2017 um 16:12
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="https://www.insidexbox.de/news/ark-survival-evolved-das-erwartet-euch-mit-dem-xbox-one-x-update-134342/" title="ARK: Survival Evolved – Das erwartet euch mit dem Xbox One X-Update">ARK: Survival Evolved – Das erwartet euch mit dem Xbox One X-Update</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/ark-survival-evolved-das-erwartet-euch-mit-dem-xbox-one-x-update-134342/" title="ARK: Survival Evolved – Das erwartet euch mit dem Xbox One X-Update">
Der Beitrag ARK: Survival Evolved – Das erwartet euch mit dem Xbox One X-Update erschien zuerst auf InsideXbox.de.
Studio Wildcard gibt bekannt, dass das Dinosaurier-Survival-Abenteuer ARK: Survival &hellip;
</a><div class=ib-news-meta>Von Marcel am 7.11.2017 um 16:05
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="https://www.insidexbox.de/news/rise-of-the-tomb-raider-xbox-one-x-update-details-bekannt-gegeben-134340/" title="Rise of the Tomb Raider: Xbox One X-Update Details bekannt gegeben">Rise of the Tomb Raider: Xbox One X-Update Details bekannt gegeben</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/rise-of-the-tomb-raider-xbox-one-x-update-details-bekannt-gegeben-134340/" title="Rise of the Tomb Raider: Xbox One X-Update Details bekannt gegeben">
Der Beitrag Rise of the Tomb Raider: Xbox One X-Update Details bekannt gegeben erschien zuerst auf InsideXbox.de.
Square Enix und Crystal Dynamics freuen sich bekanntzugeben, dass ab sofort ein Xbox &hellip;
</a><div class=ib-news-meta>Von Marcel am 7.11.2017 um 16:00
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/xcaseking.png.pagespeed.ic.txuF7f20ta.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/xarctic_nobg.png.pagespeed.ic.dO7KRyrAmN.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/star-wars-battlefront-2-zusatzinhalte-und-release/" title="Star Wars Battlefront 2: Zusatzinhalte und Release"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_sw-battlefront2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.KcBg60ywYf.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Star Wars Battlefront 2: Zusatzinhalte und Release</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/watch-dogs-kostenlos-fuer-pc/" title="Watch Dogs: Kostenlos für PC"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2014,_12,_Watch_Dogs-thumb.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Uzq2VF6A-v.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<h2>Watch Dogs: Kostenlos für PC</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/xbox-one-x-uebersicht-der-updates-fuer-bethesda-spiele/" title="Xbox One X: Übersicht der Updates für Bethesda Spiele"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_xbox-one-x-thumb-2.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.fWOIis92HG.jpg" style="width:100%; float:left" class="mb10 artikel xbox-one  post"></a>
<h2>Xbox One X: Übersicht der Updates für Bethesda Spiele</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/pc/fortnite-battle-royale-mehr-anmeldungen-als-pubg/" title="Fortnite Battle Royale: Mehr Anmeldungen als PUBG"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_2b02f09dda89cfbef21b7bc3eea90fc4.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.ah_m0ntxMT.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Fortnite Battle Royale: Mehr Anmeldungen als PUBG</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/ghost-of-tsushima-erste-gameplay-eindruecke-wohl-auf-psx-im-dezmember/" title="Ghost of Tsushima: Erste Gameplay Eindrücke wohl auf PSX im Dezmember"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_Ghost-of-tsushima-thumbnail.jpeg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.oAVH8JtBkO.jpg" style="width:100%; float:left" class="mb10 artikel ps4 psvr  post"></a>
<h2>Ghost of Tsushima: Erste Gameplay Eindrücke wohl auf PSX im Dezmember</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-lost-sphear/" title="Vorschau: Lost Sphear"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Lost-Sphear-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.9N2J4pWBYW.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4  previews"></a>
<h2>Vorschau: Lost Sphear</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-the-evil-within-2/" title="Vorschau: The Evil Within 2"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_The-Evil-Within-2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.obUaKpoY4T.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: The Evil Within 2</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-gran-turismo-sport/" title="Vorschau: Gran Turismo Sport"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_gran-turismo-sport-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1HuqpOmZtN.jpg" style="width:100%; float:left" class="mb10 artikel ps4 psvr  previews"></a>
<h2>Vorschau: Gran Turismo Sport</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-nacon-revolution-pro-controller-2-impressionen/" title="Frisch von der Gamescom: Nacon Revolution Pro Controller 2 Impressionen"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Nacon-Revolution-Pro-Controller-2-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.wmqgFRqEXZ.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Frisch von der Gamescom: Nacon Revolution Pro Controller 2 Impressionen</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-outcast-second-contact/" title="Frisch von der Gamescom: Outcast &#8211; Second Contact"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Outcast-Second-Contact-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._skp-7JJlW.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<h2>Frisch von der Gamescom: Outcast &#8211; Second Contact</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-xbox-one-x/" title="Test: Xbox One X"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_Xbox-One-X-Test-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7TVfTqS0P-.jpg" style="width:100%; float:left" class="mb10 artikel xbox-one  reviews"></a>
<h2>Test: Xbox One X</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-doom-das-brettspiel/" title="Test: Doom &#8211; Das Brettspiel"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_Doom-Brettspiel-06.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.3FnPLl_0vW.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Doom &#8211; Das Brettspiel</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-zooloretto-duell/" title="Test: Zooloretto Duell"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Zooloretto-Duell-02.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.WN-Ljt-lVe.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Zooloretto Duell</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-exploding-kittens/" title="Test: Exploding Kittens"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Exploding-Kittens-03.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.euTrCBrvbH.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Exploding Kittens</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-wolfenstein-2-the-new-colossus/" title="Test: Wolfenstein 2: The New Colossus"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_Wolfenstein-the-new-colossus-wallpaper.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XH3Kr8t0LR.jpg" style="width:100%; float:left" class="mb10 xbox-one  reviews"></a>
<h2>Test: Wolfenstein 2: The New Colossus</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_jTSM43y0S4w,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1EP8Ry8ubq.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Octavia&#8217;s Anthem &#8211; Highlight Video</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_v2kzd1OCHXw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XpqxwXNBm2.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Profile | Octavia</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_Qya6Q8r5qRA,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.IdXVweWAYg.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Persona 5: Sizzle Trailer [GER]</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/mittelerde-schatten-des-krieges-gameplay-video-deutsch/" title="MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_ITOEqXBRMW4,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7lvf2Qez6-.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/fittipaldi-ef7-vision-gran-turismo-by-pininfarina-unveiled/" title="Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_AONjznZp22I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._jAy1quFO0.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/planet-der-affen-survival-andy-serkis-im-interview/" title="Planet der Affen: Survival – Andy Serkis im Interview"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/10/Planet-der-Affen-Survival-–-Andy-Serkis-im-Interview-Thumbnail.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Planet der Affen: Survival – Andy Serkis im Interview</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-perfekte-racing-set-up-fuer-zuhause-teil-1-racing-seats/" title="Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/10/Das-perfekte-Racing-Set-up-für-Zuhause-Thumbnail.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-flexible-monitorarme-auch-fuer-gamer-interessant/" title="Special: Flexible Monitorarme – Auch für Gamer interessant?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.MappfuAw4f.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Special: Flexible Monitorarme – Auch für Gamer interessant?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-dolby-atmos-welche-vorteile-bringt-es-fuers-zocken/" title="Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Special-Dolby-Atmos-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.E6II1SqyoE.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  specials"></a>
<h2>Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-castlevania-netflix-special/" title="Das Castlevania Netflix Special"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_castlevania_netflix.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.n4zfKmwbUo.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das Castlevania Netflix Special</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_dreams.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.jKq7-Dqbbh.jpg)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel ps4  post">
<h1 itemprop=headline>Dreams: Neuer Trailer zum Start der PlayStation Experience</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="http://www.ingame.de/artikel/dreams-neuer-trailer-zum-start-der-playstation-experience/"/>
<meta itemprop=description content=""/>
<meta itemprop=image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/dreams.jpg"/>
<meta itemprop=dateModified content=2017-11-07 />
<div class=the_content><p><div id=attachment_504573 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2017/11/Desktop-6-15-2015-6-35-19-PM-31.jpg" swipebox=true title="Dreams: Neuer Trailer zum Start der PlayStation Experience"><img class="size-large wp-image-504573" src="/wp-content/blogs.dir/1/files/2017/11/xDesktop-6-15-2015-6-35-19-PM-31-680x383.jpg.pagespeed.ic.e8M6jdxQYs.jpg" alt="Dreams: Neuer Trailer zum Start der PlayStation Experience" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/Desktop-6-15-2015-6-35-19-PM-31-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/Desktop-6-15-2015-6-35-19-PM-31-500x281.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/Desktop-6-15-2015-6-35-19-PM-31.jpg 800w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Stimmungsvoll und beeindruckend: Dreams auf der PS4</p></div></p>
<p>Längere Zeit gab es keine weiteren Informationen zum neuen Titel aus dem Hause Media Molecule, doch schon nächste Woche werdet ihr im Rahmen der PSX mehr erfahren können.</p>
<h3>Media Molecule auf der PSX 2017</h3>
<p>Mit ihrem neuen Teaser Trailer gaben die Macher der „Little Big Planet“-Reihe gestern Abend bekannt, dass im Laufe der PlayStation Experience 2017 neue News zu „Dream“ enthüllt werden. Nachdem es auf der Paris Games Week keine Neuigkeiten zum Spiel gab, dürfte diese Ankündigung für Freude sorgen.</p>
<p>Allerdings gibt der Trailer nicht mehr bekannt als das Datum der hauseigenen Messe von Sony. Diese findet vom 9. bis zum 10. Dezember 2017 statt, am 8. Dezember wird noch eine Pressekonferenz stattfinden. Alle, die nicht direkt im kalifornischen Anaheim vor Ort sein können, haben wie üblich die Möglichkeit, sich das Ganze via Lifestream anzusehen.</p>
<h3>Eigene Welten erschaffen in Dreams</h3>
<p>In „Dreams“ könnt ihr als Spieler eure Fantasie ausleben und alles bauen, was ihr wollt. Egal, ob Level, Figuren, Landschaften oder sogar Musik – hier gibt es keine Grenzen.</p>
<p>Für all diejenigen, denen „Dreams“ bisher noch kein Begriff ist, lohnt es sich, den E3 Trailer von 2015 zur Ankündigung anzusehen. Daneben gibt es aber auch zahlreiche Videos der Entwickler, in denen ihr euch Interviews und Gameplay-Szenen zum Spiel ansehen könnt.</p>
<p>Noch ist nicht bekannt, wann „Dreams“ erscheinen wird, allerdings handelt es sich um einen PlayStation 4 exklusiven Titel.</p>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/4oH1Ied2Mik?feature=oembed" frameborder=0 gesture=media allowfullscreen></iframe></p>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/4j8Wp-sx5K0?feature=oembed" frameborder=0 gesture=media allowfullscreen></iframe></p>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/c9QXpCXQ4gM?feature=oembed" frameborder=0 gesture=media allowfullscreen></iframe></p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/dreams/" rel="tag nofollow">Dreams</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2017-11-07 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:10</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/alexa/" itemprop=name>Alexa_J</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/need-for-speed-payback-uebersicht-der-ersten-wertungen/">
<span class=mobilehide>Need for Speed Payback: Übersicht der ersten Wertungen</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/capcom-erfolge-auf-ps4-und-switch-lassen-konsolenmarkt-wieder-aufleben/">
<span class=mobilehide>Capcom: Erfolge auf PS4 und Switch lassen Konsolenmarkt wieder aufleben</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 13:18</span></b></li>
</ul>
<a class=nolink href="/artikel/star-wars-battlefront-2-zusatzinhalte-und-release/" title="Star Wars Battlefront 2: Zusatzinhalte und Release">
<h3 class=ellipsis>Star Wars Battlefront 2: Zusatzinhalte und Release</h3>
<div class="previewimage artikel  post" title="Star Wars Battlefront 2: Zusatzinhalte und Release" data-title="/blogs.dir/1/files/2017/11/sw-battlefront2-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/11/sw-battlefront2-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Star Wars Battlefront 2: Zusatzinhalte und Release">
</div>
<div class="previewtxt blur">
Ab heute kann man sich, dank einer Cross-Promotion, Zusatzinhalte in vielen EA-Titeln sichern. Außerdem hat der Entwickler den genauen Zeitpunkt bekannt gegeben, wann die Multiplayer-Server von Star Wars Battlefront 2 online gehen werden.
Stück für Stück online
DICE und Electronic Arts haben den Release um den 17. November gesetzt. Dabei wird Region für Region nacheinander freigeschaltet. Wann die Server in der eigenen Region freigeschaltet werden, kann man selber ganz einfach herausf </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 12:20</span></b></li>
</ul>
<a class=nolink href="/artikel/watch-dogs-kostenlos-fuer-pc/" title="Watch Dogs: Kostenlos für PC">
<h3 class=ellipsis>Watch Dogs: Kostenlos für PC</h3>
<div class="previewimage artikel pc  post" title="Watch Dogs: Kostenlos für PC" data-title="/blogs.dir/1/files/2014/12/Watch_Dogs-thumb.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2014/12/Watch_Dogs-thumb.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Watch Dogs: Kostenlos für PC">
</div>
<div class="previewtxt blur">
Ubisoft stellt ihr Open-World-Adventure „Watch Dogs“ auf Uplay derzeit kostenlos zu Verfügung. Wer es noch nicht hat, sollte sich beeilen.
Für kurze Zeit umsonst
Auf ihrer Website geben die Publisher von Ubisoft euch seit heute „Watch Dogs“ für lau. Alles, was ihr dafür braucht, ist ein Uplay Konto, mit dem ihr euch anmelden müsst, um das Spiel eurer Spielebibliothek hinzuzufügen. Allerdings gilt die Aktion nur für die PC-Version des Spiels, und das auch nur über einen kurz </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:48</span></b></li>
</ul>
<a class=nolink href="/artikel/xbox-one-x-uebersicht-der-updates-fuer-bethesda-spiele/" title="Xbox One X: Übersicht der Updates für Bethesda Spiele">
<h3 class=ellipsis>Xbox One X: Übersicht der Updates für Bethesda Spiele</h3>
<div class="previewimage artikel xbox-one  post" title="Xbox One X: Übersicht der Updates für Bethesda Spiele" data-title="/blogs.dir/1/files/2017/06/xbox-one-x-thumb-2.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/06/xbox-one-x-thumb-2.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Xbox One X: Übersicht der Updates für Bethesda Spiele">
</div>
<div class="previewtxt blur">
Zusammen mit der Xbox One X erschien heute eine Liste mit Updates für einige Spiele von Bethesda, die auf die Leistung der neuen Konsole angepasst werden. Dazu gaben die Macher außerdem einige Details bekannt.
Für ca. 500 Euro ist die Xbox One X seit heute im Handel erhältlich und kommt mit verbesserten Komponenten für eine bessere Grafik und ein flüssigeres Spielerlebnis daher. Das nutzt allerdings nicht besonders viel, wenn die Spiele selbst nicht darauf ausgelegt sind. So gab Bet </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:48</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/pc/fortnite-battle-royale-mehr-anmeldungen-als-pubg/" title="Fortnite Battle Royale: Mehr Anmeldungen als PUBG">
<h3 class=ellipsis>Fortnite Battle Royale: Mehr Anmeldungen als PUBG</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Fortnite Battle Royale: Mehr Anmeldungen als PUBG" data-title="/blogs.dir/1/files/2017/07/2b02f09dda89cfbef21b7bc3eea90fc4.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/2b02f09dda89cfbef21b7bc3eea90fc4.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Fortnite Battle Royale: Mehr Anmeldungen als PUBG">
</div>
<div class="previewtxt blur">
Fortnite Battle Royal ist später erschienen und in vielen Augen eine Kopie von PlayerUnknown's Battlegrounds. Wie kann es also sein, dass Fortnite Battle Royal mehr angemeldete User hat?
Über 20 Millionen Spieler
Laut eigenen Angaben auf Twitter ist die Spielerzahl des Comic-Titels in den letzten Tagen über 20 Millionen gestiegen. Epic, das Entwicklerstudio, hat damit die Spielerzahl von 17 Million des Dauerrekordbrechers PUBG geschlagen.
So ganz kann man die Spiele aber nicht vergle </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:18</span></b></li>
</ul>
<a class=nolink href="/artikel/ghost-of-tsushima-erste-gameplay-eindruecke-wohl-auf-psx-im-dezmember/" title="Ghost of Tsushima: Erste Gameplay Eindrücke wohl auf PSX im Dezmember">
<h3 class=ellipsis>Ghost of Tsushima: Erste Gameplay Eindrücke wohl auf PSX im Dezmember</h3>
<div class="previewimage artikel ps4 psvr  post" title="Ghost of Tsushima: Erste Gameplay Eindrücke wohl auf PSX im Dezmember" data-title="/blogs.dir/1/files/2017/11/Ghost-of-tsushima-thumbnail.jpeg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/11/Ghost-of-tsushima-thumbnail.jpeg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Ghost of Tsushima: Erste Gameplay Eindrücke wohl auf PSX im Dezmember">
</div>
<div class="previewtxt blur">
Totgeglaubte leben länger
Zwei Jahre ist es schon her, dass man irgendetwas über Dreams gehört hat. Viele glaubten, dass das Spiel eingestampft wurde oder sonstiges. Das dies aber nicht der Fall ist, wird mit den Plänen zur diesjährigen PlayStation Experience in Anaheim klar gestellt. Denn neben dem generellen Versprechen eines "Hautnahen Erlebnis der nächsten Welle von PS4 und PS VR Spielen" wurden auch zwei spezifische Titel erwähnt. Neben Ghost of Tshushima geht es dabei auch um Dre </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/dreams-neuer-trailer-zum-start-der-playstation-experience/&original_referer=http://www.ingame.de/artikel/dreams-neuer-trailer-zum-start-der-playstation-experience/" title="Dreams: Neuer Trailer zum Start der PlayStation Experience auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Dreams: Neuer Trailer zum Start der PlayStation Experience auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/dreams-neuer-trailer-zum-start-der-playstation-experience/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Dreams: Neuer Trailer zum Start der PlayStation Experience auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Dreams: Neuer Trailer zum Start der PlayStation Experience auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.7.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.8.3.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.8.3.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.8.3.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.8.3.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.8.3.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.8.3.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.557VJ0BJdA.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.8.3.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.8.3.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>
                    .userimage-fallback:not([style*="//"]) {
                        background-image: url(/wp-content/themes/intheme/img/avatar.png) !important
                    }
                </style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
