<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Lootboxen-Debatte: Slowene startet Petition</title>
<meta name=news_keywords content="video games, entertainment, technology"/>
<meta name=original-source content="http://www.ingame.de/artikel/lootboxen-debatte-slowene-startet-petition/"/>
<link rel=canonical href="http://www.ingame.de/artikel/lootboxen-debatte-slowene-startet-petition/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Lootboxen-Debatte: Slowene startet Petition"/>
<meta property=og:description content="Die verflixten Lootboxen Das Lootboxen nicht zu den beliebtesten Inhalten in Videospielen gehören, haben wir bereits vergangene Woche festgestellt.  Doch nun wurde von einem Slowenen, namens &#8222;Lovro Pirjevec&#8220; auf Change.org der nächste Schritt eingeleitet. Eine , an das Entertainement Software Rating Board (kurz ESRB) gerichtete Petition soll die Verbannung von Lootboxen nach sich ziehen. Allgemein &hellip;"/>
<meta property=og:url content="http://www.ingame.de/artikel/lootboxen-debatte-slowene-startet-petition/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2017-10-20T11:13:20+02:00"/>
<meta property=article:modified_time content="2017-10-20T11:37:00+02:00"/>
<meta property=og:updated_time content="2017-10-20T11:37:00+02:00"/>
<meta property=og:image content="http://www.ingame.de/blogs.dir/1/files/2017/10/changeorg_rgb_whiteonred.png"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Die verflixten Lootboxen Das Lootboxen nicht zu den beliebtesten Inhalten in Videospielen gehören, haben wir bereits vergangene Woche festgestellt.  Doch nun wurde von einem Slowenen, namens &#8222;Lovro Pirjevec&#8220; auf Change.org der nächste Schritt eingeleitet. Eine , an das Entertainement Software Rating Board (kurz ESRB) gerichtete Petition soll die Verbannung von Lootboxen nach sich ziehen. Allgemein [&hellip;]"/>
<meta name=twitter:title content="Lootboxen-Debatte: Slowene startet Petition"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/10/overwatch_loot_box.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ingame.de\/","name":"ingame","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ingame.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ingame.de\/artikel\/lootboxen-debatte-slowene-startet-petition\/","sameAs":["https:\/\/www.facebook.com\/ingame.de","https:\/\/www.youtube.com\/user\/ingameportal","https:\/\/twitter.com\/ingame"],"@id":"#organization","name":"inwave media GmbH","logo":"http:\/\/www.ingame.de\/wp-content\/blogs.dir\/1\/files\/2016\/06\/IN-Logo-Facebook.jpg"}</script>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style id=wp-polls-css media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" data-pagespeed-lsc-hash=-h7H6JDv6c data-pagespeed-lsc-expiry="Sat, 20 Oct 2018 03:31:17 GMT">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.8.2.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.8.2.pagespeed.cf.FKDKhx5ud-.css' type='text/css' media=all />
<script data-cfasync=false>function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-3113501-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.8.2.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.8.2+beta_countdown.js,qver==4.8.2.pagespeed.jc.CG1FJ6sh-o.js"></script><script>eval(mod_pagespeed_BkCiZNE_RE);</script>
<script>eval(mod_pagespeed_jXsCWj$vaE);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.8.2"/>
<link rel=shortlink href='http://www.ingame.de/?p=503932'/>
<link rel=alternate type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Flootboxen-debatte-slowene-startet-petition%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Flootboxen-debatte-slowene-startet-petition%2F&#038;format=xml"/>
<meta property=fb:pages content=200694111178 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="http://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-503932 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://virtual.ingame.de" title=inVirtual.de><span class="ib-container-src-img ingameNetworkSprites icon-544303c60f0b93e5c6bf09c07f56b898"></span><span class=in-style>in</span>Virtual.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.craftube.de" title=craftube.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class=in-style></span>craftube.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2378e2b19725d853234d108a5403c29"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplane.de" title=Gameplane rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></span><span class=in-style></span>Gameplane</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.nintendonx.de" title="Nintendo NX" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class=in-style></span>Nintendo NX</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://Trymacs.de" title=TRYMACS rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c5cf1d049682dfacc04cc46eb4885fc7"></span><span class=in-style></span>TRYMACS</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://x-oo.com" title=X-oo.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a2ab0eb79a0f0e63c1b9801ca6a1ed6"></span><span class=in-style></span>X-oo.com</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a><a class=ib-container-link href="http://www.xbox-passion.de" title=Xbox-Passion.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f2af1f2559095c5a0676a06a423ae6a"></span><span class=in-style></span>Xbox-Passion.de</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://jpgames.de/2017/10/erstes-video-zum-remaster-von-doukoku-soshite/" title="Erstes Video zum Remaster von Doukoku Soshite…">Erstes Video zum Remaster von Doukoku Soshite…</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/10/erstes-video-zum-remaster-von-doukoku-soshite/" title="Erstes Video zum Remaster von Doukoku Soshite…">
El Dia hat nach der offiziellen Ankündigung des Remasters zu Doukoku Soshite… das erste Video zur Visual Novel enthüllt. Die überarbeitete Version enthält zusätzliche Elemente wie eine höhere Auflösu&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 20.10.2017 um 15:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://gamenewz.de/fifa-18-bundesliga-prognose-hamburger-sv-fc-bayern-muenchen/" title="FIFA 18 – Bundesliga Prognose | Hamburger SV – FC Bayern München">FIFA 18 – Bundesliga Prognose | Hamburger SV – FC Bayern München</a><div class=ib-container><a class=nolook href="http://gamenewz.de/fifa-18-bundesliga-prognose-hamburger-sv-fc-bayern-muenchen/" title="FIFA 18 – Bundesliga Prognose | Hamburger SV – FC Bayern München">Am 9. Spieltag empfängt der Hamburger SV den FC Bayern München. Schaffen die Hamburger den Abwärtstrend zu stoppen? Die FIFA 18 Bundesliga-Prognose sagt es euch! Kommentiert von Wollf-Christoph Fuss.&hellip;
</a><div class=ib-news-meta>Von Mario am 20.10.2017 um 14:48
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="http://gamenewz.de/real-farm-ab-heute-im-handel-launch-trailer-veroeffentlicht/" title="Real Farm – Ab heute im Handel &amp;amp;  Launch Trailer veröffentlicht">Real Farm – Ab heute im Handel &amp;amp; Launch Trailer veröffentlicht</a><div class=ib-container><a class=nolook href="http://gamenewz.de/real-farm-ab-heute-im-handel-launch-trailer-veroeffentlicht/" title="Real Farm – Ab heute im Handel &amp;amp;  Launch Trailer veröffentlicht">Der niederländische Publisher „Soedesco“ veröffentlicht heute die Landwirtschaftssimulation Real Farm für PC, PlayStation 4 und Xbox One. Egal auf welcher Plattform, das von Triangle Studios entwickel&hellip;
</a><div class=ib-news-meta>Von Mario am 20.10.2017 um 14:45
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="http://gamenewz.de/monster-hunter-world-tv-spot-veroeffentlicht/" title="Monster Hunter: World – TV-Spot veröffentlicht">Monster Hunter: World – TV-Spot veröffentlicht</a><div class=ib-container><a class=nolook href="http://gamenewz.de/monster-hunter-world-tv-spot-veroeffentlicht/" title="Monster Hunter: World – TV-Spot veröffentlicht">Capcom veröffentlicht zum Action-Rollenspiel Monster Hunter: World den ersten japanischen TV-Spot. Monster Hunter: World erscheint Anfang 2018 für PlayStation 4 und Xbox One. Eine PC-Version folgt zu &hellip;
</a><div class=ib-news-meta>Von Mario am 20.10.2017 um 14:38
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="https://www.vrnerds.de/kommentar-windows-mixed-reality-der-schattenstart/" title="Kommentar: Windows Mixed Reality – der Schattenstart">Kommentar: Windows Mixed Reality – der Schattenstart</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/kommentar-windows-mixed-reality-der-schattenstart/" title="Kommentar: Windows Mixed Reality – der Schattenstart">
Den 17. Oktober hatten wir VR-Nerds uns dick rot im Kalender angestrichen: Das Highlight war das Launch-Datum der Windows Mixed Reality Headsets und dem dazugehörigen Windows Creator Fall Update. Der&hellip;
</a><div class=ib-news-meta>Von Marcel Magis am 20.10.2017 um 14:16
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="http://jpgames.de/2017/10/hyakki-castle-erscheint-am-15-november-fuer-pcs/" title="Hyakki Castle erscheint am 15. November für PCs">Hyakki Castle erscheint am 15. November für PCs</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/10/hyakki-castle-erscheint-am-15-november-fuer-pcs/" title="Hyakki Castle erscheint am 15. November für PCs">
Publisher Happinet und Entwickler Asakusa Studios kündigten an, dass Hyakki Castle am 15. November für Steam erscheint. Das Dungeon-RPG in Echtzeit, über das wir kürzlich erstmals berichteten, bietet&hellip;
</a><div class=ib-news-meta>Von Sprinkles am 20.10.2017 um 14:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://www.insidexbox.de/news/real-farm-ab-sofort-fuer-xbox-one-erhaeltlich-134031/" title="Real Farm: Ab sofort für Xbox One erhältlich">Real Farm: Ab sofort für Xbox One erhältlich</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/real-farm-ab-sofort-fuer-xbox-one-erhaeltlich-134031/" title="Real Farm: Ab sofort für Xbox One erhältlich">
Der Beitrag Real Farm: Ab sofort für Xbox One erhältlich erschien zuerst auf InsideXbox.de.
Soedesco fährt die Früchte seiner Arbeit ein: Der niederländische Publisher veröffentlicht heute die Landwi&hellip;
</a><div class=ib-news-meta>Von Marcel am 20.10.2017 um 13:30
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="http://jpgames.de/2017/10/demon-gaze-ii-video-erklaert-das-spielsystem/" title="Demon Gaze II: Video erklärt das Spielsystem">Demon Gaze II: Video erklärt das Spielsystem</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/10/demon-gaze-ii-video-erklaert-das-spielsystem/" title="Demon Gaze II: Video erklärt das Spielsystem">
NIS America hat ein neues Video zu Demon Gaze II veröffentlicht, welches euch das Spielsystem erklärt. In diesem Dungeon Crawler erstellt ihr eure Gruppe und kämpft an der Seite von Dämonen. Verstärk&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 20.10.2017 um 13:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://spieleberichte.de/2017/10/pokemon-ultrasonne-und-ultramond-man-bestaetigt-letzten-ableger-fuer-3ds-moechte-spieler-ueberraschen-id106741.html" title="Pokemon Ultrasonne und Ultramond: Man bestätigt letzten Ableger für 3DS – Möchte Spieler überraschen.">Pokemon Ultrasonne und Ultramond: Man bestätigt letzten Ableger für 3DS – Möchte Spieler überraschen.</a><div class=ib-container><a class=nolook href="http://spieleberichte.de/2017/10/pokemon-ultrasonne-und-ultramond-man-bestaetigt-letzten-ableger-fuer-3ds-moechte-spieler-ueberraschen-id106741.html" title="Pokemon Ultrasonne und Ultramond: Man bestätigt letzten Ableger für 3DS – Möchte Spieler überraschen.">
Pokemon Ultrasonne und Ultramond: Man bestätigt letzten Ableger für 3DS – Möchte Spieler überraschen. Mit Pokemon Ultrasonne und Ultramond wird eine lange Ära zu Ende gehen, denn wie die Pokemon Comp&hellip;
</a><div class=ib-news-meta>Von Avanar am 20.10.2017 um 12:23
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="http://spieleberichte.de/2017/10/star-wars-battlefront-2-singleplayer-kampagne-wird-wohl-eher-ein-kurzes-vergnuegen-selbst-langsame-spieler-erreichen-wohl-keine-10-stunden-id106743.html" title="Star Wars Battlefront 2 Singleplayer Kampagne wird wohl eher ein kurzes vergnügen. Selbst langsame Spieler erreichen wohl keine 10 Stunden.">Star Wars Battlefront 2 Singleplayer Kampagne wird wohl eher ein kurzes vergnügen. Selbst langsame Spieler erreichen wohl keine 10 Stunden.</a><div class=ib-container><a class=nolook href="http://spieleberichte.de/2017/10/star-wars-battlefront-2-singleplayer-kampagne-wird-wohl-eher-ein-kurzes-vergnuegen-selbst-langsame-spieler-erreichen-wohl-keine-10-stunden-id106743.html" title="Star Wars Battlefront 2 Singleplayer Kampagne wird wohl eher ein kurzes vergnügen. Selbst langsame Spieler erreichen wohl keine 10 Stunden.">
Star Wars Battlefront 2 Singleplayer Kampagne wird wohl eher ein kurzes vergnügen. Selbst langsame Spieler erreichen wohl keine 10 Stunden. Die Star Wars Battlefront 2 Singleplayer Kampagne steht am &hellip;
</a><div class=ib-news-meta>Von Avanar am 20.10.2017 um 12:20
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/xcaseking.png.pagespeed.ic.txuF7f20ta.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/lootboxen-debatte-slowene-startet-petition/" title="Lootboxen-Debatte: Slowene startet Petition"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_changeorg_rgb_whiteonred.png,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Kbmuu4rrJp.png" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Lootboxen-Debatte: Slowene startet Petition</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/league-of-legends-cavaliers-warriors-und-rockets-mit-eigenen-nalcs-teams-g2-abgelehnt/" title="League of Legends: Cavaliers, Warriors und Rockets mit eigenen NALCS Teams – G2 abgelehnt"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_League-of-Legends-Cavaliers-Warriors-und-Rockets-mit-eigenen-NALCS-Teams-G2-abgelehnt-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.6rpB6gUGxD.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>League of Legends: Cavaliers, Warriors und Rockets mit eigenen NALCS Teams – G2 abgelehnt</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/destiny-2-pc-version-fehlerliste/" title="Destiny 2: PC Version &#8211; Fehlerliste"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_Destiny-2-thumbnail-4.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.f9L2CQgqu2.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<h2>Destiny 2: PC Version &#8211; Fehlerliste</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/destiny-2-was-der-hotifx-1-05-bewirkt-hat/" title="Destiny 2: Was der Hotifx 1.05 bewirkt hat"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_Destiny-2-thumbnail-4.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.f9L2CQgqu2.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Destiny 2: Was der Hotifx 1.05 bewirkt hat</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/assassins-creed-die-assassinen-in-der-uebersicht-ezio-auditore-da-firenze/" title="Assassin&#8217;s Creed: Die Assassinen in der Übersicht &#8211; Ezio Auditore da Firenze"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/09/Assassins-Creed-Die-Assassinen-in-der-Übersicht-Ezio-Auditore-da-Firenze.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Assassin&#8217;s Creed: Die Assassinen in der Übersicht &#8211; Ezio Auditore da Firenze</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-lost-sphear/" title="Vorschau: Lost Sphear"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Lost-Sphear-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.9N2J4pWBYW.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4  previews"></a>
<h2>Vorschau: Lost Sphear</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-the-evil-within-2/" title="Vorschau: The Evil Within 2"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_The-Evil-Within-2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.obUaKpoY4T.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: The Evil Within 2</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-gran-turismo-sport/" title="Vorschau: Gran Turismo Sport"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_gran-turismo-sport-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1HuqpOmZtN.jpg" style="width:100%; float:left" class="mb10 artikel ps4 psvr  previews"></a>
<h2>Vorschau: Gran Turismo Sport</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-nacon-revolution-pro-controller-2-impressionen/" title="Frisch von der Gamescom: Nacon Revolution Pro Controller 2 Impressionen"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Nacon-Revolution-Pro-Controller-2-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.wmqgFRqEXZ.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Frisch von der Gamescom: Nacon Revolution Pro Controller 2 Impressionen</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-outcast-second-contact/" title="Frisch von der Gamescom: Outcast &#8211; Second Contact"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Outcast-Second-Contact-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._skp-7JJlW.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<h2>Frisch von der Gamescom: Outcast &#8211; Second Contact</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-thor-tag-der-entscheidung/" title="Lohnt sich Kino: Thor – Tag der Entscheidung"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Thor-Tag-der-Entscheidung-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.DUEP1lJoxI.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Lohnt sich Kino: Thor – Tag der Entscheidung</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-fire-emblem-warriors/" title="Test: Fire Emblem Warriors"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Test-Fire-Emblem-Warriors1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.YVw4rKETvT.jpg" style="width:100%; float:left" class="mb10 nintendo-switch  reviews"></a>
<h2>Test: Fire Emblem Warriors</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-okiya/" title="Test: Okiya"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Okiya-06.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XVkv-VcqZw.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Okiya</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-mittelerde-schatten-des-krieges/" title="Test: Mittelerde: Schatten des Krieges"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_03,_Mittelerde-Schatten-des-Krieges-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.6ui3RiwjMn.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<h2>Test: Mittelerde: Schatten des Krieges</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-cuphead/" title="Test: Cuphead"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_cuphead-005-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.75zBHyIY6B.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  reviews"></a>
<h2>Test: Cuphead</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_jTSM43y0S4w,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1EP8Ry8ubq.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Octavia&#8217;s Anthem &#8211; Highlight Video</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_v2kzd1OCHXw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XpqxwXNBm2.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Profile | Octavia</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_Qya6Q8r5qRA,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.IdXVweWAYg.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Persona 5: Sizzle Trailer [GER]</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/mittelerde-schatten-des-krieges-gameplay-video-deutsch/" title="MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_ITOEqXBRMW4,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7lvf2Qez6-.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/fittipaldi-ef7-vision-gran-turismo-by-pininfarina-unveiled/" title="Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_AONjznZp22I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._jAy1quFO0.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/planet-der-affen-survival-andy-serkis-im-interview/" title="Planet der Affen: Survival – Andy Serkis im Interview"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/10/Planet-der-Affen-Survival-–-Andy-Serkis-im-Interview-Thumbnail.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Planet der Affen: Survival – Andy Serkis im Interview</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-perfekte-racing-set-up-fuer-zuhause-teil-1-racing-seats/" title="Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/10/Das-perfekte-Racing-Set-up-für-Zuhause-Thumbnail.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-flexible-monitorarme-auch-fuer-gamer-interessant/" title="Special: Flexible Monitorarme – Auch für Gamer interessant?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.MappfuAw4f.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Special: Flexible Monitorarme – Auch für Gamer interessant?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-dolby-atmos-welche-vorteile-bringt-es-fuers-zocken/" title="Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Special-Dolby-Atmos-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.E6II1SqyoE.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  specials"></a>
<h2>Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-castlevania-netflix-special/" title="Das Castlevania Netflix Special"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_castlevania_netflix.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.n4zfKmwbUo.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das Castlevania Netflix Special</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_changeorg_rgb_whiteonred.png,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.cmKyTM5kND.png)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel  post">
<h1 itemprop=headline>Lootboxen-Debatte: Slowene startet Petition</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="http://www.ingame.de/artikel/lootboxen-debatte-slowene-startet-petition/"/>
<meta itemprop=description content=""/>
<meta itemprop=image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/10/changeorg_rgb_whiteonred.png"/>
<meta itemprop=dateModified content=2017-10-20 />
<div class=the_content><p><div id=attachment_503933 style="width: 650px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2017/10/overwatch_loot_box.jpg" swipebox=true title="Lootboxen-Debatte: Slowene startet Petition"><img class="wp-image-503933 size-full" src="/wp-content/blogs.dir/1/files/2017/10/xoverwatch_loot_box.jpg.pagespeed.ic.kQgt1RJvao.jpg" alt="Lootboxen-Debatte: Slowene startet Petition" width=640 height=360 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/10/overwatch_loot_box.jpg 640w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/10/overwatch_loot_box-500x281.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"/></a><p class=wp-caption-text>Diese Lootbox zählt nur als Beispiel, da es um alle Spiele geht, die solche anbieten.</p></div></p>
<h3>Die verflixten Lootboxen</h3>
<p><strong>Das Lootboxen</strong> nicht zu den beliebtesten Inhalten in Videospielen gehören, haben wir bereits <a href="/artikel/kontroverse-diskussion-ueber-loot-boxen-und-gambling-in-grossbritannien/">vergangene </a>Woche festgestellt.  Doch nun wurde von einem Slowenen, namens &#8222;Lovro Pirjevec&#8220; auf <em>Change.org</em> der nächste Schritt eingeleitet. Eine , an das <em>Entertainement Software Rating Board</em> (kurz <strong>ESRB</strong>) gerichtete Petition soll <strong>die Verbannung von Lootboxen</strong> nach sich ziehen.</p>
<p><strong>Allgemein</strong> spricht er sich dafür aus, dass es nicht sein könne, dass man <strong>echtes Geld für Ingame Credits</strong> zahlt und diese dann für etwas ausgibt, bei dem man nicht weiß, ob man es haben möchte. Er verweist auf mehre Definitions-Websites laut denen Gambling als &#8222;Riskante Tätigkeit, mit Hoffnung auf das gewünschte Ergebnis&#8220; bezeichnet wird.</p>
<h3>ESRB gibt Statement</h3>
<p><strong>Aktuell</strong> lautet das offizielle Statement der <strong>ESRB</strong> zu dem Thema Lootboxen &#8222;Auch wenn es etwas mit Glück zu tun hat, bekommt der Spieler immer Spielinhalte aus diesen Kisten!&#8220;. Dies schließt natürlich ungewollte Inhalte, die quasi wertlos sind nicht aus. Er zieht daraus den Schluss,dass frustrierte Spieler, die mehr echtes Geld für Ingame-Credits ausgeben, wenn sie verloren haben, kein Glücksspiel betreiben.</p>
<p><strong>Das wäre Gleichzusetzen</strong> damit, zu sagen, dass man jemanden der <strong>Geld an Spielautomaten</strong> verliert und aus Frust Kredite aufnimmt, nicht als Glücksspieler bezeichnet.</p>
<p><strong>Die Lösung dieses Problems</strong>, um zu verhindern, dass auch Minderjährige an so etwas herangeführt werden ist simpel. Der Slowene fordert ein <strong>USK 18 für alle Spiele</strong>, in denen solche zufällig basierten Inhalte enthalten sind.</p>
<p>&nbsp;</p>
</div>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2017-10-20 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:13</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/henrib/" itemprop=name>Henri Briese</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow prev icon-right">
<a href="/artikel/league-of-legends-cavaliers-warriors-und-rockets-mit-eigenen-nalcs-teams-g2-abgelehnt/">
<span class=mobilehide>League of Legends: Cavaliers, Warriors und Rockets mit eigenen NALCS Teams – G2 abgelehnt</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:40</span></b></li>
</ul>
<a class=nolink href="/artikel/league-of-legends-cavaliers-warriors-und-rockets-mit-eigenen-nalcs-teams-g2-abgelehnt/" title="League of Legends: Cavaliers, Warriors und Rockets mit eigenen NALCS Teams – G2 abgelehnt">
<h3 class=ellipsis>League of Legends: Cavaliers, Warriors und Rockets mit eigenen NALCS Teams – G2 abgelehnt</h3>
<div class="previewimage artikel  post" title="League of Legends: Cavaliers, Warriors und Rockets mit eigenen NALCS Teams – G2 abgelehnt" data-title="/blogs.dir/1/files/2017/10/League-of-Legends-Cavaliers-Warriors-und-Rockets-mit-eigenen-NALCS-Teams-G2-abgelehnt-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/10/League-of-Legends-Cavaliers-Warriors-und-Rockets-mit-eigenen-NALCS-Teams-G2-abgelehnt-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="League of Legends: Cavaliers, Warriors und Rockets mit eigenen NALCS Teams – G2 abgelehnt">
</div>
<div class="previewtxt blur">
Franchising im eSport ist weiter auf dem Vormarsch. Nachdem Riot Games bereits vor einigen Monaten ankündigte, die heißbegehrten Plätze in der Nordamerikanischen League of Legends Championship Series (NALCS) ab sofort ausschließlich an Franchise-Unternehmen zu vergeben, sind nun die ersten Teilnehmer für die Spring-Split offiziell gemacht worden. Neben den etablierten Organisationen wie CLG und Cloud 9 werden wir im nächsten Frühling auch traditionelle Sportclubs wie die Golden State </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:10</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-pc-version-fehlerliste/" title="Destiny 2: PC Version &#8211; Fehlerliste">
<h3 class=ellipsis>Destiny 2: PC Version &#8211; Fehlerliste</h3>
<div class="previewimage artikel pc  post" title="Destiny 2: PC Version &#8211; Fehlerliste" data-title="/blogs.dir/1/files/2017/09/Destiny-2-thumbnail-4.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/09/Destiny-2-thumbnail-4.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: PC Version &#8211; Fehlerliste">
</div>
<div class="previewtxt blur">
Quelle: Playm.de
Bald ist es soweit
Der PC-Release von Destiny 2 steht kurz bevor, denn am 24. Oktober kommt das Spiel nun endlich auch für den PC. Dazu passend hat Bungie, auf der offziellen Unternehmens-Website einen Zeitplan veröffentlicht.
Dieser schließt ebenfalls alle Raid-Aktivitäten mit ein. So könnt ihr dem Plan entnehmen, wann die verschiedenen Nightfall-Aktivitäten gestartet werden können. Dies gilt für die Normal- und Prestige-Modi, sowie für die Guided-Games. Zum 1. </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 09:37</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-was-der-hotifx-1-05-bewirkt-hat/" title="Destiny 2: Was der Hotifx 1.05 bewirkt hat">
<h3 class=ellipsis>Destiny 2: Was der Hotifx 1.05 bewirkt hat</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Destiny 2: Was der Hotifx 1.05 bewirkt hat" data-title="/blogs.dir/1/files/2017/09/Destiny-2-thumbnail-4.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/09/Destiny-2-thumbnail-4.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Destiny 2: Was der Hotifx 1.05 bewirkt hat">
</div>
<div class="previewtxt blur">
Wartungsarbeiten
Wie wir  im Vorfeld berichteten , gab es am gestrigen Tag eine vierstündige Wartung bei Destiny 2. Während dieser waren nicht nur die Server unerreichbar, natürlich hat Bungie währenddessen auch etwas sinnvolles gemacht.
Der neu veröffentlichte Hotfix 1.05 nimmt erneut einige Änderungen am Spiel vor. Anhand der neuen Patchnotes kann man erkennen, um welche Verbesserungen es sich handelt.So wurden zum Beispiel Anpassungen an den Raid-Schlüsseln vorgenommen.
Diese </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 08:30</span></b></li>
</ul>
<a class=nolink href="/artikel/assassins-creed-die-assassinen-in-der-uebersicht-ezio-auditore-da-firenze/" title="Assassin&#8217;s Creed: Die Assassinen in der Übersicht &#8211; Ezio Auditore da Firenze">
<h3 class=ellipsis>Assassin&#8217;s Creed: Die Assassinen in der Übersicht &#8211; Ezio Auditore da Firenze</h3>
<div class="previewimage artikel  post" title="Assassin&#8217;s Creed: Die Assassinen in der Übersicht &#8211; Ezio Auditore da Firenze" data-title="/blogs.dir/1/files/2017/09/Assassins-Creed-Die-Assassinen-in-der-Übersicht-Ezio-Auditore-da-Firenze.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/09/Assassins-Creed-Die-Assassinen-in-der-Übersicht-Ezio-Auditore-da-Firenze.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Assassin&#8217;s Creed: Die Assassinen in der Übersicht &#8211; Ezio Auditore da Firenze">
</div>
<div class="previewtxt blur">
Der Release des langerwarteten Assassins Creed Origins steht kurz bevor. Eine schlappe Woche müsst ihr euch noch gedulden, bevor ihr Pyramiden plündert, Kamele reitet und eine kolossale Verschwörung der Templer aufdeckt. Um euch die Wartezeit etwas zu versüßen und gemeinsam in Nostalgie zu schwelgen, werden wir euch in den nächsten Tagen die größten Hauptfiguren aus den vorangegangen Teilen vorstellen und tief in den Orden der Assassinen eintauchen. Wir beginnen mit Altair, der in den le </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 19:31</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-ultrasonne-und-ultramond-letztes-spiel-fuer-3ds/" title="Pokemon Ultrasonne und Ultramond: Letztes Spiel für 3DS">
<h3 class=ellipsis>Pokemon Ultrasonne und Ultramond: Letztes Spiel für 3DS</h3>
<div class="previewimage 3ds artikel  post" title="Pokemon Ultrasonne und Ultramond: Letztes Spiel für 3DS" data-title="/blogs.dir/1/files/2017/10/Pokemon-Ultrasonne-und-Ultramond-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/10/Pokemon-Ultrasonne-und-Ultramond-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Pokemon Ultrasonne und Ultramond: Letztes Spiel für 3DS">
</div>
<div class="previewtxt blur">
Der 3DS kommt an seine Grenzen
Ein kürzlich erschienenes Interview zwischen IGN und den Direktoren von Pokemon Ultrasonne und Ultramond Kazumasa Iwao und Shigeru Ohmori bringt neue Erkenntnisse zu den neuen Editionen und zur Zukunft des Nintendo 3DS.
Fans des Genres haben es schon seit Pokemon Omega Rubin und Alpha Saphir bemerkt. Der 3DS kommt, besonders bei eingeschaltetem 3D-Modus an seine Grenzen. So ruckelt es in Performance-lastigen Szenen häufiger, was den Spielgenuss einschränkt </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/lootboxen-debatte-slowene-startet-petition/&original_referer=http://www.ingame.de/artikel/lootboxen-debatte-slowene-startet-petition/" title="Lootboxen-Debatte: Slowene startet Petition auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Lootboxen-Debatte: Slowene startet Petition auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/lootboxen-debatte-slowene-startet-petition/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Lootboxen-Debatte: Slowene startet Petition auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Lootboxen-Debatte: Slowene startet Petition auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.7.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.8.2.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.8.2.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.8.2.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.8.2.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.8.2.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.8.2.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.557VJ0BJdA.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.8.2.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.8.2.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
