<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet - ingame</title>
<meta name=description content="Chun-Li gefällt einigen Fans von Marvel vs. Capcom Infinite nicht. Darauf gehen die Entwickler bei Capcom nun ein und ändern das Aussehen."/>
<meta name=news_keywords content="capcom, marvel vs. capcom infinite"/>
<meta name=original-source content="http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/"/>
<link rel=canonical href="http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet - ingame"/>
<meta property=og:description content="Chun-Li gefällt einigen Fans von Marvel vs. Capcom Infinite nicht. Darauf gehen die Entwickler bei Capcom nun ein und ändern das Aussehen."/>
<meta property=og:url content="http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=capcom />
<meta property=article:tag content="Marvel vs. Capcom Infinite"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2017-07-25T10:49:36+02:00"/>
<meta property=og:image content="http://www.ingame.de/blogs.dir/1/files/2017/07/marvel-vs-capcom-chun-li-captain-america.jpg"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Chun-Li gefällt einigen Fans von Marvel vs. Capcom Infinite nicht. Darauf gehen die Entwickler bei Capcom nun ein und ändern das Aussehen."/>
<meta name=twitter:title content="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet - ingame"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/07/marvel-vs-capcom-chun-li-captain-america-680x382.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet Kommentar-Feed" href="http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script>
<style>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</style>
<script data-cfasync=false>function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-3113501-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.8.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.8+beta_countdown.js,qver==4.8.pagespeed.jc.o3ycUtcc5h.js"></script><script>eval(mod_pagespeed_9QKFbolb1m);</script>
<script>eval(mod_pagespeed_w4XlLm0Nzt);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.8"/>
<link rel=shortlink href='http://www.ingame.de/?p=498791'/>
<link rel=alternate type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fmarvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fmarvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet%2F&#038;format=xml"/>
<meta property=fb:pages content=200694111178 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="http://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js.pagespeed.jm.gUgSW2cngB.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-498791 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://virtual.ingame.de" title=inVirtual.de><span class="ib-container-src-img ingameNetworkSprites icon-544303c60f0b93e5c6bf09c07f56b898"></span><span class=in-style>in</span>Virtual.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battalion-infobase.de" title="Battalion Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a4556c171a9fc65ef24f4d4e4abde711"></span><span class=in-style></span>Battalion Infobase</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.craftube.de" title=craftube.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class=in-style></span>craftube.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2378e2b19725d853234d108a5403c29"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplane.de" title=Gameplane rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></span><span class=in-style></span>Gameplane</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.nintendonx.de" title="Nintendo NX" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class=in-style></span>Nintendo NX</a><a class=ib-container-link href="http://www.overwatch-infobase.de" title="Overwatch Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b7de9382b075a2e77e1e402e2ecb2ca7"></span><span class=in-style></span>Overwatch Infobase</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.titanfall-infobase.de" title="Titanfall Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ea8a07e3d3feb859db362ac596f408d9"></span><span class=in-style></span>Titanfall Infobase</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://Trymacs.de" title=TRYMACS rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c5cf1d049682dfacc04cc46eb4885fc7"></span><span class=in-style></span>TRYMACS</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://x-oo.com" title=X-oo.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a2ab0eb79a0f0e63c1b9801ca6a1ed6"></span><span class=in-style></span>X-oo.com</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://net-couture.de" title=net_couture rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2acde58bfa2863e98dd383e6e41a93c7"></span><span class=in-style></span>net_couture</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="/artikel/michael-pachter-konsolenexklusivitaet-sind-marketing-gimmicks/" title="Michael Pachter: Konsolenexklusivität sind „Marketing-Gimmicks“">Michael Pachter: Konsolenexklusivität sind „Marketing-Gimmicks“</a><div class=ib-container><a class=nolook href="/artikel/michael-pachter-konsolenexklusivitaet-sind-marketing-gimmicks/" title="Michael Pachter: Konsolenexklusivität sind „Marketing-Gimmicks“">
Die Exklusiven DLC’s sind nicht entscheidend Der Berühmte Analyst Michael Pachter äußerte sich über die Konsolenexklusivität und sagte diese seien nur Marketing-Gimmicks. Zeitgleich redete er auch üb&hellip;
</a><div class=ib-news-meta>Von TT am 25.7.2017 um 11:36
<span class=ib-news-meta-portal><a href="/" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="/?%3E" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://gamenewz.de/nba-playgrounds-trailer-zum-kommenden-hot-update/" title="NBA Playgrounds – Trailer zum kommenden Hot-Update">NBA Playgrounds – Trailer zum kommenden Hot-Update</a><div class=ib-container><a class=nolook href="http://gamenewz.de/nba-playgrounds-trailer-zum-kommenden-hot-update/" title="NBA Playgrounds – Trailer zum kommenden Hot-Update">NBA Playgrounds konnte aufgrund der einfach zu erlernenden Bedienung nach dem Motto „Pick up and Play“ ordentlich bei den Spielern punkten – trotz der vergleichsweise flachen Spieltiefe. Schön, dass E&hellip;
</a><div class=ib-news-meta>Von Charley am 25.7.2017 um 11:29
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="http://gamenewz.de/die-sims-4-umsetzung-fuer-xbox-one-gesichtet/" title="Die Sims 4 – Umsetzung für Xbox One gesichtet!">Die Sims 4 – Umsetzung für Xbox One gesichtet!</a><div class=ib-container><a class=nolook href="http://gamenewz.de/die-sims-4-umsetzung-fuer-xbox-one-gesichtet/" title="Die Sims 4 – Umsetzung für Xbox One gesichtet!">Vor mittlerweile drei Jahren erschien Die Sims 4 für den PC. Dort sorgte der Titel einmal mehr für ordentlich Aufmerksamkeit und brachte jede Menge Casual-Gamer vor das Gerät. Überraschenderweise sieh&hellip;
</a><div class=ib-news-meta>Von Charley am 25.7.2017 um 11:23
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="http://spieleberichte.de/2017/07/games-with-gold-zweiter-leak-ebenfalls-mit-starken-line-up-welches-line-up-findet-ihr-besser-id98912.html" title="Games with Gold: Zweiter Leak ebenfalls mit starken Line-Up. Welches Line-Up findet ihr besser?">Games with Gold: Zweiter Leak ebenfalls mit starken Line-Up. Welches Line-Up findet ihr besser?</a><div class=ib-container><a class=nolook href="http://spieleberichte.de/2017/07/games-with-gold-zweiter-leak-ebenfalls-mit-starken-line-up-welches-line-up-findet-ihr-besser-id98912.html" title="Games with Gold: Zweiter Leak ebenfalls mit starken Line-Up. Welches Line-Up findet ihr besser?">
Heute morgen haben wir bereits über einen angeblich Leak der Games with Gold gesprochen. Es gab darin ein starkes Line-Up zu sehen. Mit Assassins Creed Chronicles India und Firewatch, sowie Forza Hor&hellip;
</a><div class=ib-news-meta>Von Avanar am 25.7.2017 um 11:22
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://gamenewz.de/lego-marvel-super-heroes-2-neuer-trailer/" title="LEGO Marvel Super Heroes 2 – Neuer Trailer">LEGO Marvel Super Heroes 2 – Neuer Trailer</a><div class=ib-container><a class=nolook href="http://gamenewz.de/lego-marvel-super-heroes-2-neuer-trailer/" title="LEGO Marvel Super Heroes 2 – Neuer Trailer">Zum Weihnachtsfest könnte LEGO Marvel Super Heroes 2 unter dem Baum liegen – vorausgesetzt, man besitzt Xbox One, Playstation 4 oder PC. Für diese Plattformen erscheint der Titel am 16. November 2017,&hellip;
</a><div class=ib-news-meta>Von Charley am 25.7.2017 um 11:04
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="/artikel/skull-bones-kein-assassins-creed-ableger/" title="Skull &amp;amp; Bones: Kein Assassin’s Creed-Ableger">Skull &amp;amp; Bones: Kein Assassin’s Creed-Ableger</a><div class=ib-container><a class=nolook href="/artikel/skull-bones-kein-assassins-creed-ableger/" title="Skull &amp;amp; Bones: Kein Assassin’s Creed-Ableger">
 Mehr Freiheiten für das Piratenabenteuer Viele Fans von Assassin’s Creed 4: Black Flag haben während der Ubisoft Pressekonferenz auf der E3 2017 große Augen bekommen. Grund dafür war die Ankündigung&hellip;
</a><div class=ib-news-meta>Von Lennart22 am 25.7.2017 um 11:02
<span class=ib-news-meta-portal><a href="/" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="/?%3E" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="http://jpgames.de/2017/07/gamescom-2017-das-lineup-von-konami/" title="Gamescom 2017: Das Lineup von Konami">Gamescom 2017: Das Lineup von Konami</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/07/gamescom-2017-das-lineup-von-konami/" title="Gamescom 2017: Das Lineup von Konami">
Das Lineup von Konami wird auch in diesem Jahr überschaubar sein. Neben PES 2018 bringt man wie schon im letzten Jahr Metal Gear Survive mit auf die Gamescom nach Köln. In Halle 5.2, Stand A030/B031 &hellip;
</a><div class=ib-news-meta>Von Tony am 25.7.2017 um 11:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/" title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet">Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet</a><div class=ib-container><a class=nolook href="/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/" title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet">
Nicht mehr lange und wir können uns endlich wieder mit den Helden von Marvel und den Lieblingsfiguren aus verschiedenen Capcom Spielen gegenseitig verkloppen. Am 19. September erscheint Marvel vs. Ca&hellip;
</a><div class=ib-news-meta>Von PhilippL am 25.7.2017 um 10:49
<span class=ib-news-meta-portal><a href="/" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="/?%3E" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="https://www.insidexbox.de/news/the-sims-4-xbox-one-version-des-spiels-erscheint-im-november-2017-132492/" title="The Sims 4: Xbox One-Version des Spiels erscheint im November 2017">The Sims 4: Xbox One-Version des Spiels erscheint im November 2017</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/the-sims-4-xbox-one-version-des-spiels-erscheint-im-november-2017-132492/" title="The Sims 4: Xbox One-Version des Spiels erscheint im November 2017">
Der Beitrag The Sims 4: Xbox One-Version des Spiels erscheint im November 2017 erschien zuerst auf InsideXbox.de.
Geht es nach einem Eintrag im Xbox Store, erscheint The Sims 4 im November 2017 für X&hellip;
</a><div class=ib-news-meta>Von Marcel am 25.7.2017 um 10:26
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="http://jpgames.de/2017/07/amiibo-funktion-zu-metroid-samus-returns-vorgestellt/" title="amiibo-Funktion zu Metroid: Samus Returns vorgestellt">amiibo-Funktion zu Metroid: Samus Returns vorgestellt</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/07/amiibo-funktion-zu-metroid-samus-returns-vorgestellt/" title="amiibo-Funktion zu Metroid: Samus Returns vorgestellt">
Während der E3 2017 kündigte Nintendo nicht nur wie aus dem Nichts die Neuauflage des zweiten Metroid-Spiels mit Metroid: Samus Returns an, sondern auch zwei neue amiibo. Neben einer namensgebenden M&hellip;
</a><div class=ib-news-meta>Von Scarlet am 25.7.2017 um 10:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/114x17xcaseking.png.pagespeed.ic.rBG6NuCB57.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/michael-pachter-konsolenexklusivitaet-sind-marketing-gimmicks/" title="Michael Pachter: Konsolenexklusivität sind &#8222;Marketing-Gimmicks&#8220;"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_PS4-vs-Xbox-One-2_compressed.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1F93Owm0Xo.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  post"></a>
<h2>Michael Pachter: Konsolenexklusivität sind &#8222;Marketing-Gimmicks&#8220;</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/skull-bones-kein-assassins-creed-ableger/" title="Skull &amp; Bones: Kein Assassin&#8217;s Creed-Ableger"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Skull-and-Bones-Multiplayer-Gameplay-frisch-von-der-E3_compressed.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.dRP2LFrO_G.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Skull &amp; Bones: Kein Assassin&#8217;s Creed-Ableger</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/" title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_marvel-vs-capcom-chun-li-captain-america.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.ctgxRHZrXX.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/anthem-bioware-teast-uns-mit-einem-maislabyrinth/" title="Anthem: BioWare teast uns mit einem Maislabyrinth"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_Anthem-pc-games_b2article_artwork_compressed.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.797ebMj1yG.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Anthem: BioWare teast uns mit einem Maislabyrinth</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/take-two-interactive-und-2k-games-grosse-plaene-fuer-die-kommenden-jahre/" title="Take Two Interactive und 2K Games: Große Pläne für die kommenden Jahre"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/Take-Two-Interactive-und-2K-Games-Große-Pläne-für-die-kommenden-Jahre_compressed.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Take Two Interactive und 2K Games: Große Pläne für die kommenden Jahre</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/angespielt-past-cure/" title="Angespielt: Past Cure"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_past-cure-header-rcm480x0.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7HLEE3ONlV.jpg" style="width:100%; float:left" class="mb10 artikel  previews"></a>
<h2>Angespielt: Past Cure</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-aven-colony/" title="Vorschau: Aven Colony"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_AvenColony_logo_black.png,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.AaqF-dXxf1.png" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<h2>Vorschau: Aven Colony</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/sonic-forces-sonic-mania-ein-erster-blick-auf-die-neuen-alten-plattformer/" title="Sonic Forces/ Sonic Mania: Ein erster Blick auf die neuen alten Plattformer"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_SonicForcesCustomHero.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.xBmf1BqU0-.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  previews"></a>
<h2>Sonic Forces/ Sonic Mania: Ein erster Blick auf die neuen alten Plattformer</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-agents-of-mayhem/" title="Vorschau: Agents of Mayhem"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Agents-of-Mayhem-thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.SaDQ7WOjmN.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: Agents of Mayhem</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-final-fantasy-xiv-online-stormblood/" title="Vorschau: Final Fantasy XIV Online – Stormblood"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_thumbnail_compressed.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.g8vsgZ2xKk.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Vorschau: Final Fantasy XIV Online – Stormblood</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-rone/" title="Test: Rone"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_Rone-01.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.RdYrnJiCeZ.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Rone</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-deja-vu/" title="Test: Deja-Vu"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_Deja-Vu-01.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.4B2f2vkRxd.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Deja-Vu</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-cladun-returns-this-is-sengoku/" title="Test: Cladun Returns &#8211; This is Sengoku!"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_Cladun-Returns-This-is-Sengoku-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.W43IPov4G7.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
<h2>Test: Cladun Returns &#8211; This is Sengoku!</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-hyperx-alloy-elite-gaming-tastatur/" title="Test: HyperX Alloy Elite Gaming-Tastatur"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_Test-HyperX-Alloy-Elite-Gaming-Tastatur5.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1rm1IXzUwS.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
<h2>Test: HyperX Alloy Elite Gaming-Tastatur</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-splatoon-2/" title="Test: Splatoon 2"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_04,_Banner-Splatoon-2-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.NNlbms3Nhz.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  reviews"></a>
<h2>Test: Splatoon 2</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_jTSM43y0S4w,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7nTVlmXrMm.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Octavia&#8217;s Anthem &#8211; Highlight Video</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_v2kzd1OCHXw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.bRmq-Moa8P.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Profile | Octavia</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_Qya6Q8r5qRA,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.QEpn5rIobs.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Persona 5: Sizzle Trailer [GER]</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/mittelerde-schatten-des-krieges-gameplay-video-deutsch/" title="MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_ITOEqXBRMW4,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.rx4Ixq-XdA.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/fittipaldi-ef7-vision-gran-turismo-by-pininfarina-unveiled/" title="Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_AONjznZp22I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.5TXnDsRb7d.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Specials</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Specials</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/special-dolby-atmos-welche-vorteile-bringt-es-fuers-zocken/" title="Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Special-Dolby-Atmos-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.KN7RRT8HaR.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  specials"></a>
<h2>Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-castlevania-netflix-special/" title="Das Castlevania Netflix Special"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_castlevania_netflix.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.FtDCBk8v6a.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das Castlevania Netflix Special</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/interview-sven-goehlich-spieleschmiede/" title="Interview: Sven Goehlich &#8211; Spieleschmiede"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Not-Alone.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.85fL-DelNf.jpg" style="width:100%; float:left" class="mb10 brettspiele  specials"></a>
<h2>Interview: Sven Goehlich &#8211; Spieleschmiede</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/mxm-fuenf-gruende-warum-sich-ein-blick-auf-das-moba-lohnt/" title="MXM: Fünf Gründe, warum sich ein Blick auf das MOBA lohnt"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_MxM-Headbanner-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XWFjmP4Ysz.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<h2>MXM: Fünf Gründe, warum sich ein Blick auf das MOBA lohnt</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/update-mittelerde-schatten-des-krieges-das-sind-die-neuen-features/" title="*Update* Mittelerde: Schatten des Krieges &#8211; Das sind die neuen Features"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_03,_Mittelerde-Schatten-des-Krieges-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.pz9v_hxumD.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  specials"></a>
<h2>*Update* Mittelerde: Schatten des Krieges &#8211; Das sind die neuen Features</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_marvel-vs-capcom-chun-li-captain-america.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.E1dEfiyXmo.jpg)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel  post">
<h1>Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet</h1>
<div class=the_content><p><div id=attachment_498793 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2017/07/marvel-vs-capcom-chun-li-captain-america.jpg" swipebox=true title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet"><img class="wp-image-498793 size-large" src="/wp-content/blogs.dir/1/files/2017/07/583x328xmarvel-vs-capcom-chun-li-captain-america-680x382.jpg.pagespeed.ic.478BVEzyVm.jpg" alt="Chun-Li gefällt einigen Fans von Marvel vs. Capcom Infinite nicht" width=680 height=382 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/07/marvel-vs-capcom-chun-li-captain-america-680x382.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/07/marvel-vs-capcom-chun-li-captain-america-500x281.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/07/marvel-vs-capcom-chun-li-captain-america.jpg 1366w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Chun-Li gefällt einigen Fans von Marvel vs. Capcom Infinite nicht</p></div></p>
<p>Nicht mehr lange und wir können uns endlich wieder mit den Helden von Marvel und den Lieblingsfiguren aus verschiedenen Capcom Spielen gegenseitig verkloppen. Am 19. September erscheint Marvel vs. Capcom Infinite endlich für den PC, Xbox One und PlayStation 4. Vorab gab es aber einige Kontroverse, um die sich Capcom erstmal kümmern musste. Unter anderem das Aussehen von Chun-Li gefiel vielen Fans im Vorfeld gar nicht.</p>
<h3>Facelifting a la Capcom</h3>
<p>Games Producer Yoshinoro Ono von Capcom gab aber nun auf der Comic Con in San Diego zu Protokoll, dass sich die Entwickler das Feedback der internationalen Fan-Gemeinde sehr zu Herzen nehmen und das auch berücksichtigen. So versprach er, dass das Antlitz von Chun-Li und auch einigen weiteren Charakteren intern bereits angepasst und überarbeitet wurde. Noch können sie aber keine aktuellen Bilder veröffentlichen. Frisches Bildmaterial gibt es demnächst zum richtigen Zeitpunkt, wie Ono weiter ausführt.</p>
<p>Wann genau dies sein wird, vermögen wir nicht zu sagen. Hatte euch das Aussehen von Chun-Li oder einem anderen Charakter auch nicht gefallen? Wenn nicht, was genau hat euch gestört? Schreibt es uns doch einfach in die Kommentare.</p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/capcom/" rel="tag nofollow">capcom</a></li><li><a href="/tag/marvel-vs-capcom-infinite/" rel="tag nofollow">Marvel vs. Capcom Infinite</a></li></ul>
<ul class="meta cf">
<meta itemprop=datePublished content=2017-07-25 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:49</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/fl1pstrohhut/" itemprop=name>PhilippL</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/skull-bones-kein-assassins-creed-ableger/">
<span class=mobilehide>Skull &amp; Bones: Kein Assassin's Creed-Ableger</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/anthem-bioware-teast-uns-mit-einem-maislabyrinth/">
<span class=mobilehide>Anthem: BioWare teast uns mit einem Maislabyrinth</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/';this.page.identifier='1_498791';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/monster-hunter-xx-switch-version-in-mehreren-gameplay-videos/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>20.07.</span> <span class=timestamp-time>um 09:29</span></b></li>
</ul>
<a class=nolink href="/artikel/monster-hunter-xx-switch-version-in-mehreren-gameplay-videos/" title="Monster Hunter XX: Switch-Version in mehreren Gameplay-Videos">
<h3 class=ellipsis>Monster Hunter XX: Switch-Version in mehreren Gameplay-Videos</h3>
<div class="previewimage artikel nintendo-switch  post" title="Monster Hunter XX: Switch-Version in mehreren Gameplay-Videos" data-title="/blogs.dir/1/files/2017/06/monster-hunter-xx.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/06/monster-hunter-xx.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Monster Hunter XX: Switch-Version in mehreren Gameplay-Videos">
</div>
<div class="previewtxt blur">
In Japan erscheint demnächst mit Monster Hunter XX die erste Version der Spielereihe für Nintendos neue Konsole Switch. Das Spiel ist eine übertragene Version von Monster Hunter X, das für den Nintendo 3DS erschien. In einigen Videos gibt es nun mehrere Gameplay-Szenen zu begutachten.
Monster Hunter XX bisher nur für Japan
In den drei Videos gibt es zusammen ungefähr 15 Minuten aus dem neuen Abenteuer zu sehen. Unter anderem wird ein Kampf gegen den Wyvern Ukanlos gezeigt. Die Clips </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/monster-hunter-xx-15-minuten-switch-gameplay-im-video/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>06.06.</span> <span class=timestamp-time>um 12:25</span></b></li>
</ul>
<a class=nolink href="/artikel/monster-hunter-xx-15-minuten-switch-gameplay-im-video/" title="Monster Hunter XX: 15 Minuten Switch-Gameplay im Video">
<h3 class=ellipsis>Monster Hunter XX: 15 Minuten Switch-Gameplay im Video</h3>
<div class="previewimage artikel nintendo-switch  post" title="Monster Hunter XX: 15 Minuten Switch-Gameplay im Video" data-title="/blogs.dir/1/files/2017/06/monster-hunter-xx-thumb.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/06/monster-hunter-xx-thumb.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Monster Hunter XX: 15 Minuten Switch-Gameplay im Video">
</div>
<div class="previewtxt blur">
Erst vor kurzem hat Capcom eine Nintendo Switch-Version des Action-Rollenspiels Monster Hunter XX vorgestellt. Die Version ist eine überarbeitete Fassung von Monster Hunter X, bei uns besser als Monster Hunter Generations bekannt.
Die neue Switch-Version soll mehr Kampfstile, Bossgegner und weitere Rüstungen ins Spiel bringen. In einem von Capcom durchgeführten Livestream wurden nun auch erstmalig Gameplay-Szenen des Action-RPGs gezeigt. Der Stream ist allerdings fast drei Stunden lang </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/marvel-vs-capcom-infinite-kaempferliste-geleakt/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>31.05.</span> <span class=timestamp-time>um 09:25</span></b></li>
</ul>
<a class=nolink href="/artikel/marvel-vs-capcom-infinite-kaempferliste-geleakt/" title="Marvel vs. Capcom Infinite: Kämpferliste geleakt?">
<h3 class=ellipsis>Marvel vs. Capcom Infinite: Kämpferliste geleakt?</h3>
<div class="previewimage artikel  post" title="Marvel vs. Capcom Infinite: Kämpferliste geleakt?" data-title="/blogs.dir/1/files/2017/05/marvel-vs-capcom.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/05/marvel-vs-capcom.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Marvel vs. Capcom Infinite: Kämpferliste geleakt?">
</div>
<div class="previewtxt blur">
Heutzutage geht alles nur noch über Leaks. Besonders kurz vor der E3 2017 in Los Angeles Mitte Juni könnten wir fast meinen, dass es ein wenig mit Kalkül passiert, um sich interessanter zu machen. Nichtsdestotrotz ist nun eine Liste mit den Kämpfern bei Marvel vs. Capcom Infinite aufgetaucht.
Der NeoGaf-User Ryce, der schon in der Vergangenheit mit verschiedenen Leaks zu diesem Spiel auf sich aufmerksam machte, veröffentlichte diese Liste nun. Laut dieser gibt es 28 Charaktere und no </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/resident-evil-reboot-der-filmreihe-angekuendigt/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>22.05.</span> <span class=timestamp-time>um 09:45</span></b></li>
</ul>
<a class=nolink href="/artikel/resident-evil-reboot-der-filmreihe-angekuendigt/" title="Resident Evil: Reboot der Filmreihe angekündigt">
<h3 class=ellipsis>Resident Evil: Reboot der Filmreihe angekündigt</h3>
<div class="previewimage artikel  post" title="Resident Evil: Reboot der Filmreihe angekündigt" data-title="/blogs.dir/1/files/2017/05/Resident-Evil-The-Final-Chapter-Final-Poster-Featured.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/05/Resident-Evil-The-Final-Chapter-Final-Poster-Featured.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Resident Evil: Reboot der Filmreihe angekündigt">
</div>
<div class="previewtxt blur">
Anfang des Jahres kam mit Resident Evil: The Final Chapter der letzte Teil der Filmreihe um Mila Jovovich. Aber so ganz der letzte war es wohl doch nicht. Constantin Film hat angekündigt, dass ein weitere Film folgen soll und zwar als Reboot. Dies gab Martin Moszkowicz, Vorsitzender des Betriebs, auf dem Film Festival in Cannes zu Protokoll.
Über eine Milliarde Dollar Umsatz
Normalerweise sollten es nur sechs Filme zu dem Videospiel von Capcom werden. Nachdem 2002 der Start des erstens T </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/resident-evil-7-not-a-hero-dlc-verschoben/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>26.04.</span> <span class=timestamp-time>um 09:55</span></b></li>
</ul>
<a class=nolink href="/artikel/resident-evil-7-not-a-hero-dlc-verschoben/" title="Resident Evil 7: Not a Hero DLC verschoben">
<h3 class=ellipsis>Resident Evil 7: Not a Hero DLC verschoben</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Resident Evil 7: Not a Hero DLC verschoben" data-title="/blogs.dir/1/files/2017/01/Resident-Evil-Special-VR-thum.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/01/Resident-Evil-Special-VR-thum.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Resident Evil 7: Not a Hero DLC verschoben">
</div>
<div class="previewtxt blur">
Der für das Frühjahr angekündigte DLC für Resident Evil 7 mit dem Namen Not a Hero wurde nun verschoben. Dies gaben die Produzenten Masachika Kawata Jun Takeuchi und und der Game Director Koshi Nakanishi in einem YouTube Video bekannt.
Die Verantwortlichen bitten um Verständnis für ihre Entscheidung, da ihnen diese nicht leicht gefallen ist. Aber sie wurde getroffen, weil sie die selben Anforderungen an die Erweiterungen haben, wie an das Hauptspiel. Da Not a Hero diese aber nic </div>
</a>
</article>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/michael-pachter-konsolenexklusivitaet-sind-marketing-gimmicks/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-minutes>vor 17 Minuten</span></b></li>
</ul>
<a class=nolink href="/artikel/michael-pachter-konsolenexklusivitaet-sind-marketing-gimmicks/" title="Michael Pachter: Konsolenexklusivität sind &#8222;Marketing-Gimmicks&#8220;">
<h3 class=ellipsis>Michael Pachter: Konsolenexklusivität sind &#8222;Marketing-Gimmicks&#8220;</h3>
<div class="previewimage artikel ps4 xbox-one  post" title="Michael Pachter: Konsolenexklusivität sind &#8222;Marketing-Gimmicks&#8220;" data-title="/blogs.dir/1/files/2017/07/PS4-vs-Xbox-One-2_compressed.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/PS4-vs-Xbox-One-2_compressed.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Michael Pachter: Konsolenexklusivität sind &#8222;Marketing-Gimmicks&#8220;">
</div>
<div class="previewtxt blur">
Die Exklusiven DLC's sind nicht entscheidend
Der Berühmte Analyst Michael Pachter äußerte sich über die Konsolenexklusivität und sagte diese seien nur Marketing-Gimmicks. Zeitgleich redete er auch über denn Dauerbrenner: Playerunknown’s Battlegrounds.  Damit wird sich Microsoft einen gewaltigen Titel an Bord holen. Den heiß begehrten Shooter werden wir schon bald auch auf der Xbox genießen können.
Wir wir alle wissen gibt es immer wieder Exklusiv-Verträge zwischen den Konsolen </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/skull-bones-kein-assassins-creed-ableger/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:02</span></b></li>
</ul>
<a class=nolink href="/artikel/skull-bones-kein-assassins-creed-ableger/" title="Skull &amp; Bones: Kein Assassin&#8217;s Creed-Ableger">
<h3 class=ellipsis>Skull &amp; Bones: Kein Assassin&#8217;s Creed-Ableger</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Skull &amp; Bones: Kein Assassin&#8217;s Creed-Ableger" data-title="/blogs.dir/1/files/2017/06/Skull-and-Bones-Multiplayer-Gameplay-frisch-von-der-E3_compressed.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/06/Skull-and-Bones-Multiplayer-Gameplay-frisch-von-der-E3_compressed.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Skull &amp; Bones: Kein Assassin&#8217;s Creed-Ableger">
</div>
<div class="previewtxt blur">
 Mehr Freiheiten für das Piratenabenteuer
Viele Fans von Assassin's Creed 4: Black Flag haben während der Ubisoft Pressekonferenz auf der E3 2017 große Augen bekommen. Grund dafür war die Ankündigung des Piraten-MMOs Skull &amp; Bones. Die epischen Seeschlachten erinnerten stark an die Abenteuer von Edward Kenway. Doch Ubisoft hat sich bewusst dazu entschieden, das lukrative Fahrwasser der Marke Assassin's Creed zu verlassen und damit mehr Freiheiten für das neue Piratenabenteuer zu g </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/anthem-bioware-teast-uns-mit-einem-maislabyrinth/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:35</span></b></li>
</ul>
<a class=nolink href="/artikel/anthem-bioware-teast-uns-mit-einem-maislabyrinth/" title="Anthem: BioWare teast uns mit einem Maislabyrinth">
<h3 class=ellipsis>Anthem: BioWare teast uns mit einem Maislabyrinth</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Anthem: BioWare teast uns mit einem Maislabyrinth" data-title="/blogs.dir/1/files/2017/07/Anthem-pc-games_b2article_artwork_compressed.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/Anthem-pc-games_b2article_artwork_compressed.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Anthem: BioWare teast uns mit einem Maislabyrinth">
</div>
<div class="previewtxt blur">
Wir haben schon viele kuriose Dinge gesehen, wenn es ums Marketing geht. Aber die Entwickler von BioWare setzen dem Ganzen noch einen drauf. Die Entwickler von Serien wie Mass Effect oder Dragon Age gehen bei ihrem neuen Shooter im wahrsten Sinne des Wortes ins offene Feld. Sie lassen ein Maisfeld mit einem der Figuren aus dem Spiel branden.
Ihr werdet nicht aufs Corn genommen
Was so klingt, wie ein ungewöhnlicher Aprilscherz ist aber Ende Juli 2017 der ganz normale Wahnsinn. In Edmonton, </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/take-two-interactive-und-2k-games-grosse-plaene-fuer-die-kommenden-jahre/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:32</span></b></li>
</ul>
<a class=nolink href="/artikel/take-two-interactive-und-2k-games-grosse-plaene-fuer-die-kommenden-jahre/" title="Take Two Interactive und 2K Games: Große Pläne für die kommenden Jahre">
<h3 class=ellipsis>Take Two Interactive und 2K Games: Große Pläne für die kommenden Jahre</h3>
<div class="previewimage artikel  post" title="Take Two Interactive und 2K Games: Große Pläne für die kommenden Jahre" data-title="/blogs.dir/1/files/2017/07/Take-Two-Interactive-und-2K-Games-Große-Pläne-für-die-kommenden-Jahre_compressed.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/Take-Two-Interactive-und-2K-Games-Große-Pläne-für-die-kommenden-Jahre_compressed.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Take Two Interactive und 2K Games: Große Pläne für die kommenden Jahre">
</div>
<div class="previewtxt blur">
2015 sollte der Durchbruch sein
In einem Interview sprachen der CEO von Take Two Strauss Zelnick und der 2K Präsident David Ismailer über kommende Pläne des Publishers. So hat sich das Unternehmen eigentlich vorgenommen mindest einen großen AAA-Titel auf den Markt zu bringen. Für 2017 mag das dem Unternehmen nicht mehr gelingen. Das Ursprünglich im Herbst geplante Red Dead Redemption 2 wurde nun auf das Jahr 2018 verschoben. Somit können wir auch mit großer Wahrscheinlichkeit nicht mi </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/destiny-2-neues-beta-update-und-details-zu-pve-events/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:17</span></b></li>
</ul>
<a class=nolink href="/artikel/destiny-2-neues-beta-update-und-details-zu-pve-events/" title="Destiny 2: Neues Beta-Update und Details zu PvE-Events">
<h3 class=ellipsis>Destiny 2: Neues Beta-Update und Details zu PvE-Events</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Destiny 2: Neues Beta-Update und Details zu PvE-Events" data-title="/blogs.dir/1/files/2017/07/Call-of-Duty-WWII-und-Destiny-2-Activision-CEO-über-Veröffentlichungszyklen-und-Updates3.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/Call-of-Duty-WWII-und-Destiny-2-Activision-CEO-über-Veröffentlichungszyklen-und-Updates3.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Destiny 2: Neues Beta-Update und Details zu PvE-Events">
</div>
<div class="previewtxt blur">
Neues Beta-Update aufgespielt
Die Verantwortlichen von Bungie haben ein neues Update für die Beta-Version von Destiny 2 aufgespielt. Erst am Freitag wurde ein Patch bereitgestellt, der diverse Stabilitätsprobleme behoben hat, die vor allem mit der russischen Lokalisation in Verbindung standen. Dieses mal sollen mit dem Update allgemeine Verbindungsprobleme besser untersucht werden können.
Video mit frischen Spieldetails
Aber damit noch nicht genug. Die Redaktion von IGN hat ein neues V </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/&original_referer=http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/" title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/marvel-vs-capcom-infinite-chun-lis-aussehen-wird-ueberarbeitet/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Marvel vs. Capcom Infinite: Chun-Lis Aussehen wird überarbeitet auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.7.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.8.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.8.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.8.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.8.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.8.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.8.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.557VJ0BJdA.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.8.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.8.pagespeed.ce.WgP5fMR5uf.js'></script>
<script id=dsq-count-scr async src='//ingame-de-1.disqus.com/count.js?ver=4.8'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
<noscript class=psa_add_styles><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.73.7.pagespeed.cf.obAUjgafy2.css' type='text/css' media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7"/><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style><link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.8.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/themes/intheme/lib/royalslider/royalslider.css?ver=4.8"/><link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.8.pagespeed.cf.FKDKhx5ud-.css' type='text/css' media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/themes/intheme_ingame/css/ingame.css?ver=4.8"/><link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all data-pagespeed-lsc-url="http://www.ingame.de/static/bar_dark.css"/><style>#text-11 .widgetcontent{padding-left:13px!important}</style><link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet><style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style><style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
