<!DOCTYPE HTML>
<html>
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, user-scalable=0">
        <title>Master X Master: Titanenruinen-Playtest ist gestartet! - ingame</title>
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="master x master, moba, nc soft, ncsoft"/>
<link rel="original-source" href="http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/"/>
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Master X Master: Titanenruinen-Playtest ist gestartet! - ingame"/>
<meta property="og:description" content="der Titanenruinen-Playtest von Master X Master beginnt heute und zeigt dessen ganz eigene Version des traditionellen 5-gg.-5-PvP-Modus mit drei Pfaden. Der Ranglisten-Modus wird zur Verfügung stehen und gibt allen Spielern, die während des Tests fünf Titanenruinen-Ranglisten-Matches absolvieren, den exklusiven Titel „Alpha-Inkarnation“. Dieser Titel kann auch nach der offiziellen Veröffentlichung des Spiels benutzt werden. Die Playtest-Server stehen zu folgenden Zeiten &hellip;"/>
<meta property="og:url" content="http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/"/>
<meta property="og:site_name" content="ingame"/>
<meta property="article:publisher" content="https://www.facebook.com/ingame.de"/>
<meta property="article:tag" content="Master x Master"/>
<meta property="article:tag" content="moba"/>
<meta property="article:tag" content="nc soft"/>
<meta property="article:tag" content="ncsoft"/>
<meta property="article:section" content="Artikel"/>
<meta property="article:published_time" content="2016-11-22T21:04:52+00:00"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="der Titanenruinen-Playtest von Master X Master beginnt heute und zeigt dessen ganz eigene Version des traditionellen 5-gg.-5-PvP-Modus mit drei Pfaden. Der Ranglisten-Modus wird zur Verfügung stehen und gibt allen Spielern, die während des Tests fünf Titanenruinen-Ranglisten-Matches absolvieren, den exklusiven Titel „Alpha-Inkarnation“. Dieser Titel kann auch nach der offiziellen Veröffentlichung des Spiels benutzt werden. Die Playtest-Server stehen zu folgenden Zeiten [&hellip;]"/>
<meta name="twitter:title" content="Master X Master: Titanenruinen-Playtest ist gestartet! - ingame"/>
<meta name="twitter:site" content="@ingame"/>
<meta name="twitter:creator" content="@ingame"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ingame &raquo; Master X Master: Titanenruinen-Playtest ist gestartet! Kommentar-Feed" href="http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/feed/"/>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.ingame.de/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='royalslider-css-css' href='http://www.ingame.de/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.6.1.pagespeed.cf.IXMAt4XugT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ingame-style-css-css' href='http://www.ingame.de/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.6.1.pagespeed.cf.7rBhtqMGia.css' type='text/css' media='all'/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3113501-1']);_gaq.push(['_gat._forceSSL']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.ingame.de/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.ingame.de/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' async src='http://www.ingame.de/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.6.1.pagespeed.jm.VriToqbM1v.js'></script>
<script src="http://www.ingame.de/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.6.1+beta_countdown.js,qver==4.6.1.pagespeed.jc.Oc6rhLGbLs.js"></script><script>eval(mod_pagespeed_mZ1ldktbNS);</script>
<script>eval(mod_pagespeed_Qbl7VtXVFK);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.ingame.de/?p=486384'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fmaster-x-master-titanenruinen-playtest-ist-gestartet%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fmaster-x-master-titanenruinen-playtest-ist-gestartet%2F&#038;format=xml"/>
<link rel="icon" href="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes="32x32"/>
<link rel="icon" href="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name="msapplication-TileImage" content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
        <link rel="pingback" href="http://www.ingame.de/xmlrpc.php"/>
        <meta name="theme-color" content="#232323"><!-- Chrome & Firefox OS -->
        <meta name="msapplication-navbutton-color" content="#232323"><!-- Windows Phone -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#232323"><!-- iOS Safari -->
        
<script type='text/javascript' src='//advertising.ingame.de/adframework/inAdFramework.min.js'></script><script type='text/javascript'>inAdFramework.pagehooks.header();</script>
<link rel='stylesheet' href='//www.ingame.de/static/bar_dark.css' type='text/css' media='all'/>        <script language="javascript" type="text/javascript">var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
    </head>

    <body class="single single-post postid-486384 single-format-standard">

        <!-- ingame libs -->
        
<script type='text/javascript'>inAdFramework.pagehooks.body();</script>
<!-- ingame bar --><div id="ingameNetwork" class="ingameBar"><ul id="inb" class="cf"><!-- ingame logo --><li class="ib-fleft"><a id="ib-logo" href="http://ingame.de" target="_blank" title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><!-- network dropdown --><li class="ib-fleft"><div class="ib-item" onclick="openFunction(this)"><span class="ib-title">Netzwerk</span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target="_blank" title="Ingame auf Facebook" rel="nofollow"><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target="_blank" title="Ingame auf Twitter" rel="nofollow"><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target="_blank" title="Ingame auf Google+" rel="nofollow"><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target="_blank" title="Ingame auf Youtube" rel="nofollow"><span>Youtube</span></a></div><div class="cf"><div class="ib-container-col c-1"><div class="ib-area-headline mb5">gaming</div><a class="ib-container-link" href="http://bns.ingame.de" title="inBnS.de"><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class='in-style'>in</span>BnS.de</a><a class="ib-container-link" href="http://cs.ingame.de" title="inCounterstrike.de"><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class='in-style'>in</span>Counterstrike.de</a><a class="ib-container-link" href="http://diablo3.ingame.de" title="inDiablo.de"><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class='in-style'>in</span>Diablo.de</a><a class="ib-container-link" href="http://dota2.ingame.de" title="inDota2.de"><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class='in-style'>in</span>Dota2.de</a><a class="ib-container-link" href="http://www.ingame.de" title="ingame.de"><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class='in-style'>in</span>game.de</a><a class="ib-container-link" href="http://guildwars.ingame.de" title="inGuildWars.de"><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class='in-style'>in</span>GuildWars.de</a><a class="ib-container-link" href="http://hearthstone.ingame.de" title="inHearthstone.de"><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class='in-style'>in</span>Hearthstone.de</a><a class="ib-container-link" href="http://heroes.ingame.de" title="inHeroes.de"><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class='in-style'>in</span>Heroes.de</a><a class="ib-container-link" href="http://lol.ingame.de" title="inLoL.de"><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class='in-style'>in</span>LoL.de</a><a class="ib-container-link" href="http://overwatch.ingame.de" title="inOverwatch.de"><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class='in-style'>in</span>Overwatch.de</a><a class="ib-container-link" href="http://paragon.ingame.de" title="inParagon.de"><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class='in-style'>in</span>Paragon.de</a><a class="ib-container-link" href="http://quake.ingame.de" title="inQuake.de"><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class='in-style'>in</span>Quake.de</a><a class="ib-container-link" href="http://starcraft2.ingame.de" title="inStarcraft.de"><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class='in-style'>in</span>Starcraft.de</a><a class="ib-container-link" href="http://torchlight.ingame.de" title="inTorchlight.de"><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class='in-style'>in</span>Torchlight.de</a><a class="ib-container-link" href="http://ut.ingame.de" title="inUnreal.de"><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class='in-style'>in</span>Unreal.de</a><a class="ib-container-link" href="http://virtual.ingame.de" title="inVirtual.de"><span class="ib-container-src-img ingameNetworkSprites icon-544303c60f0b93e5c6bf09c07f56b898"></span><span class='in-style'>in</span>Virtual.de</a><a class="ib-container-link" href="http://warcraft.ingame.de" title="inWarcraft.de"><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class='in-style'>in</span>Warcraft.de</a><a class="ib-container-link" href="http://wow.ingame.de" title="inWoW.de"><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class='in-style'>in</span>WoW.de</a></div><div class="ib-container-col c-2"><div class="ib-area-headline mb5">gaming</div><a class="ib-container-link" href="http://titanquest.4fansites.de" title="4 Titan Quest" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class='in-style'></span>4 Titan Quest</a><a class="ib-container-link" href="http://www.battalion-infobase.de" title="Battalion Infobase" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-a4556c171a9fc65ef24f4d4e4abde711"></span><span class='in-style'></span>Battalion Infobase</a><a class="ib-container-link" href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class='in-style'></span>Battlefield Infobase</a><a class="ib-container-link" href="http://www.blackd.de" title="BlackD" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class='in-style'></span>BlackD</a><a class="ib-container-link" href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class='in-style'></span>Call of Duty Infobase</a><a class="ib-container-link" href="http://callofduty.ingame.de" title="CallOfDutySeries.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class='in-style'></span>CallOfDutySeries.de</a><a class="ib-container-link" href="http://www.craftube.de" title="craftube.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class='in-style'></span>craftube.de</a><a class="ib-container-link" href="http://www.dailydiablo.de" title="DailyDiablo.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class='in-style'></span>DailyDiablo.de</a><a class="ib-container-link" href="http://www.destiny-infobase.de" title="Destiny Infobase" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class='in-style'></span>Destiny Infobase</a><a class="ib-container-link" href="http://diablo3.4fansites.de" title="Diablo III Source" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class='in-style'></span>Diablo III Source</a><a class="ib-container-link" href="http://www.elderscrollsbote.de" title="ElderScrollsBote.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class='in-style'></span>ElderScrollsBote.de</a><a class="ib-container-link" href="http://www.exiled.eu" title="Exiled.eu" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class='in-style'></span>Exiled.eu</a><a class="ib-container-link" href="http://www.gamefront.de" title="Gamefront.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class='in-style'></span>Gamefront.de</a><a class="ib-container-link" href="http://GameonPC.de" title="GameOnPC" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class='in-style'></span>GameOnPC</a><a class="ib-container-link" href="http://www.gameplorer.de" title="Gameplorer.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class='in-style'></span>Gameplorer.de</a><a class="ib-container-link" href="http://gamergag.net" title="GamerGag" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class='in-style'></span>GamerGag</a><a class="ib-container-link" href="http://gamingnewstime.de" title="GamingNewsTime" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class='in-style'></span>GamingNewsTime</a><a class="ib-container-link" href="http://www.guildwarscore.de" title="GuildWarsCore.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class='in-style'></span>GuildWarsCore.de</a><a class="ib-container-link" href="http://www.hearthstoneheroes.de" title="HearthstoneHeroes.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class='in-style'></span>HearthstoneHeroes.de</a><a class="ib-container-link" href="http://www.insidexbox.de" title="InsideXbox.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class='in-style'></span>InsideXbox.de</a><a class="ib-container-link" href="http://jpgames.de" title="JPGames" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class='in-style'></span>JPGames</a><a class="ib-container-link" href="http://www.lolspot.de" title="LoLSpot.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class='in-style'></span>LoLSpot.de</a><a class="ib-container-link" href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class='in-style'></span>Minecraft Bauideen</a><a class="ib-container-link" href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class='in-style'></span>Minecraft Serverlist</a><a class="ib-container-link" href="http://www.nintendonx.de" title="Nintendo NX" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class='in-style'></span>Nintendo NX</a><a class="ib-container-link" href="http://www.overwatch-infobase.de" title="Overwatch Infobase" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-b7de9382b075a2e77e1e402e2ecb2ca7"></span><span class='in-style'></span>Overwatch Infobase</a><a class="ib-container-link" href="http://www.playstationvita.de" title="Playstationvita" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class='in-style'></span>Playstationvita</a><a class="ib-container-link" href="http://ps4f.de" title="PS4F" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class='in-style'></span>PS4F</a><a class="ib-container-link" href="http://resource-packs.de" title="resource-packs.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class='in-style'></span>resource-packs.de</a><a class="ib-container-link" href="http://www.rom-welten.de" title="RoM-Welten.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class='in-style'></span>RoM-Welten.de</a><a class="ib-container-link" href="http://www.shooter-szene.de" title="Shooter-Szene.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-b375c53e98840249a639f63f477fe26b"></span><span class='in-style'></span>Shooter-Szene.de</a><a class="ib-container-link" href="http://spieleberichte.de" title="SpieleBerichte" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class='in-style'></span>SpieleBerichte</a><a class="ib-container-link" href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class='in-style'></span>StarCraft II Source</a><a class="ib-container-link" href="http://survivalcore.de" title="SurvivalCore.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class='in-style'></span>SurvivalCore.de</a><a class="ib-container-link" href="http://www.titanfall-infobase.de" title="Titanfall Infobase" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-ea8a07e3d3feb859db362ac596f408d9"></span><span class='in-style'></span>Titanfall Infobase</a><a class="ib-container-link" href="http://torchlight.4fansites.de" title="Torchlight Source" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class='in-style'></span>Torchlight Source</a><a class="ib-container-link" href="http://www.trophies.de" title="Trophies.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-02f478904cf5bac78dcd08f04f039c31"></span><span class='in-style'></span>Trophies.de</a><a class="ib-container-link" href="http://www.wiiuforum.de" title="WiiUForum" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class='in-style'></span>WiiUForum</a><a class="ib-container-link" href="http://wow.4fansites.de" title="WoW Source" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class='in-style'></span>WoW Source</a><a class="ib-container-link" href="http://www.xbox-one.de" title="Xbox One" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class='in-style'></span>Xbox One</a></div><div class="ib-container-col c-3"><div class="ib-area-headline mb5">entertainment</div><a class="ib-container-link" href="http://www.ioff.de" title="IOFF.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class='in-style'></span>IOFF.de</a><a class="ib-container-link" href="http://www.maxx-anime.de" title="MAXX-Anime-Forum" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class='in-style'></span>MAXX-Anime-Forum</a><a class="ib-container-link" href="http://www.netzkino.de" title="Netzkino" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class='in-style'></span>Netzkino</a><a class="ib-container-link" href="http://sofahelden.com" title="sofahelden.de" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class='in-style'></span>sofahelden.de</a><a class="ib-container-link" href="http://tubenow.de" title="TubeNOW" rel="nofollow"><span class="ib-container-src-img ingameNetworkSprites icon-c8e524426367abd64b7f555447ee5209"></span><span class='in-style'></span>TubeNOW</a></div></div><div class="ib-newsletter"><a href="http://www.ingame.de/ingame-newsletter/" target="_blank" alt="ingame Newsletter">Jetzt für den <span class="ingame">in</span>game Newsletter anmelden</a></div></div></div></li><!-- ingame login --><li class="ib-fleft ib-profile mobilehide"><!-- HIDE ON MOBILE SCREENS --><div class="ib-item"><span class="ib-title">Login</span><div class="ib-container"><form action="/security/login_submit" method="post" name="headbar-login"><input class="ib-input" id="input_loginform_loginname" type="text" value="" name="_username" placeholder="Benutzername"><input class="ib-input" id="input_loginform_password" type="password" value="" name="_password" placeholder="Passwort"><input class="ib-btn" id="submit_loginform" type="submit" value="Einloggen" name="submit"><input type="hidden" name="_success_path" value="_ref"/><input type="hidden" name="_remember_me" value="1"/><input type="hidden" value="token" name="_csrf_token"/><hr class="ib-hr"><a href="/user/signup/" title="Registrierung">
                            Registrieren
                        </a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
                            Support
                        </a></form></div></div></li><!-- network news --><li id="ib-news" class="ib-news-0" onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><!-- news navigation --><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id="ib-news-0"><a class="ib-title" href="http://www.trophies.de/multiplattform-news/cyber-monday-woche-bei-amazon-tag-3-2-77952.html" title="Cyber-Monday-Woche bei Amazon – Tag 3">Cyber-Monday-Woche bei Amazon – Tag 3</a><div class="ib-container"><a class="nolook" href="http://www.trophies.de/multiplattform-news/cyber-monday-woche-bei-amazon-tag-3-2-77952.html" title="Cyber-Monday-Woche bei Amazon – Tag 3">
Tag 3 der Cyber-Monday-Woche von Amazon steht an. Die Angebote laufen immer zwei Stunden oder aber, bis der jeweilige Artikel ausverkauft ist. Zudem haben Prime-Kunden 30 Minuten früher Zugang auf fa&hellip;
                    </a><div class="ib-news-meta">Von HellKaiser am                        22.11.2016 um 23:04
                        <span class="ib-news-meta-portal"><a href="http://www.trophies.de" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><span class='in-style'></span>Trophies.de</a></span><a href="http://www.trophies.de?>" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><div class="ib-news-meta-src-img ingameNetworkSprites icon-02f478904cf5bac78dcd08f04f039c31"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-1"><a class="ib-title" href="http://www.insidexbox.de/news/windows-10-xbox-one-spiele-ab-dezember-mit-oculus-rift-streamen-123610/" title="Windows 10: Xbox One Spiele ab Dezember mit Oculus Rift streamen">Windows 10: Xbox One Spiele ab Dezember mit Oculus Rift streamen</a><div class="ib-container"><a class="nolook" href="http://www.insidexbox.de/news/windows-10-xbox-one-spiele-ab-dezember-mit-oculus-rift-streamen-123610/" title="Windows 10: Xbox One Spiele ab Dezember mit Oculus Rift streamen">
Der Beitrag Windows 10: Xbox One Spiele ab Dezember mit Oculus Rift streamen erschien zuerst auf InsideXbox.de.
Ab Dezember 2016 habt Ihr die Möglichkeit, Xbox One-Spiele mit einer Oculus Rift stream&hellip;
                    </a><div class="ib-news-meta">Von Marcel am                        22.11.2016 um 21:59
                        <span class="ib-news-meta-portal"><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class='in-style'></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-2"><a class="ib-title" href="http://www.shooter-szene.de/games/publisherentwickler/ubisoft/ubisoft-schwenkt-bei-dlc-politik-um.html" title="Ubisoft schwenkt bei DLC-Politik um">Ubisoft schwenkt bei DLC-Politik um</a><div class="ib-container"><a class="nolook" href="http://www.shooter-szene.de/games/publisherentwickler/ubisoft/ubisoft-schwenkt-bei-dlc-politik-um.html" title="Ubisoft schwenkt bei DLC-Politik um">
Wir kennen sie alle, die Kritik an den zusätzlichen Inhalten, die per Season Pass oder einzeln erworben werden müssen – Ubisoft möchte nun einlenken.
 
Die einen empfinden sie als tollen Zusatz, die &hellip;
                    </a><div class="ib-news-meta">Von Maurice Skotschir am                        22.11.2016 um 21:52
                        <span class="ib-news-meta-portal"><a href="http://www.shooter-szene.de" title="Alles rund um das Thema Shooter"><span class='in-style'></span>Shooter-Szene.de</a></span><a href="http://www.shooter-szene.de?>" title="Alles rund um das Thema Shooter"><div class="ib-news-meta-src-img ingameNetworkSprites icon-b375c53e98840249a639f63f477fe26b"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-3"><a class="ib-title" href="http://www.insidexbox.de/news/games-with-gold-das-sind-die-spiele-fuer-den-dezember-2016-123602/" title="Games with Gold: Das sind die Spiele für den Dezember 2016">Games with Gold: Das sind die Spiele für den Dezember 2016</a><div class="ib-container"><a class="nolook" href="http://www.insidexbox.de/news/games-with-gold-das-sind-die-spiele-fuer-den-dezember-2016-123602/" title="Games with Gold: Das sind die Spiele für den Dezember 2016">
Der Beitrag Games with Gold: Das sind die Spiele für den Dezember 2016 erschien zuerst auf InsideXbox.de.
Microsoft hat die Games with Gold Spiele für den Dezember 2016 bekannt gegeben.
So könnt Ihr &hellip;
                    </a><div class="ib-news-meta">Von Marcel am                        22.11.2016 um 21:22
                        <span class="ib-news-meta-portal"><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class='in-style'></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-4"><a class="ib-title" href="http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/" title="Master X Master: Titanenruinen-Playtest ist gestartet!">Master X Master: Titanenruinen-Playtest ist gestartet!</a><div class="ib-container"><a class="nolook" href="http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/" title="Master X Master: Titanenruinen-Playtest ist gestartet!">
der Titanenruinen-Playtest von Master X Master beginnt heute und zeigt dessen ganz eigene Version des traditionellen 5-gg.-5-PvP-Modus mit drei Pfaden. Der Ranglisten-Modus wird zur Verfügung stehen &hellip;
                    </a><div class="ib-news-meta">Von Forlani am                        22.11.2016 um 21:04
                        <span class="ib-news-meta-portal"><a href="http://www.ingame.de" title="Gaming &amp; Entertainment"><span class='in-style'>in</span>game.de</a></span><a href="http://www.ingame.de?>" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-5"><a class="ib-title" href="http://www.ingame.de/artikel/watch-dogs-2-statement-zum-nahtlosen-multiplayer/" title="Watch Dogs 2: Statement zum nahtlosen Multiplayer">Watch Dogs 2: Statement zum nahtlosen Multiplayer</a><div class="ib-container"><a class="nolook" href="http://www.ingame.de/artikel/watch-dogs-2-statement-zum-nahtlosen-multiplayer/" title="Watch Dogs 2: Statement zum nahtlosen Multiplayer">
Das Entwicklerteam von Watch Dogs 2 hat heute um 17:00 Uhr den nahtlosen Multiplayer für die PlayStation 4 wieder aktiviert. Für die Xbox One wird erwartet, dass der nahtlose Multiplayer ab heute Nac&hellip;
                    </a><div class="ib-news-meta">Von Forlani am                        22.11.2016 um 20:55
                        <span class="ib-news-meta-portal"><a href="http://www.ingame.de" title="Gaming &amp; Entertainment"><span class='in-style'>in</span>game.de</a></span><a href="http://www.ingame.de?>" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-6"><a class="ib-title" href="http://www.trophies.de/ps3-news/eu-playstation-store-update-22-november-2016-diese-woche-neu-im-store-77949.html" title="EU: PlayStation Store Update 22. November 2016 – Diese Woche neu im Store">EU: PlayStation Store Update 22. November 2016 – Diese Woche neu im Store</a><div class="ib-container"><a class="nolook" href="http://www.trophies.de/ps3-news/eu-playstation-store-update-22-november-2016-diese-woche-neu-im-store-77949.html" title="EU: PlayStation Store Update 22. November 2016 – Diese Woche neu im Store">
Seit der Einführung des PlayStation Network statten die Mitarbeiter von Sony dieses Woche für Woche mit neuen Inhalten aus. Damit ihr stets auf dem Laufenden bleibt, präsentieren wir euch wöchentlich&hellip;
                    </a><div class="ib-news-meta">Von HellKaiser am                        22.11.2016 um 20:17
                        <span class="ib-news-meta-portal"><a href="http://www.trophies.de" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><span class='in-style'></span>Trophies.de</a></span><a href="http://www.trophies.de?>" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><div class="ib-news-meta-src-img ingameNetworkSprites icon-02f478904cf5bac78dcd08f04f039c31"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-7"><a class="ib-title" href="http://www.trophies.de/ps3-news/staffel-3-von-telltales-the-walking-dead-reihe-beginnt-im-dezember-77945.html" title="Staffel 3 von Telltales The Walking Dead Reihe beginnt im Dezember">Staffel 3 von Telltales The Walking Dead Reihe beginnt im Dezember</a><div class="ib-container"><a class="nolook" href="http://www.trophies.de/ps3-news/staffel-3-von-telltales-the-walking-dead-reihe-beginnt-im-dezember-77945.html" title="Staffel 3 von Telltales The Walking Dead Reihe beginnt im Dezember">
Viele Fans von Telltales episodischen Kassenschlagers The Walking Dead können Weihnachten dieses Jahr früher feiern, denn der Entwickler verkündete vor kurzem auf seiner Website, dass Staffel 3 „A Ne&hellip;
                    </a><div class="ib-news-meta">Von Gerniflap027 am                        22.11.2016 um 20:01
                        <span class="ib-news-meta-portal"><a href="http://www.trophies.de" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><span class='in-style'></span>Trophies.de</a></span><a href="http://www.trophies.de?>" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><div class="ib-news-meta-src-img ingameNetworkSprites icon-02f478904cf5bac78dcd08f04f039c31"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-8"><a class="ib-title" href="http://jpgames.de/2016/11/nights-of-azure-2-koei-tecmo-meldet-verschiebung/" title="Nights of Azure 2: Koei Tecmo meldet Verschiebung">Nights of Azure 2: Koei Tecmo meldet Verschiebung</a><div class="ib-container"><a class="nolook" href="http://jpgames.de/2016/11/nights-of-azure-2-koei-tecmo-meldet-verschiebung/" title="Nights of Azure 2: Koei Tecmo meldet Verschiebung">
Das Rollenspiel Nights of Azure 2: Bride of the New Moon wird laut einer Meldung von Koei Tecmo nicht mehr in diesem Jahr erscheinen. Bisher war die Veröffentlichung in Japan für den 22. Dezember gep&hellip;
                    </a><div class="ib-news-meta">Von Moomba-Miez am                        22.11.2016 um 20:00
                        <span class="ib-news-meta-portal"><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class='in-style'></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id="ib-news-9"><a class="ib-title" href="http://jpgames.de/2016/11/pokemon-sonne-und-mond-erste-zahlen-aus-japan/" title="Pokémon Sonne und Mond: Erste Zahlen aus Japan">Pokémon Sonne und Mond: Erste Zahlen aus Japan</a><div class="ib-container"><a class="nolook" href="http://jpgames.de/2016/11/pokemon-sonne-und-mond-erste-zahlen-aus-japan/" title="Pokémon Sonne und Mond: Erste Zahlen aus Japan">
Mit 10 Millionen Auslieferungen stellten Pokémon Sonne und Pokémon Mond einen Serienrekord auf. Mit Spannung werden also die konkreten Verkaufszahlen erwartet. Wie die Famitsu berichtet, gingen inner&hellip;
                    </a><div class="ib-news-meta">Von Tony am                        22.11.2016 um 19:30
                        <span class="ib-news-meta-portal"><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class='in-style'></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class="ib-title" title="Partner">Partner</span><div class="ib-container cf"><a class="ib-patner-logo" href="https://nitra.do/87hjYR" target="_blank" title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//www.ingame.de/lib/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class="ib-patner-logo" href="http://www.caseking.de/" target="_blank" title="CASEKING - Hier ist nichts Standard."><img src="//www.ingame.de/lib/images/partnerLogos/xcaseking.png.pagespeed.ic.txuF7f20ta.png"/></a><a class="ib-patner-logo" href="http://de.johnnybet.com" target="_blank" title="JohnnyBet"><b>JohnnyBet</b></a></div></div></li></ul></div>
<script type='text/javascript'>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>        <!-- navigation -->
        <div id="navbar">
            <div class="row">
                <div class="col-24">
                    <!-- logo variant -->
    <!-- graphic logo -->
    
            <a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
            <div id="logo" class="graphic"></div>
        </a>
    
                    <span id="mobileNav" class="icon-menu"></span>

<nav class="n-itemlist left">
    <ul>
        <!-- Nav/Cat News -->
                <li class="news"><a href="http://www.ingame.de/category/artikel/">News</a>
    <div class="mobilehide">
        <div class="row fullwidth cf">

            <ul class="col-4 submenu news">
                <li><a href="http://www.ingame.de/category/artikel/">Alle News</a></li>
            </ul>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/" title="Master X Master: Titanenruinen-Playtest ist gestartet!"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_Master-x-master-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.YHHF3aJFwO.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
                    <h2>Master X Master: Titanenruinen-Playtest ist gestartet!</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/artikel/watch-dogs-2-statement-zum-nahtlosen-multiplayer/" title="Watch Dogs 2: Statement zum nahtlosen Multiplayer"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_Watch_Dogs-2-Review.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.fV_SsphYDH.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  post"></a>
                    <h2>Watch Dogs 2: Statement zum nahtlosen Multiplayer</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/artikel/deals-with-gold-elite-dangerous-deadlight-und-noch-viele-mehr/" title="Deals with Gold: Elite Dangerous, Deadlight und noch viele mehr"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2014,_05,_Xbox-One-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.WCUIbrLViz.jpg" style="width:100%; float:left" class="mb10 artikel xbox-360 xbox-one  post"></a>
                    <h2>Deals with Gold: Elite Dangerous, Deadlight und noch viele mehr</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/artikel/assassins-creed-empire-entscheidungen-formen-langfristig-die-spielwelt/" title="Assassin‘s Creed Empire: Entscheidungen formen langfristig die Spielwelt"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_09,_assassins-creed-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.D51BqyIwbt.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
                    <h2>Assassin‘s Creed Empire: Entscheidungen formen langfristig die Spielwelt</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/artikel/league-of-legends-champion-enthuellung-camille/" title="League of Legends &#8211; Champion-Enthüllung: Camille"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/11/League-of-Legends-Champion-Enthüllung-Camille-thumbnail.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
                    <h2>League of Legends &#8211; Champion-Enthüllung: Camille</h2>
                </div>
                    </div>

    </div>
</li>
        <!-- Nav/Post Type Previews -->
                        <li class="previews"><a href="http://www.ingame.de/previews/">Previews</a>
    <div class="mobilehide">
        <div class="row fullwidth cf">

            <ul class="col-4 submenu previews">
                <li><a href="http://www.ingame.de/previews/">Alle Previews</a></li>
            </ul>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/previews/vorschau-steep/" title="Vorschau: Steep"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_vorschau-steep-screenshot-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.P650_lbswe.jpg" style="width:100%; float:left" class="mb10 pc ps4 xbox-one  previews"></a>
                    <h2>Vorschau: Steep</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/previews/watch-dogs-2-hacking-spass-in-san-francisco-gamescom-2016/" title="Vorschau: Watch_Dogs 2"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_08,_Watch-Dogs-2-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._SgBLLaI3d.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
                    <h2>Vorschau: Watch_Dogs 2</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/previews/vorschau-world-of-final-fantasy/" title="Vorschau: World of Final Fantasy"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_World-of-Final-Fantasy-Post-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.gxQ4Vrep30.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
                    <h2>Vorschau: World of Final Fantasy</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/previews/vorschau-dishonored-2-das-vermaechtnis-der-maske/" title="Vorschau: Dishonored 2 &#8211; Das Vermächtnis der Maske"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_vorschau-dishonored-2-wallpaper.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.uxgy2lScNn.jpg" style="width:100%; float:left" class="mb10 pc ps4 xbox-one  previews"></a>
                    <h2>Vorschau: Dishonored 2 &#8211; Das Vermächtnis der Maske</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/previews/vorschau-everspace/" title="Vorschau: Everspace"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_09,_Vorschau-Everspace-Wallpaper.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.z5-QzdsmeO.jpg" style="width:100%; float:left" class="mb10 pc xbox-one  previews"></a>
                    <h2>Vorschau: Everspace</h2>
                </div>
                    </div>

    </div>
</li>
        <!-- Nav/Post Type Reviews -->
                        <li class="reviews"><a href="http://www.ingame.de/reviews/">Reviews</a>
    <div class="mobilehide">
        <div class="row fullwidth cf">

            <ul class="col-4 submenu reviews">
                <li><a href="http://www.ingame.de/reviews/">Alle Reviews</a></li>
            </ul>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/reviews/test-assassins-creed-the-ezio-collection/" title="Test: Assassin´s Creed &#8211; The Ezio Collection"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_Test-Assassins-Creed-The-Ezio-Collection-Bild-001.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.UHO7MCpAWm.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
                    <h2>Test: Assassin´s Creed &#8211; The Ezio Collection</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/reviews/test-rival-kings/" title="Test: Rival Kings"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_Rival-Kings-02.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Rg3-6UO0xa.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
                    <h2>Test: Rival Kings</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/reviews/hyperx-alloy-fps-mechanical-gaming-keyboard/" title="Test: HyperX Alloy FPS Mechanical Gaming Keyboard"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_Hyper-X-Alloy-FPS.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.ZRD-4gOlni.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
                    <h2>Test: HyperX Alloy FPS Mechanical Gaming Keyboard</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/reviews/test-x-nimmt/" title="Test: X nimmt!"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_X-nimmt-01.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.RZOqbiSn9m.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
                    <h2>Test: X nimmt!</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/reviews/test-msi-trident/" title="Test: MSI Trident"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_MSI-Trident-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.FPmuOhWIDy.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
                    <h2>Test: MSI Trident</h2>
                </div>
                    </div>

    </div>
</li>
        <!-- Nav/Post Type Videos -->
                        <li class="videos"><a href="http://www.ingame.de/videos/">Videos</a>
    <div class="mobilehide">
        <div class="row fullwidth cf">

            <ul class="col-4 submenu videos">
                <li><a href="http://www.ingame.de/videos/">Alle Videos</a></li>
            </ul>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/videos/eagle-flight-mit-psvr-playstation-vr/" title="Eagle Flight mit PSVR (PlayStation VR)"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_M0skbwsWWUg,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.mD2qQV81Qm.jpg" style="width:100%; float:left" class="mb10  videos"></a>
                    <h2>Eagle Flight mit PSVR (PlayStation VR)</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/videos/test-lethal-vr-htc-vive/" title="Test &#8211; Lethal VR (HTC Vive)"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_VMW0QeTSzsI,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.50k1DsEujR.jpg" style="width:100%; float:left" class="mb10  videos"></a>
                    <h2>Test &#8211; Lethal VR (HTC Vive)</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/videos/vr-weekly-060-kw-432016-virtual-reality-wochenrueckblick/" title="VR-Weekly | 060 | KW 43/2016 (Virtual Reality Wochenrückblick)"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_VcnEMmHubM4,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.nKayPoqPPn.jpg" style="width:100%; float:left" class="mb10  videos"></a>
                    <h2>VR-Weekly | 060 | KW 43/2016 (Virtual Reality Wochenrückblick)</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/videos/watch_dogs-2-unboxing-the-return-of-dedsec-collectors-case/" title="Watch_Dogs 2 &#8211; Unboxing &#8222;The Return of DedSec Collector&#8217;s Case&#8220;"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_vcSJiSTQMlY,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.S4Fp5MBfsk.jpg" style="width:100%; float:left" class="mb10  videos"></a>
                    <h2>Watch_Dogs 2 &#8211; Unboxing &#8222;The Return of DedSec Collector&#8217;s Case&#8220;</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/videos/rogue-one-a-star-wars-story-der-finale-trailer/" title="Rogue One: A Star Wars Story – Der finale Trailer"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_mF6VcJ0bsmg,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.TKIu4qia1I.jpg" style="width:100%; float:left" class="mb10  videos"></a>
                    <h2>Rogue One: A Star Wars Story – Der finale Trailer</h2>
                </div>
                    </div>

    </div>
</li>
        <!-- Nav/Post Type Specials -->
                        <li class="specials"><a href="http://www.ingame.de/specials/">Specials</a>
    <div class="mobilehide">
        <div class="row fullwidth cf">

            <ul class="col-4 submenu specials">
                <li><a href="http://www.ingame.de/specials/">Alle Specials</a></li>
            </ul>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/specials/ps4-pro-xbox-one-s-4k-gaming-und-uhd-alles-was-ihr-wissen-muesst/" title="PS4 Pro &amp; Xbox One S: 4K Gaming und UHD &#8211; Alles was ihr wissen müsst"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_4K-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.uznpuf9P2r.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  specials"></a>
                    <h2>PS4 Pro &amp; Xbox One S: 4K Gaming und UHD &#8211; Alles was ihr wissen müsst</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/specials/interview-die-legende-von-andor-michael-menzel/" title="Interview: Die Legende von Andor &#8211; Michael Menzel"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_Legende-von-Andor-III-02.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.W2-pwsrxiq.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
                    <h2>Interview: Die Legende von Andor &#8211; Michael Menzel</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/specials/gamescom-2016-alle-previews-im-ueberblick/" title="Gamescom 2016: Alle Previews im Überblick"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_08,_Gamescom-2016-Previews-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.idRcbPUJk2.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
                    <h2>Gamescom 2016: Alle Previews im Überblick</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/specials/gamescom-2016-zwischen-nes-und-vr/" title="Gamescom 2016: Zwischen NES und VR"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_08,_gamescom-2016-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.tP4LaTYoOO.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
                    <h2>Gamescom 2016: Zwischen NES und VR</h2>
                </div>
                                            <div class="col-4 item noblur">
                    <a href="http://www.ingame.de/specials/hearthstone-one-night-in-karazhan-ersteinschaetzung/" title="Hearthstone: One Night in Karazhan &#8211; Ersteinschätzung"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_08,_One-Night-in-Karazhan-Banner.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.QC5kYI7khm.jpg" style="width:100%; float:left" class="mb10 pc  specials"></a>
                    <h2>Hearthstone: One Night in Karazhan &#8211; Ersteinschätzung</h2>
                </div>
                    </div>

    </div>
</li>
                    <li><a href="http://www.ingame.de/master-x-master-alles-rund-ums-spiel/" target="_self">Master X Master </a></li>
            </ul>
</nav>

<div class="n-itemlist right">
    <ul>
        <!-- Forum -->
                    <li class="forum"><a href="/forum" target="_blank">Forum</a></li>
        
        <!-- Search -->
        <li class="hassub search"><a class="icon-search yellow" href="http://www.ingame.de/suche" title="Suche"></a>
            <div>
                <form role="search" method="get" id="searchform" action="http://www.ingame.de">
                    <div class="row fullwidth">
                        <div class="col-18">
                            <input type="text" class="input" name="s" id="s" placeholder="Was möchtest du suchen?">
                        </div>
                        <div class="col-6">
                            <input type="submit" id="searchsubmit" class="input btn" value="Jetzt Finden">
                        </div>
                    </div>
                </form>
            </div>
        </li>

        <!-- Login/Logout -->
                    <li class="desktophide"><a href="http://www.ingame.de/user/login">Login</a></li>
        
    </ul>
</div>                </div>
            </div>
        </div>

        <!-- takeover -->
        <div id="takeover" class="takeover__wrapper">

            <script type="text/javascript">inAdFramework.displayAd("takeover");</script>

            <div class="takeover__content-wrapper">

                <main id="main">

                <!-- post background image -->
                
    <div class="postimage royalSliderView " style="background-image:url(http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_Master-x-master-thumbnail.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.UIGz6vcxQi.jpg)"></div>

                    <!-- frontpage -->
                                            <!-- no review or no preview = topspace padding -->
                        <section id="content" class="cf pb20 ">
                            <!-- Adspace -->
                            <!-- adspace leaderboard and skyscraper -->
<div class="eyecandy row cf">
    <div class="col-24 pr">
        <div id="adzoneA_area"><script type="text/javascript">inAdFramework.displayAd("adzoneA");</script></div>
        <div id="adzoneC_area"><script type="text/javascript">inAdFramework.displayAd("adzoneC");</script></div>
    </div>
</div>                            <div class="row pr z1">
                                <!-- headline - outside -->

<!-- content -->
<div class="col-16 tablet-col-13 desktop-s-col-15">
    <article class="article item box cf artikel pc  post">

        <!-- headline - inside -->
                <h1>Master X Master: Titanenruinen-Playtest ist gestartet!</h1>
        
        <!-- Sprizt -->
        
        <div class="the_content"><p>der <em>Titanenruinen-Playtest</em> von <a href="http://www.ingame.de/master-x-master-alles-rund-ums-spiel/" target="_blank"><strong><em>Master X Master</em></strong></a> beginnt heute und zeigt dessen ganz eigene Version des traditionellen 5-gg.-5-PvP-Modus mit drei Pfaden. Der Ranglisten-Modus wird zur Verfügung stehen und gibt allen Spielern, die während des Tests fünf Titanenruinen-Ranglisten-Matches absolvieren, den exklusiven Titel „<strong>Alpha-Inkarnation</strong>“. Dieser Titel kann auch nach der offiziellen Veröffentlichung des Spiels benutzt werden.</p>
<p>Die <strong>Playtest-Server</strong> stehen zu folgenden Zeiten zur Verfügung:<br/>
<strong>22. – 28. November 2016</strong><br/>
<strong> 15:00 – 23:00 Uhr  </strong></p>
<p>Für diesen Alpha-Test werden die Stufenanforderung für Titanenruinen sowie für den Ranglisten-Modus außer Kraft gesetzt und alle Master sind sofort zum Spielen freigeschaltet. Der Playtest soll sicherstellen, dass Spieler Titanenruinen und den Ranglisten-Modus ohne jegliche Einschränkungen erleben können. Zusätzlich dazu gibt es zwei neue Master für diesen Test: Nedienne und Tulam.</p>
<p>Du hast noch keinen Alpha-Key? Na dann schnell zu unserer <a href="http://www.ingame.de/artikel/gewinnspiel-master-x-master/" target="_blank">Alpha-Key-Vergabe</a>! Noch gibt es welche&#8230;</p>
<p>Zum Start des <em>Titanenruinen-Playtest</em> gibt es einen offiziellen <strong>Eröffnungsstream</strong>, der heute um 22 Uhr beginnt: <a href="http://twitch.tv/playmxm" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://twitch.tv/playmxm', 'http://twitch.tv/playmxm']);" target="_blank">http://twitch.tv/playmxm</a></p>
<p>Den offiziellen Trailer zum <em>Titanenruinen-Playtest</em> kannst Du Dir hier anschauen:</p>
<p><a href="https://www.youtube.com/watch?v=BlCgsWVGtkM" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.youtube.com/watch?v=BlCgsWVGtkM', 'https://www.youtube.com/watch?v=BlCgsWVGtkM\n']);" target="_blank">https://www.youtube.com/watch?v=BlCgsWVGtkM<br/>
</a><br/>
Wenn Du noch mehr Informationen zu Master X Master suchst, dann schau doch auf <a href="http://www.ingame.de/master-x-master-alles-rund-ums-spiel/" target="_blank">unserer großen Übersichtsseite</a> vorbei!</p>
</div>

        <!-- taglist -->
        <ul class="taglist pt20 cf"><li><a href="http://www.ingame.de/tag/master-x-master/" rel="tag nofollow">Master x Master</a></li><li><a href="http://www.ingame.de/tag/moba/" rel="tag nofollow">moba</a></li><li><a href="http://www.ingame.de/tag/nc-soft/" rel="tag nofollow">nc soft</a></li><li><a href="http://www.ingame.de/tag/ncsoft/" rel="tag nofollow">ncsoft</a></li></ul>        <!-- multipage navigation -->
                <!-- author meta -->
        
<ul class="meta cf">
    <meta itemprop="datePublished" content="2016-11-22"/>
    <li class="date"><span class="timestamp-day">heute</span> <span class="timestamp-time">um 21:04</span></li>
            <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
            <a class="icon-user" href="http://www.ingame.de/author/forlani/" itemprop="name">Forlani</a>
        </li>
    </ul>        <script type="text/javascript">inAdFramework.displayAd("adzoneV");</script>
        </article>

    <!-- prev/next arrow -->
    <span class="prevnext">

        
                <span class="arrow prev icon-right">
            <a href="http://www.ingame.de/artikel/watch-dogs-2-statement-zum-nahtlosen-multiplayer/">
                <span class="mobilehide">Watch Dogs 2: Statement zum nahtlosen Multiplayer</span>
            </a>
        </span>
    
</span>
    <!-- Below Post Image Ad -->
    

    <!-- comments -->
    <div class="spacer big comments">Comments</div>

<div id="postcomments" class="cf box unstyled">
    <span class="anchor" id="comments"></span>

    <!-- Post verwendet Disqus Kommentare -->
    
    <!-- Post verwendet Foren Kommentare -->
                        <form action="http://www.ingame.de/wp-comments-post.php?commented=true" method="post" id="comment-form" class="comment-form">

                
                <textarea class="input" id="comment" name="comment" required="required" placeholder="Und wie ist Deine Meinung?"></textarea>

                
            <div id="recaptcha_widget" class="recaptcha_widget mb10">
                <div class="cf">
                    <input type="text" id="recaptcha_response_field" placeholder="Captcha Code" name="recaptcha_response_field" required>
                    <div id="recaptcha_image"></div>
                    <a id="recaptcha_btn" class="btn" href="javascript:Recaptcha.reload()">
                        <i class="icon-refresh"></i>
                    </a>
                </div>
            </div>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdRJ74SAAAAAIK5xPs5yRbybvYkW79CtW1NCDds"></script>
                <input type='hidden' name='comment_post_ID' value='486384' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>

                <input name="submit" type="submit" class="btn big center" value="Jetzt kommentieren"/>

            </form>
                </div></div>

<!-- aside -->
<aside class="col-8 tablet-col-11 desktop-s-col-9">
    <!-- Videobox -->
        <!-- Adspace -->
    <div class="box item p0 adzoneB_wrapper">
    <div id="adzoneB_area"><!-- <script type="text/javascript">inAdFramework.displayAd("adzoneB");</script>-->
        <style type="text/css">#text-11 .widgetcontent{padding-left:13px!important}</style>
        <script type="text/javascript" src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
        <script type="text/javascript">var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
    </div>
</div>



    <!-- Amazon Code -->
        <!-- Sidebar Image Ad -->
    
    <!-- Related -->
    <div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-month">20.07.</span> <span class="timestamp-time">um 12:58</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/master-x-master-das-sind-die-aktuellen-helden/" title="Master x Master: Das sind die aktuellen 10 Helden">
        <h3 class="ellipsis">Master x Master: Das sind die aktuellen 10 Helden</h3>
                                <div class="previewimage artikel  post" title="Master x Master: Das sind die aktuellen 10 Helden" data-title="/blogs.dir/1/files/2016/07/Master-X-Master-wallpaper-logo-ncsoft-nat-games-1280x720.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/07/Master-X-Master-wallpaper-logo-ncsoft-nat-games-1280x720.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Master x Master: Das sind die aktuellen 10 Helden">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            

Wie die meisten MOBAs hat auch Master x Master eine Vielzahl an Helden, mit denen ihr euch auf das Schlachtfeld begeben und eure Feinde bezwingen könnt. Den Anfang machen insgesamt 10 Helden, die euch ab sofort zur Verfügung stehen und die wir euch jetzt vorstellen.
Mit den Helden an die Macht
Wer sich in eine Runde Master x Master wirft, der hat momentan die Auswahl zwischen den folgenden 10 Helden, wobei an dieser Stelle gesagt sei, dass mit der Zeit weitere Updates folgen werden, die         </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-year">13.06.2015</span> <span class="timestamp-time">um 09:17</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/platform/pc/dota-2-reborn-beta-von-valve-angekuendigt/" title="Dota 2 Reborn Beta von Valve angekündigt">
        <h3 class="ellipsis">Dota 2 Reborn Beta von Valve angekündigt</h3>
                                <div class="previewimage pc  post" title="Dota 2 Reborn Beta von Valve angekündigt" data-title="/blogs.dir/1/files/2015/06/dota-2-reborn.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2015/06/dota-2-reborn.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Dota 2 Reborn Beta von Valve angekündigt">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            Valve hat in der letzten Nacht die Dota 2 Community darüber informiert, dass die Dota 2 Reborn Beta erscheinen wird. Dabei handelt es sich um ein großes Update, bei dem neben einem neuen Interface und einer neuen Engine auch Custom Games (selbstgemachte Spiele) vorgesehen sind.
Damit gehen viele der lang gehegten Wünsche der Community in Erfüllung.

Das komplette Dashboard wurde dabei neu designed, wobei ebenfalls ein neues UI-Framework zum Einsatz kommt. Das neue Dashboard soll nun viel         </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-year">04.06.2014</span> <span class="timestamp-time">um 10:19</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/platform/pc/wildstar-4-add-ons-die-du-auf-jeden-fall-haben-solltest/" title="WildStar: 4 Add-Ons, die du auf jeden Fall haben solltest">
        <h3 class="ellipsis">WildStar: 4 Add-Ons, die du auf jeden Fall haben solltest</h3>
                                <div class="previewimage pc  post" title="WildStar: 4 Add-Ons, die du auf jeden Fall haben solltest" data-title="/blogs.dir/1/files/2013/05/wildstar-online-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2013/05/wildstar-online-thumbnail.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="WildStar: 4 Add-Ons, die du auf jeden Fall haben solltest">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            Der Start von WildStar gestern war, nach vielen Startschwierigkeiten, doch noch ein großer Erfolg. Nun schaltete sich die Community des Online-Rollenspiels ein, um sich um die großen Lücken der wichtigsten Add-Ons zu kümmern. Die vier wichtigsten stellen wir euch nun vor.

Für die Ordnungsfanatiker unter euch ist mit Sicherheit das Add-On IconLoot sehr gut geeignet. Dieses Add-On zeigt euch nur den Loot an, der euch wirklich interessiert. Beispielsweise könnt ihr euch nur Epic-Equip anze        </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-year">24.05.2013</span> <span class="timestamp-time">um 10:40</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/spiele-vorschauen/wildstar-online-vorschau-preview/" title="Vorschau: Wildstar Online">
        <h3 class="ellipsis">Vorschau: Wildstar Online</h3>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            Als der Planet Nexus entdeckt wird bricht im ganzen All Pionier-Stimmung aus. Ein neuer Planet, der dazu noch die Ruinen einer uralten Zivilisation birgt, die schon vor langer Zeit verschwunden ist, alles überwachsen von fremdartiger Natur? Da erwachen Forschergeister und Entdecker schnüren sich ihre Wanderstiefel. Bösartige Kreaturen und Gefahren, die den fruchtbaren Boden des Planeten bewohnen? Spätestens hier spitzen auch Siedler und kriegerische Naturen die Ohren: Ein solcher Ort will kolonialisiert werden, eure Aufgabe in Wildstar Online!



Leider zieht der Planet Nexus in diesem Fall nicht nur befreundete Parteien an. Zum einen versuchen die Völker, die vom kriegerischen Dominion von ihren Heimatplaneten verbannt wurden, auf dem herrenlosen Grund und Boden Fuß zu fassen, z        </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-year">16.11.2012</span> <span class="timestamp-time">um 11:34</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/spiele-news/guild-wars-2-dungeon-aufruestbare-waffen-angekuendigt/" title="Guild Wars 2: Neuer Dungeon und aufrüstbare Waffen angekündigt">
        <h3 class="ellipsis">Guild Wars 2: Neuer Dungeon und aufrüstbare Waffen angekündigt</h3>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            Für alle Fans von Guild Wars 2 gibt es bereits in Kürze einen neuen Grund zur Freude. Nachdem das Add-On "Shadow of the mad King" im vergangenen Monat neue Inhalte brachte und für Abwechslung im MMORPG sorgte, gibt es nun weiteren Nachschub von den Entwicklern. Auch das große November-Update "Die Verlorene Küste" soll die Fans wieder vor die Monitore locken und neuen Content für Guild Wars 2 liefern.

In einem Interview hat der Game Director Colin Johanson von Guild Wars 2 nun verkündet, dass es bereits in einigen Tagen ein weiteres großes Update geben wird. Doch was liefert uns "Die Verlorene Küste"? Auch dazu äußerte sich Johanson. Mit “Fraktale der Nebel” wartet ein brandneuer Dungeon darauf, von euch erkundet zu werden, doch der Dungeon stellt eine Besonderheit in Gu        </div>
    </a>
</article>
    <div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-day">heute</span> <span class="timestamp-time">um 20:55</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/watch-dogs-2-statement-zum-nahtlosen-multiplayer/" title="Watch Dogs 2: Statement zum nahtlosen Multiplayer">
        <h3 class="ellipsis">Watch Dogs 2: Statement zum nahtlosen Multiplayer</h3>
                                <div class="previewimage artikel ps4 xbox-one  post" title="Watch Dogs 2: Statement zum nahtlosen Multiplayer" data-title="/blogs.dir/1/files/2016/11/Watch_Dogs-2-Review.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/11/Watch_Dogs-2-Review.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Watch Dogs 2: Statement zum nahtlosen Multiplayer">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            Das Entwicklerteam von Watch Dogs 2 hat heute um 17:00 Uhr den nahtlosen Multiplayer für die PlayStation 4 wieder aktiviert. Für die Xbox One wird erwartet, dass der nahtlose Multiplayer ab heute Nacht wieder funktioniert.

Die Spieler können die folgenden Funktionen über die Multiplayer-App erleben:

 	Freunde zum Koop einladen oder nach neuen Koop-Partnern suchen
 	Die Welt eines Konkurrenten hacken
 	Ziele für die Kopfgeldjagd finden oder ein Kopfgeld-Event auslösen

 Wenn die         </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-day">heute</span> <span class="timestamp-time">um 11:50</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/deals-with-gold-elite-dangerous-deadlight-und-noch-viele-mehr/" title="Deals with Gold: Elite Dangerous, Deadlight und noch viele mehr">
        <h3 class="ellipsis">Deals with Gold: Elite Dangerous, Deadlight und noch viele mehr</h3>
                                <div class="previewimage artikel xbox-360 xbox-one  post" title="Deals with Gold: Elite Dangerous, Deadlight und noch viele mehr" data-title="/blogs.dir/1/files/2014/05/Xbox-One-Thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2014/05/Xbox-One-Thumbnail.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Deals with Gold: Elite Dangerous, Deadlight und noch viele mehr">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            

Auf euch warten nun wieder die Deals with Gold. Denn Microsofts Major Nelson kündigte diese heute für euch auf seinem Blog an. Euch erwarten wieder zwei Listen mit vielen Rabatten und besonderen Angeboten für die Xbox 360 und Xbox One.
Deals with Gold: Elite Dangerous, Deadlight und noch viele mehr
Neue Angebote und Rabatte kommen jetzt mit den Deals with Gold. Diese sind bis zum 28. November 2016 gültig. Darauf weist Mircosofts Major Nelson in seinem Blog hin. Besondere Angebote sind         </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-day">heute</span> <span class="timestamp-time">um 11:44</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/assassins-creed-empire-entscheidungen-formen-langfristig-die-spielwelt/" title="Assassin‘s Creed Empire: Entscheidungen formen langfristig die Spielwelt">
        <h3 class="ellipsis">Assassin‘s Creed Empire: Entscheidungen formen langfristig die Spielwelt</h3>
                                <div class="previewimage artikel  post" title="Assassin‘s Creed Empire: Entscheidungen formen langfristig die Spielwelt" data-title="/blogs.dir/1/files/2016/09/assassins-creed-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/09/assassins-creed-thumbnail.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Assassin‘s Creed Empire: Entscheidungen formen langfristig die Spielwelt">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            

Fallout lässt grüßen! Gerüchten zufolge soll der neue Ableger der etablierten Marke Assassin’s Creed auf den klangvollen Namen „Empire“ hören - Soweit nichts Neues im Kosmos der klingenbewährten Kapuzenkletterer. Doch Ubisofts Creative Officer Serge Hascoet rückte kürzlich mit einem kleinen Detail heraus, das für den neuesten Teil der Erfolgsserie eine herausragende Rolle spielen könnte: Denn im nächsten Assassins’s Creed sollen die Entscheidungen, die ihr im Spiel trefft,        </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-day">heute</span> <span class="timestamp-time">um 11:01</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/league-of-legends-champion-enthuellung-camille/" title="League of Legends &#8211; Champion-Enthüllung: Camille">
        <h3 class="ellipsis">League of Legends &#8211; Champion-Enthüllung: Camille</h3>
                                <div class="previewimage artikel pc  post" title="League of Legends &#8211; Champion-Enthüllung: Camille" data-title="/blogs.dir/1/files/2016/11/League-of-Legends-Champion-Enthüllung-Camille-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/11/League-of-Legends-Champion-Enthüllung-Camille-thumbnail.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="League of Legends &#8211; Champion-Enthüllung: Camille">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            
Neuer Champion enthüllt: Camille
Vor einigen Tagen kündigte Riot einen neuen Champion an. Wir alle waren gespannt, was Riot sich dieses Mal einfallen lässt. Der Name des neuen Helden in der Kluft ist Camille – Der Stählerne Schatten. Schon der Name allein lässt Übles für jeden einsamen Helden auf der Map erahnen.

Riot gab uns zu Anfang leider nur einen kurzen Teaser und einen Comic, welchen ihr euch auf der offiziellen Webseite von League of Legends ansehen könnt.

&nbsp;

ht        </div>
    </a>
</article>
<article class="item box preview large cf">
        <ul class="meta cf">
                        <li class="clock"><b class="icon-clock"><span class="timestamp-day">heute</span> <span class="timestamp-time">um 10:28</span></b></li>
            </ul>
    <a class="nolink" href="http://www.ingame.de/artikel/fallout-4-fallout-4-vr-ist-immer-noch-in-entwicklung/" title="Fallout 4: Fallout 4 VR ist immer noch in Entwicklung">
        <h3 class="ellipsis">Fallout 4: Fallout 4 VR ist immer noch in Entwicklung</h3>
                                <div class="previewimage artikel htc-vive pc  post" title="Fallout 4: Fallout 4 VR ist immer noch in Entwicklung" data-title="/blogs.dir/1/files/2016/11/fallout4-vr-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/11/fallout4-vr-thumbnail.jpg">
                <img src="http://www.ingame.de/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Fallout 4: Fallout 4 VR ist immer noch in Entwicklung">
            </div>
                <div class="previewtxt blur">
            <!-- Anzahl der Buchstaben bis zum Abschneiden -->
            

Virtual Reality ist auf dem Vormarsch. Nachdem Sony mit PlayStation VR vor kurzem in den Markt eingestiegen ist, kommen allmählich vollwertige Virtual Reality Titel heraus. Und auch Bethesda will in das Geschäft einsteigen. Auf der E3 2016 kündigte der Entwickler eine VR Version des Beliebten Rollenspiels Fallout 4 an. Nun gibt es neue Details zu der Entwicklung des Projekts. In einem Interview auf der Website Glixel versichert Todd Howard, ein Entwickler von Bethesda, dass man immer noch        </div>
    </a>
</article>
    <!-- Wordpress Sidebar -->
    <div class="sidebar">
    </div></aside>
                            </div>
                        </section>
                    
                </main>

                <!-- ingame footer -->
                <footer id="footer" class="tac">
    <script type="text/javascript" src="//www.ingame.de/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.TmFa77deA1.js"></script>
<b><span class="ingame">in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel="nofollow">Call of Duty</a> | <a href="http://cs.ingame.de/" rel="nofollow">Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel="nofollow">Diablo 3</a> | <a href="http://dota2.ingame.de" rel="nofollow">Dota 2</a> | <a href="http://lol.ingame.de" rel="nofollow">League of Legends</a> | <a href="http://quake.ingame.de" rel="nofollow">Quake 3</a> |  <a href="http://heroes.ingame.de" rel="nofollow">Heroes of the Storm</a> | <a href="http://unreal.ingame.de" rel="nofollow">Unreal</a> |  <a href="http://overwatch.ingame.de" rel="nofollow">Overwatch</a> | <a href="http://starcraft2.ingame.de" rel="nofollow">Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel="nofollow">Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel="nofollow">Warcraft 3</a> | <a href="http://wow.ingame.de" rel="nofollow">World of Warcraft</a> | <a title="Hearthstone" href="http://hearthstone.ingame.de" target="_blank" rel="nofollow">Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target="_blank" rel="nofollow">Kino, TV, Film und Promis</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel="nofollow">Support</a> | <script type="text/javascript">InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel="nofollow">AGB</a> | <script type="text/javascript">InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target="_blank" href="http://www.ingame-gmbh.de" rel="nofollow">Online Werbung</a>
| <a target="_blank" href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel="nofollow">Mediadaten</a>
| <a target="_blank" href="http://www.ingame-gmbh.de" rel="nofollow">Unternehmen</a>
| <a target="_blank" href="http://www.ingame-gmbh.de/karriere/" rel="nofollow">Karriere</a>
| <a target="_blank" href="http://www.ingame.de/impressum/" rel="nofollow">Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<!-- inFooter ende -->    <script src='//js.smartredirect.de/js/?h=719t60hH' type='text/javascript' async></script>

<script type='text/javascript'>inAdFramework.pagehooks.footer();</script>

        <p class="mt20"><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target="_blank" title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
</footer>

            </div>

        </div>

        <!-- socialbar -->
            <div class="socialbar">
        <div class="icon-share"></div>
        <div class="share-buttons">
            <!-- Twitter -->
            <a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/&original_referer=http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/" title="Master X Master: Titanenruinen-Playtest ist gestartet! auf Twitter teilen">
                <div class="icon-twitter"></div>
            </a>
            <!-- Facebook -->
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Master X Master: Titanenruinen-Playtest ist gestartet! auf Facebook teilen">
                <div class="icon-facebook"></div>
            </a>
            <!-- Google+ -->
            <a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/master-x-master-titanenruinen-playtest-ist-gestartet/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Master X Master: Titanenruinen-Playtest ist gestartet! auf Google Plus teilen">
                <div class="icon-gplus"></div>
            </a>
            <!-- Reddit -->
            <a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Master X Master: Titanenruinen-Playtest ist gestartet! auf Reddit teilen">
                <div class="icon-reddit"></div>
            </a>
        </div>
    </div>

        <!-- wp footer -->
        <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script type='text/javascript' async src='http://www.ingame.de/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.1.pagespeed.jm._XYF5pbNOy.js'></script>
<script type='text/javascript' defer src='http://www.ingame.de/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.6.1.pagespeed.jm.i976lpkNR9.js'></script>
<script type='text/javascript' defer>!function(){"use strict";function t(s){this.options=e.extend({},i.defaults,t.defaults,s),this.element=this.options.element,this.$element=e(this.element),this.createWrapper(),this.createWaypoint()}var e=window.jQuery,i=window.Waypoint;t.prototype.createWaypoint=function(){var t=this.options.handler;this.waypoint=new i(e.extend({},this.options,{element:this.wrapper,handler:e.proxy(function(e){var i=this.options.direction.indexOf(e)>-1,s=i?this.$element.outerHeight(!0):"";this.$wrapper.height(s),this.$element.toggleClass(this.options.stuckClass,i),t&&t.call(this,e)},this)}))},t.prototype.createWrapper=function(){this.options.wrapper&&this.$element.wrap(this.options.wrapper),this.$wrapper=this.$element.parent(),this.wrapper=this.$wrapper[0]},t.prototype.destroy=function(){this.$element.parent()[0]===this.wrapper&&(this.waypoint.destroy(),this.$element.removeClass(this.options.stuckClass),this.options.wrapper&&this.$element.unwrap())},t.defaults={wrapper:'<div class="sticky-wrapper" />',stuckClass:"stuck",direction:"down right"},i.Sticky=t}();</script>
<script type='text/javascript' async src='http://www.ingame.de/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.6.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script type='text/javascript' async src='http://www.ingame.de/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.6.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script type='text/javascript' async src='http://www.ingame.de/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.6.1.pagespeed.jm.88APNsTZJd.js'></script>
<script type='text/javascript'>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script type='text/javascript' async src='http://www.ingame.de/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.CfMXUgcsIM.js'></script>
<script type='text/javascript' async>(function($){$(function(){(function(){})();});})(jQuery);</script>
<script type='text/javascript'>!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++)if(d=i[c],!d.getAttribute("data-secret")){if(f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f),g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}else;}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);</script>

        <!-- theme customisation -->
            <!-- headline font -->
                            <link href="https://fonts.googleapis.com/css?family=Didact+Gothic" rel="stylesheet">                <style type="text/css">h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Didact Gothic',sans-serif}</style>
                        <!-- custom css -->
                        <!-- fallback avatar -->
                            <style type="text/css">.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
            
        <!-- ie browsercheck -->
        <!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
        <!-- ingame libs -->
        
    </body>

</html>
