<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>FIFA 18: Die ersten Wertungen der Tester - ingame</title>
<meta name=description content="Der Release von FIFA 18 steht vor der Tür. Doch schon vorab gibt es natürlich schon einige Meinungen zum Spiel. Wir verraten euch wie diese ausfallen."/>
<meta name=news_keywords content="video games, entertainment, technology"/>
<meta name=original-source content="http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/"/>
<link rel=canonical href="http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="FIFA 18: Die ersten Wertungen der Tester - ingame"/>
<meta property=og:description content="Der Release von FIFA 18 steht vor der Tür. Doch schon vorab gibt es natürlich schon einige Meinungen zum Spiel. Wir verraten euch wie diese ausfallen."/>
<meta property=og:url content="http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:section content=PS4 />
<meta property=article:published_time content="2017-09-28T11:52:56+02:00"/>
<meta property=article:modified_time content="2017-09-28T12:28:43+02:00"/>
<meta property=og:updated_time content="2017-09-28T12:28:43+02:00"/>
<meta property=og:image content="http://www.ingame.de/blogs.dir/1/files/2017/09/FIFA-18-Ronaldo-Wallpaper.jpg"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Der Release von FIFA 18 steht vor der Tür. Doch schon vorab gibt es natürlich schon einige Meinungen zum Spiel. Wir verraten euch wie diese ausfallen."/>
<meta name=twitter:title content="FIFA 18: Die ersten Wertungen der Tester - ingame"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/8d2f1654-773b-4423-b776-416baeb36bf9-680x408.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; FIFA 18: Die ersten Wertungen der Tester Kommentar-Feed" href="http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style id=wp-polls-css media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" data-pagespeed-lsc-hash=-h7H6JDv6c data-pagespeed-lsc-expiry="Fri, 28 Sep 2018 19:55:20 GMT">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.8.2.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.8.2.pagespeed.cf.FKDKhx5ud-.css' type='text/css' media=all />
<script data-cfasync=false>function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-3113501-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.8.2.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.8.2+beta_countdown.js,qver==4.8.2.pagespeed.jc.CG1FJ6sh-o.js"></script><script>eval(mod_pagespeed_BkCiZNE_RE);</script>
<script>eval(mod_pagespeed_jXsCWj$vaE);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.8.2"/>
<link rel=shortlink href='http://www.ingame.de/?p=503005'/>
<link rel=alternate type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplatform%2Fps4%2Ffifa-18-die-ersten-wertungen-der-tester%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplatform%2Fps4%2Ffifa-18-die-ersten-wertungen-der-tester%2F&#038;format=xml"/>
<meta property=fb:pages content=200694111178 />
<meta property=ia:markup_url_dev content="http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/?ia_markup=1"/>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="http://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-503005 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://virtual.ingame.de" title=inVirtual.de><span class="ib-container-src-img ingameNetworkSprites icon-544303c60f0b93e5c6bf09c07f56b898"></span><span class=in-style>in</span>Virtual.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.craftube.de" title=craftube.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class=in-style></span>craftube.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2378e2b19725d853234d108a5403c29"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplane.de" title=Gameplane rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></span><span class=in-style></span>Gameplane</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.nintendonx.de" title="Nintendo NX" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class=in-style></span>Nintendo NX</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://Trymacs.de" title=TRYMACS rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c5cf1d049682dfacc04cc46eb4885fc7"></span><span class=in-style></span>TRYMACS</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://x-oo.com" title=X-oo.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a2ab0eb79a0f0e63c1b9801ca6a1ed6"></span><span class=in-style></span>X-oo.com</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a><a class=ib-container-link href="http://www.xbox-passion.de" title=Xbox-Passion.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f2af1f2559095c5a0676a06a423ae6a"></span><span class=in-style></span>Xbox-Passion.de</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://cs.ingame.de/news/csgo/steam-valve-entfernt-fast-200-spiele-aus-dem-online-store/" title="Steam – Valve entfernt fast 200 Spiele aus dem Online-Store">Steam – Valve entfernt fast 200 Spiele aus dem Online-Store</a><div class=ib-container><a class=nolook href="http://cs.ingame.de/news/csgo/steam-valve-entfernt-fast-200-spiele-aus-dem-online-store/" title="Steam – Valve entfernt fast 200 Spiele aus dem Online-Store">
In letzter Zeit häuften sich Beschwerden gegen die Spiele eines bestimmten Entwicklerstudios. Der Vorwurf lautet, dass die Spiele billig produziert sein und nur auf maximalen Profit ausgelegt sind. V&hellip;
</a><div class=ib-news-meta>Von DietzMaster am 28.9.2017 um 22:26
<span class=ib-news-meta-portal><a href="http://cs.ingame.de" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><span class=in-style>in</span>Counterstrike.de</a></span><a href="http://cs.ingame.de?>" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><div class="ib-news-meta-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://cs.ingame.de/news/csgo/mapcore-mapping-contest-2017-um-einen-monat-verlaengert/" title="MapCore Mapping Contest 2017 um einen Monat verlängert">MapCore Mapping Contest 2017 um einen Monat verlängert</a><div class=ib-container><a class=nolook href="http://cs.ingame.de/news/csgo/mapcore-mapping-contest-2017-um-einen-monat-verlaengert/" title="MapCore Mapping Contest 2017 um einen Monat verlängert">
Der große Mapping Contest, den MapCore in Zusammenarbeit mit FACEIT veranstaltet, wird verlängert. Ursprünglich war die Deadline für Einsendugen Ende Oktober. Nun bekommen alle Teilnehmer aber noch e&hellip;
</a><div class=ib-news-meta>Von Anduriel am 28.9.2017 um 21:57
<span class=ib-news-meta-portal><a href="http://cs.ingame.de" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><span class=in-style>in</span>Counterstrike.de</a></span><a href="http://cs.ingame.de?>" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><div class="ib-news-meta-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://dailygame.at/far-cry-5-komponist-dan-romer-konnte-fuer-den-sound-gewonnen-werden/" title="Far Cry 5: Komponist ‚Dan Romer‘ kümmert sich um die Musik">Far Cry 5: Komponist ‚Dan Romer‘ kümmert sich um die Musik</a><div class=ib-container><a class=nolook href="https://dailygame.at/far-cry-5-komponist-dan-romer-konnte-fuer-den-sound-gewonnen-werden/" title="Far Cry 5: Komponist ‚Dan Romer‘ kümmert sich um die Musik">
Ubisoft kündigte heute an, dass der preisgekrönte Filmkomponist, Songwriter und Musikproduzent Dan Romer den Soundtrack für Far Cry 5 komponieren und Songs für das Spiel schreiben wird. Der Soundtrac&hellip;
</a><div class=ib-news-meta>Von Markus am 28.9.2017 um 21:30
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://dailygame.at/red-dead-redemption-2-das-ist-der-zweite-trailer-wow/" title="Red Dead Redemption 2: Das ist der zweite Trailer… Wow!">Red Dead Redemption 2: Das ist der zweite Trailer… Wow!</a><div class=ib-container><a class=nolook href="https://dailygame.at/red-dead-redemption-2-das-ist-der-zweite-trailer-wow/" title="Red Dead Redemption 2: Das ist der zweite Trailer… Wow!">
Ab jetzt finde ich Western-Filme wieder cool. Okay, seit der neuen TV-Serie Westworld. Aber wenn man sich den zweiten Trailer von Red Dead Redemption 2 ansieht kann man den Release eigentlich gar nic&hellip;
</a><div class=ib-news-meta>Von Markus am 28.9.2017 um 21:30
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="https://dailygame.at/sensationell-sony-playstation-auf-der-game-city-2017-das-gibts-zu-sehen/" title="Sensationell: Sony PlayStation auf der Game City 2017 – Das gibt’s zu sehen!">Sensationell: Sony PlayStation auf der Game City 2017 – Das gibt’s zu sehen!</a><div class=ib-container><a class=nolook href="https://dailygame.at/sensationell-sony-playstation-auf-der-game-city-2017-das-gibts-zu-sehen/" title="Sensationell: Sony PlayStation auf der Game City 2017 – Das gibt’s zu sehen!">
Die Game City findet 2017 vom 13. bis 15. Oktober statt und bietet mit Spielen wie Detroit: Become Human oder Gran Turismo Sport bisher unveröffentlichte Highlights vor einer traumhaft schönen Kuliss&hellip;
</a><div class=ib-news-meta>Von Markus am 28.9.2017 um 21:00
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="https://www.insidexbox.de/news/xbox-one-scuf-forza-elite-controller-im-911-gt2-rs-design-vorgestellt-133770/" title="Xbox One: Scuf Forza Elite Controller im Porsche 911 GT2 RS Design vorgestellt">Xbox One: Scuf Forza Elite Controller im Porsche 911 GT2 RS Design vorgestellt</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/xbox-one-scuf-forza-elite-controller-im-911-gt2-rs-design-vorgestellt-133770/" title="Xbox One: Scuf Forza Elite Controller im Porsche 911 GT2 RS Design vorgestellt">
Der Beitrag Xbox One: Scuf Forza Elite Controller im Porsche 911 GT2 RS Design vorgestellt erschien zuerst auf InsideXbox.de.
Scuf Gaming stellt mit dem Scuf Forza Elite Controller einen neuen Contro&hellip;
</a><div class=ib-news-meta>Von Marcel am 28.9.2017 um 20:55
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://www.insidexbox.de/news/abwaertskompatibilitaet-call-of-duty-advanced-warfare-und-sonic-adventure-mit-dabei-133768/" title="Abwärtskompatibilität: Call of Duty: Advanced Warfare und Sonic Adventure mit dabei">Abwärtskompatibilität: Call of Duty: Advanced Warfare und Sonic Adventure mit dabei</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/abwaertskompatibilitaet-call-of-duty-advanced-warfare-und-sonic-adventure-mit-dabei-133768/" title="Abwärtskompatibilität: Call of Duty: Advanced Warfare und Sonic Adventure mit dabei">
Der Beitrag Abwärtskompatibilität: Call of Duty: Advanced Warfare und Sonic Adventure mit dabei erschien zuerst auf InsideXbox.de.
Mit Call of Duty: Advanced Warfare und Sonic Adventure gesellen sich&hellip;
</a><div class=ib-news-meta>Von Marcel am 28.9.2017 um 20:38
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://www.insidexbox.de/news/assassins-creed-origins-neuer-spielmodus-vorgestellt-133765/" title="Assassin’s Creed Origins: Neuer Spielmodus vorgestellt">Assassin’s Creed Origins: Neuer Spielmodus vorgestellt</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/assassins-creed-origins-neuer-spielmodus-vorgestellt-133765/" title="Assassin’s Creed Origins: Neuer Spielmodus vorgestellt">
Der Beitrag Assassin’s Creed Origins: Neuer Spielmodus vorgestellt erschien zuerst auf InsideXbox.de.
Ubisoft kündigte Die Entdeckungstour von Assassin’s Creed: Das alte Ägypten, einen neuen Spielmod&hellip;
</a><div class=ib-news-meta>Von Marcel am 28.9.2017 um 20:12
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://jpgames.de/2017/09/neues-video-zu-yo-kai-watch-2-geistige-geister/" title="Neues Video zu Yo-kai Watch 2: Geistige Geister">Neues Video zu Yo-kai Watch 2: Geistige Geister</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/09/neues-video-zu-yo-kai-watch-2-geistige-geister/" title="Neues Video zu Yo-kai Watch 2: Geistige Geister">
Kurz vor der Veröffentlichung präsentiert Nintendo ein neues Video zu Yo-kai Watch 2: Geistige Geister für Nintendo 3DS. Die dritte Version enthält alle Inhalte der Vorgängerspiele und zusätzlich gan&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 28.9.2017 um 20:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="http://jpgames.de/2017/09/shenmue-3-video-zeigt-verbesserte-gesichtsausdruecke/" title="Shenmue III: Video zeigt verbesserte Gesichtsausdrücke">Shenmue III: Video zeigt verbesserte Gesichtsausdrücke</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/09/shenmue-3-video-zeigt-verbesserte-gesichtsausdruecke/" title="Shenmue III: Video zeigt verbesserte Gesichtsausdrücke">
Nach dem letzten Auftritt von Shenmue III bei der Gamescom hatten Fans und Unterstützer den ein oder anderen Verbesserungswunsch, viele dieser Wünsche betrafen die Gesichtsausdrücke der Charaktere. Y&hellip;
</a><div class=ib-news-meta>Von Tony am 28.9.2017 um 19:30
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/xcaseking.png.pagespeed.ic.txuF7f20ta.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/red-dead-redemption-2-neuer-trailer-und-inhalte-zur-story/" title="Red Dead Redemption 2: Neuer Trailer und Inhalte zur Story"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_05,_Red-Dead-Redemption-2-Bild-6.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.FYnsmM2YKK.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Red Dead Redemption 2: Neuer Trailer und Inhalte zur Story</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/rocket-league-herbst-update-kommt-in-wenigen-stunden/" title="Rocket League: Herbst-Update kommt in wenigen Stunden"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2015,_07,_Rocket-League-Thumb.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._YglA1fWG8.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Rocket League: Herbst-Update kommt in wenigen Stunden</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/assassins-creed-origins-geschichtsstunde-mit-neuen-modus/" title="Assassins Creed Origins: Geschichtsstunde mit neuen Modus"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_yo.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.vIq68l1KBs.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Assassins Creed Origins: Geschichtsstunde mit neuen Modus</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/" title="FIFA 18: Die ersten Wertungen der Tester"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_FIFA-18-Ronaldo-Wallpaper.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.qrMv2fM_4l.jpg" style="width:100%; float:left" class="mb10 ps4 wiiu xbox-one  post"></a>
<h2>FIFA 18: Die ersten Wertungen der Tester</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/ghost-recon-wildlands-neuer-trailer-zu-ghost-war/" title="Ghost Recon Wildlands: Neuer Trailer zu Ghost War"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_tom-clancys-ghost-recon-wildlands-listing-thumb-01-ps4-us-07mar17.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.ieihFtxd31.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Ghost Recon Wildlands: Neuer Trailer zu Ghost War</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-the-evil-within-2/" title="Vorschau: The Evil Within 2"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_The-Evil-Within-2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.obUaKpoY4T.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: The Evil Within 2</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-gran-turismo-sport/" title="Vorschau: Gran Turismo Sport"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_gran-turismo-sport-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1HuqpOmZtN.jpg" style="width:100%; float:left" class="mb10 artikel ps4 psvr  previews"></a>
<h2>Vorschau: Gran Turismo Sport</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-nacon-revolution-pro-controller-2-impressionen/" title="Frisch von der Gamescom: Nacon Revolution Pro Controller 2 Impressionen"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Nacon-Revolution-Pro-Controller-2-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.wmqgFRqEXZ.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Frisch von der Gamescom: Nacon Revolution Pro Controller 2 Impressionen</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-outcast-second-contact/" title="Frisch von der Gamescom: Outcast &#8211; Second Contact"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Outcast-Second-Contact-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._skp-7JJlW.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<h2>Frisch von der Gamescom: Outcast &#8211; Second Contact</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-agony/" title="Frisch von der Gamescom: Agony"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Agony-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.2hYTWCYJoA.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Frisch von der Gamescom: Agony</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-hyperx-cloud-alpha/" title="Test: HyperX CLOUD Alpha"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_hyperx-cloud-alpha-header.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Yq9fzqGkjm.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: HyperX CLOUD Alpha</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-es/" title="Lohnt sich Kino: Es"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_Lohnt-sich-Kino-Es-thumbnail.png,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.A7xuvb2dN-.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Lohnt sich Kino: Es</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-the-lego-ninjago-movie-video-game/" title="Test: The Lego Ninjago Movie Video Game"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_sdtfrtz.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.0B7q8r1UYx.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: The Lego Ninjago Movie Video Game</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-destiny-2/" title="Test: Destiny 2"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_Destiny-2-thumbnail-3.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.f9L2CQgqu2.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  reviews"></a>
<h2>Test: Destiny 2</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-pokemon-tekken-dx/" title="Test: Pokémon Tekken DX"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_Pokemon-Tekken-dx.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.2WdpVC9FUE.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch wiiu  reviews"></a>
<h2>Test: Pokémon Tekken DX</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_jTSM43y0S4w,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.1EP8Ry8ubq.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Octavia&#8217;s Anthem &#8211; Highlight Video</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_v2kzd1OCHXw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XpqxwXNBm2.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Profile | Octavia</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_Qya6Q8r5qRA,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.IdXVweWAYg.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Persona 5: Sizzle Trailer [GER]</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/mittelerde-schatten-des-krieges-gameplay-video-deutsch/" title="MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_ITOEqXBRMW4,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7lvf2Qez6-.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/fittipaldi-ef7-vision-gran-turismo-by-pininfarina-unveiled/" title="Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_AONjznZp22I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._jAy1quFO0.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Specials</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Specials</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/special-flexible-monitorarme-auch-fuer-gamer-interessant/" title="Special: Flexible Monitorarme – Auch für Gamer interessant?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.MappfuAw4f.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Special: Flexible Monitorarme – Auch für Gamer interessant?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-dolby-atmos-welche-vorteile-bringt-es-fuers-zocken/" title="Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Special-Dolby-Atmos-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.E6II1SqyoE.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  specials"></a>
<h2>Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-castlevania-netflix-special/" title="Das Castlevania Netflix Special"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_castlevania_netflix.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.n4zfKmwbUo.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das Castlevania Netflix Special</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/interview-sven-goehlich-spieleschmiede/" title="Interview: Sven Goehlich &#8211; Spieleschmiede"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Not-Alone.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.yEpzyPWwJy.jpg" style="width:100%; float:left" class="mb10 brettspiele  specials"></a>
<h2>Interview: Sven Goehlich &#8211; Spieleschmiede</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/mxm-fuenf-gruende-warum-sich-ein-blick-auf-das-moba-lohnt/" title="MXM: Fünf Gründe, warum sich ein Blick auf das MOBA lohnt"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_MxM-Headbanner-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Sgrn7AxK3M.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<h2>MXM: Fünf Gründe, warum sich ein Blick auf das MOBA lohnt</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_FIFA-18-Ronaldo-Wallpaper.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.5fIUjokAXd.jpg)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf ps4 wiiu xbox-one  post">
<h1 itemprop=headline>FIFA 18: Die ersten Wertungen der Tester</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/"/>
<meta itemprop=description content="Der Release von FIFA 18 steht vor der Tür. Doch schon vorab gibt es natürlich schon einige Meinungen zum Spiel. Wir verraten euch wie diese ausfallen."/>
<meta itemprop=image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/FIFA-18-Ronaldo-Wallpaper.jpg"/>
<meta itemprop=dateModified content=2017-09-28 />
<div itemprop=articleBody class=the_content><p><a href="/wp-content/blogs.dir/1/files/2017/09/8d2f1654-773b-4423-b776-416baeb36bf9.jpg" swipebox=true title="FIFA 18: Die ersten Wertungen der Tester"><img class="aligncenter size-large wp-image-503008" src="/wp-content/blogs.dir/1/files/2017/09/x8d2f1654-773b-4423-b776-416baeb36bf9-680x408.jpg.pagespeed.ic.LZcA0F_Tjr.jpg" alt="FIFA 18: Die ersten Wertungen der Tester" width=680 height=408 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/8d2f1654-773b-4423-b776-416baeb36bf9-680x408.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/8d2f1654-773b-4423-b776-416baeb36bf9-500x300.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/8d2f1654-773b-4423-b776-416baeb36bf9.jpg 1200w" sizes="(max-width: 680px) 100vw, 680px"/></a>Seit schon mehreren Jahren ist die FIFA Reihe ein großer Hit bei vielen Gamern und Gamerin, diese Spieleserie wird von Jahr zu Jahr fortgesetzt, wie auch nun mit dem neuen FIFA 18 Teil. Jedoch gibt es wie jedes Jahr immer wieder einige Kritiker, wie auch jetzt.</p>
<p>Auch zum neuen Teil der begehrten FIFA-Reihe gibt es schon jetzt viele Meinungen zum und ums Spiel. Die Pressekollegen bisher sehr angetan vom neusten Ableger. Jedoch gibt es unter dem ganzen Lob auch einige Schwachstellen im Spiel zu vermerken.</p>
<p>Ein Großteil der Redaktionen lobt vor allem die unzähligen Verbesserungen, wie zum Beispiel, das neue „aufpolierte“ Gameplay, oder auch die erneute Grafikverbesserung des Geschehens auf und vor allem um das Spielfeld. Denn wie sich sehr stark bemerkbar machen soll sind die Zuschauer auf den Tribünen keine Pappfiguren mehr, denn in FIFA 18 kann man bei einigen Torjubeln auch mit dem Publikum interagieren. Also wurde wie in jedem Teil mal wieder an der Realismus des Spieles gearbeitet.<a href="/wp-content/blogs.dir/1/files/2017/09/DJ7r0ObWAAAk2-4.jpg" swipebox=true title="FIFA 18: Die ersten Wertungen der Tester"><img class="aligncenter size-large wp-image-503006" src="/wp-content/blogs.dir/1/files/2017/09/xDJ7r0ObWAAAk2-4-680x383.jpg.pagespeed.ic.P1IqtSfkr9.jpg" alt="FIFA 18: Die ersten Wertungen der Tester" width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/DJ7r0ObWAAAk2-4-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/DJ7r0ObWAAAk2-4-500x281.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/DJ7r0ObWAAAk2-4.jpg 1280w" sizes="(max-width: 680px) 100vw, 680px"/></a></p>
<p>Nicht so ganz positiv fallen jedoch die Stimmen von „GameSpot“ aus, welche das neuste FIFA als nicht „überzeugend“ betiteln. Sie kritisieren besonders das Gameplay des Spiels und sagen, dass der seit mehreren Jahren große Konkurrent „PES“ deutlich bessere Arbeit geleistet hätte. Denn in PES sei das Gameplay deutlich „flüssiger“ und „befreiender“. Zudem betonen sie, FIFA solle in Zukunft deutlich zulegen.</p>
<p>Natürlich gibt es auch zahlreiche Fan-Meinungen, doch diese Bewertungen fallen deutlich unterschiedlicher aus. Hier fällt auf, dass viele User Bewertungen rein aus Emotionen stammen, hier werden entweder volle 10 Punkte oder einfach auch 0 Punkt gegeben. Hier mal ein netter Auszug der gerade bei Facebook die Runde macht. <a href="/wp-content/blogs.dir/1/files/2017/09/FIFA-18-Die-ersten-Wertungen-der-Tester-Bild-2.jpg" swipebox=true title="FIFA 18: Die ersten Wertungen der Tester"><img class="aligncenter size-large wp-image-503013" src="/wp-content/blogs.dir/1/files/2017/09/xFIFA-18-Die-ersten-Wertungen-der-Tester-Bild-2-680x819.jpg.pagespeed.ic.SguIeoXzU1.jpg" alt=FIFA-18-Die-ersten-Wertungen-der-Tester-Bild-2 width=680 height=819 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/FIFA-18-Die-ersten-Wertungen-der-Tester-Bild-2-680x819.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/FIFA-18-Die-ersten-Wertungen-der-Tester-Bild-2-500x602.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2017/09/FIFA-18-Die-ersten-Wertungen-der-Tester-Bild-2.jpg 749w" sizes="(max-width: 680px) 100vw, 680px"/></a></p>
<p>Auf der PS4 liegt der Durchschnitt aller PlayStation-Store Bewertungen bei 4,9, beim Vorgänger lag dieser bei 4,8. Also schneidet der neue Teil der FIFA-Reihe bisher ähnlich ab wie sein Vorgänger „FIFA 17“. Obwohl man auch hinzufügen müsste, das erst 55 Wertungen vorliegen.</p>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2017-09-28 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:52</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/michi1812/" itemprop=name>MichiW</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/assassins-creed-origins-geschichtsstunde-mit-neuen-modus/">
<span class=mobilehide>Assassins Creed Origins: Geschichtsstunde mit neuen Modus</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/ghost-recon-wildlands-neuer-trailer-zu-ghost-war/">
<span class=mobilehide>Ghost Recon Wildlands: Neuer Trailer zu Ghost War</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/';this.page.identifier='1_503005';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/rocket-league-herbst-update-kommt-in-wenigen-stunden/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 14:46</span></b></li>
</ul>
<a class=nolink href="/artikel/rocket-league-herbst-update-kommt-in-wenigen-stunden/" title="Rocket League: Herbst-Update kommt in wenigen Stunden">
<h3 class=ellipsis>Rocket League: Herbst-Update kommt in wenigen Stunden</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Rocket League: Herbst-Update kommt in wenigen Stunden" data-title="/blogs.dir/1/files/2015/07/Rocket-League-Thumb.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2015/07/Rocket-League-Thumb.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Rocket League: Herbst-Update kommt in wenigen Stunden">
</div>
<div class="previewtxt blur">
Neue Anpassung, Banner, Arenen und mehr
Viele Rocket League Fans haben bereits auf das Herbst-Update gewartet. Mit diesem gibt es eine Menge an neuen Inhalten. Welche das genau sind haben wir für euch zusammengefasst.
Um Rocket League ist es in letzter Zeit wieder still geworden. Dennoch wird das Game immer wieder mit neuen Updates und vielen Individualisierungsmöglichkeiten für unsere Fahrzeuge versehen. Das neue Herbst-Update sollte in wenigen Stunden online sein und bringt uns folgen </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/assassins-creed-origins-geschichtsstunde-mit-neuen-modus/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 14:26</span></b></li>
</ul>
<a class=nolink href="/artikel/assassins-creed-origins-geschichtsstunde-mit-neuen-modus/" title="Assassins Creed Origins: Geschichtsstunde mit neuen Modus">
<h3 class=ellipsis>Assassins Creed Origins: Geschichtsstunde mit neuen Modus</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Assassins Creed Origins: Geschichtsstunde mit neuen Modus" data-title="/blogs.dir/1/files/2017/09/yo.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/09/yo.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Assassins Creed Origins: Geschichtsstunde mit neuen Modus">
</div>
<div class="previewtxt blur">
3D-Modell vom alten Ägypten
Assassins Creed Origins ist noch nicht einmal auf dem Merkt und schon wird von großen Updates und Patches geredet. Diesmal geht es um einen Geschichtsstunden-Modi dieser nennt sich Hieroglyphen-Initiative. Was genau dahinter steckt erklären wir euch hier.
Der Name Hieroglyphen-Initiative klingt ja schon sehr kryptisch und geheimnissvoll. Genau das gegeteil bietet er uns aber. Wir haben mit den neuen Modus die Möglichkeit in das ägyptische Reich ca. 50 vor </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/dragons-dogma-dark-arisen-grafikvergleich-der-versionen-ps3ps4/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:57</span></b></li>
</ul>
<a class=nolink href="/artikel/dragons-dogma-dark-arisen-grafikvergleich-der-versionen-ps3ps4/" title="Dragons Dogma Dark Arisen: Grafikvergleich der Versionen PS3/PS4">
<h3 class=ellipsis>Dragons Dogma Dark Arisen: Grafikvergleich der Versionen PS3/PS4</h3>
<div class="previewimage artikel ps4 xbox-one  post" title="Dragons Dogma Dark Arisen: Grafikvergleich der Versionen PS3/PS4" data-title="/blogs.dir/1/files/2015/12/Vorschau-Dragons-Dogma-Dark-Arisen-Thumb.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2015/12/Vorschau-Dragons-Dogma-Dark-Arisen-Thumb.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Dragons Dogma Dark Arisen: Grafikvergleich der Versionen PS3/PS4">
</div>
<div class="previewtxt blur">
Im Oktober geht es los
Fans von Dragons Dogma Dark Arisen wissen bereits das wir nächste Woche eine Version für die aktuelle Konsolen-Generation bekommen. Diese werden für rund 25€ im Store der passenden Konsole am 3. Oktober kaufbar sein. Jetzt haben wir ein neues Video was uns die grafischen Unterschiede zeigt.
Bereits in den letzten Wochen haben wir immer wieder über die Neuauflage von Dragons Dogma berichtet. Der Termin rückt immer näher und manch ein Gamer platzt schon fast au </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/star-wars-battlefront-2-neue-inhalte-in-einem-video-praesentiert/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>26.09.</span> <span class=timestamp-time>um 18:24</span></b></li>
</ul>
<a class=nolink href="/artikel/star-wars-battlefront-2-neue-inhalte-in-einem-video-praesentiert/" title="Star Wars Battlefront 2: Neue Inhalte in einem Video präsentiert">
<h3 class=ellipsis>Star Wars Battlefront 2: Neue Inhalte in einem Video präsentiert</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Star Wars Battlefront 2: Neue Inhalte in einem Video präsentiert" data-title="/blogs.dir/1/files/2017/07/Walrus_pdp_screenhi_3840x2160_en_ww_campaignIdenVardos_v1.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/Walrus_pdp_screenhi_3840x2160_en_ww_campaignIdenVardos_v1.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Star Wars Battlefront 2: Neue Inhalte in einem Video präsentiert">
</div>
<div class="previewtxt blur">
Größer, besser, härter
Star Wars Battlefront 2 ist schon jetzt bei den Fans der Shooter des Jahres. Doch was uns genau erwartet sehen wir erst im neuen Trailer. Schon der Vorgänger hat etliche Star Wars Fans gefesselt. Den neuen Trailer zeigen wir euch hier.
Star Wars ist eine gigantische Marke. Die Fanbase ist unerschütterlich und lässt sich auch meistens keine Gelegenheit entgehen in das Unsiverum der Jedi und Sith einzutauchen. Das neue Star Wars Battlefront 2 zeigt uns eindrucksv </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/final-fantasy-15-zweiter-season-pass-waere-moeglich/#disqus_thread" class="icon-comment "></a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>26.09.</span> <span class=timestamp-time>um 18:05</span></b></li>
</ul>
<a class=nolink href="/artikel/final-fantasy-15-zweiter-season-pass-waere-moeglich/" title="Final Fantasy 15: Zweiter Season Pass wäre möglich">
<h3 class=ellipsis>Final Fantasy 15: Zweiter Season Pass wäre möglich</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Final Fantasy 15: Zweiter Season Pass wäre möglich" data-title="/blogs.dir/1/files/2016/01/Final-Fantasy-XV-Level-System-soll-Tradition-und-Action-kombinieren-Thumb.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/01/Final-Fantasy-XV-Level-System-soll-Tradition-und-Action-kombinieren-Thumb.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Final Fantasy 15: Zweiter Season Pass wäre möglich">
</div>
<div class="previewtxt blur">
Weiter geht es mit dem Abenteuer
In den vergangenen Tagen haben wir eine Menge neuen Stoff zu Final Fantasy 15 gehabt. Diesmal macht Square Enix eine klare Ansage ab wann wir mit neuen Ankündigungen rechnen können. Möglicherweise wird es auch einen zweiten Season Pass geben.
Alle bisher versprochenen Season Pass Inhalte werden noch dieses Jahr einen Abschluss finden. Wir wissen auch bereits das wir keinen neuen Ableger erwarten können. Denn ein Final Fantasy 15-2 wird es so nicht geben </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/&original_referer=http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/" title="FIFA 18: Die ersten Wertungen der Tester auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="FIFA 18: Die ersten Wertungen der Tester auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/platform/ps4/fifa-18-die-ersten-wertungen-der-tester/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="FIFA 18: Die ersten Wertungen der Tester auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="FIFA 18: Die ersten Wertungen der Tester auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.7.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.8.2.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.8.2.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.8.2.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.8.2.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.8.2.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.8.2.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.557VJ0BJdA.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.8.2.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.8.2.pagespeed.ce.WgP5fMR5uf.js'></script>
<script id=dsq-count-scr async src='//ingame-de-1.disqus.com/count.js?ver=4.8.2'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
