<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Pokemon GO: 200 000 mal die Erde umrundet - ingame</title>
<meta name=description content="Pokémon GO: Ein neues Video zeigt die Statistiken der Nummer 1 App."/>
<meta name=news_keywords content="pokemon go"/>
<link rel=original-source href="http://www.ingame.de/artikel/pokemon-go-200-000-mal-die-erde-umrundet/"/>
<meta name=robots content="noodp,noydir"/>
<link rel=canonical href="http://www.ingame.de/artikel/pokemon-go-200-000-mal-die-erde-umrundet/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Pokemon GO: 200 000 mal die Erde umrundet - ingame"/>
<meta property=og:description content="Pokémon GO: Ein neues Video zeigt die Statistiken der Nummer 1 App."/>
<meta property=og:url content="http://www.ingame.de/artikel/pokemon-go-200-000-mal-die-erde-umrundet/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content="Pokemon GO"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2016-12-21T11:28:50+00:00"/>
<meta property=og:image content="http://www.ingame.de/blogs.dir/1/files/2016/07/Pokemon-Go-Eier-Thumbnail.jpg"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Pokémon GO: Ein neues Video zeigt die Statistiken der Nummer 1 App."/>
<meta name=twitter:title content="Pokemon GO: 200 000 mal die Erde umrundet - ingame"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/12/Pokemon-GO-200-000-mal-die-Erde-umrundet-680x383.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Pokemon GO: 200 000 mal die Erde umrundet Kommentar-Feed" href="http://www.ingame.de/artikel/pokemon-go-200-000-mal-die-erde-umrundet/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style id=wp-polls-css media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1" data-pagespeed-lsc-hash=-kBPO3u5Cx data-pagespeed-lsc-expiry="Thu, 21 Dec 2017 04:15:21 GMT">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.6.1.pagespeed.cf.IXMAt4XugT.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.6.1.pagespeed.cf.3XKaQ_fvuV.css' type='text/css' media=all />
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3113501-1']);_gaq.push(['_gat._forceSSL']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.6.1.pagespeed.jm.VriToqbM1v.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.6.1+beta_countdown.js,qver==4.6.1.pagespeed.jc.Oc6rhLGbLs.js"></script><script>eval(mod_pagespeed_mZ1ldktbNS);</script>
<script>eval(mod_pagespeed_Qbl7VtXVFK);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<meta name=generator content="WordPress 4.6.1"/>
<link rel=shortlink href='http://www.ingame.de/?p=488442'/>
<link rel=alternate type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fpokemon-go-200-000-mal-die-erde-umrundet%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fpokemon-go-200-000-mal-die-erde-umrundet%2F&#038;format=xml"/>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="http://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<script src='//advertising.ingame.de/adframework/inAdFramework.min.js'></script><script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="single single-post postid-488442 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class=ib-item onclick="openFunction(this)"><span class=ib-title>Netzwerk</span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col c-1"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://virtual.ingame.de" title=inVirtual.de><span class="ib-container-src-img ingameNetworkSprites icon-544303c60f0b93e5c6bf09c07f56b898"></span><span class=in-style>in</span>Virtual.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col c-2"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battalion-infobase.de" title="Battalion Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a4556c171a9fc65ef24f4d4e4abde711"></span><span class=in-style></span>Battalion Infobase</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.craftube.de" title=craftube.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class=in-style></span>craftube.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.nintendonx.de" title="Nintendo NX" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class=in-style></span>Nintendo NX</a><a class=ib-container-link href="http://www.overwatch-infobase.de" title="Overwatch Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b7de9382b075a2e77e1e402e2ecb2ca7"></span><span class=in-style></span>Overwatch Infobase</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.titanfall-infobase.de" title="Titanfall Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ea8a07e3d3feb859db362ac596f408d9"></span><span class=in-style></span>Titanfall Infobase</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.trophies.de" title=Trophies.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-02f478904cf5bac78dcd08f04f039c31"></span><span class=in-style></span>Trophies.de</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col c-3"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://net-couture.de" title=net_couture rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2acde58bfa2863e98dd383e6e41a93c7"></span><span class=in-style></span>net_couture</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a><a class=ib-container-link href="http://trailerwelten.de" title=trailerwelten rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-88d9985247f3bc8e120f12e60634c9ba"></span><span class=in-style></span>trailerwelten</a></div></div><div class=ib-newsletter><a href="/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://www.battlefield-infobase.de/star-wars-battlefront/star-wars-battlefront-rogue-one-scarif-nun-fuer-alle-erhaeltlich-7082/" title="Star Wars Battlefront – Rogue One: Scarif nun für alle erhältlich">Star Wars Battlefront – Rogue One: Scarif nun für alle erhältlich</a><div class=ib-container><a class=nolook href="http://www.battlefield-infobase.de/star-wars-battlefront/star-wars-battlefront-rogue-one-scarif-nun-fuer-alle-erhaeltlich-7082/" title="Star Wars Battlefront – Rogue One: Scarif nun für alle erhältlich">
Der letzte DLC zu Star Wars Battlefront ist nun für alle interessierten Spieler erhältlich!
Vor gut 2 Wochen ist der letzte Star Wars Battlefront DLC „Rogue One: Scarif“ exklusiv für Season Pass Besi&hellip;
</a><div class=ib-news-meta>Von Seargend am 21.12.2016 um 11:42
<span class=ib-news-meta-portal><a href="http://www.battlefield-infobase.de" title="Deine deutsche Fanseite zu Battlefield!"><span class=in-style></span>Battlefield Infobase</a></span><a href="http://www.battlefield-infobase.de?>" title="Deine deutsche Fanseite zu Battlefield!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="/artikel/pokemon-go-200-000-mal-die-erde-umrundet/" title="Pokemon GO: 200 000 mal die Erde umrundet">Pokemon GO: 200 000 mal die Erde umrundet</a><div class=ib-container><a class=nolook href="/artikel/pokemon-go-200-000-mal-die-erde-umrundet/" title="Pokemon GO: 200 000 mal die Erde umrundet">
Fast ein halbes Jahr ist es her, dass Pokémon GO den Launch erhielt und bereits in den ersten Tagen nach der Veröffentlichung war Pokémon GO der Mobil-Hit für Android und später auch iOS. Die Taschen&hellip;
</a><div class=ib-news-meta>Von Lunii am 21.12.2016 um 11:28
<span class=ib-news-meta-portal><a href="/" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="/?%3E" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="http://www.battlefield-infobase.de/battlefield/battlefield-1/battlefield-1-erster-vorgeschmack-auf-den-dlc-they-shall-not-pass-7075/" title="Battlefield 1 – Erster Vorgeschmack auf den DLC „They Shall Not Pass“">Battlefield 1 – Erster Vorgeschmack auf den DLC „They Shall Not Pass“</a><div class=ib-container><a class=nolook href="http://www.battlefield-infobase.de/battlefield/battlefield-1/battlefield-1-erster-vorgeschmack-auf-den-dlc-they-shall-not-pass-7075/" title="Battlefield 1 – Erster Vorgeschmack auf den DLC „They Shall Not Pass“">
Electronic Arts und DIce haben einen ersten Vorgeschmack auf den kommenden DLC „They Shall Not Pass“ gegeben.
Im März des kommenden Jahres wird es für Battlefield 1 Spieler die erste kostenpflichtige&hellip;
</a><div class=ib-news-meta>Von Seargend am 21.12.2016 um 11:13
<span class=ib-news-meta-portal><a href="http://www.battlefield-infobase.de" title="Deine deutsche Fanseite zu Battlefield!"><span class=in-style></span>Battlefield Infobase</a></span><a href="http://www.battlefield-infobase.de?>" title="Deine deutsche Fanseite zu Battlefield!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="/artikel/capcom-mega-man-fuers-smartphone/" title="Mega Man: Eine Version fürs Smartphone?">Mega Man: Eine Version fürs Smartphone?</a><div class=ib-container><a class=nolook href="/artikel/capcom-mega-man-fuers-smartphone/" title="Mega Man: Eine Version fürs Smartphone?">
Im Januar kommenden Jahres veröffentlicht Capcom weitere Mobile-Versionen zu den ersten sechs „Mega Man“-Spielen. Die Versionen sind für Android und iOS erhältlich. Erhältlich werden „Mega Man“ aus d&hellip;
</a><div class=ib-news-meta>Von Jacqueline Lang am 21.12.2016 um 11:05
<span class=ib-news-meta-portal><a href="/" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="/?%3E" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://jpgames.de/2016/12/weitere-bekannte-gesichter-in-cyber-dimension-neptune/" title="Weitere bekannte Gesichter in Cyber Dimension Neptune">Weitere bekannte Gesichter in Cyber Dimension Neptune</a><div class=ib-container><a class=nolook href="http://jpgames.de/2016/12/weitere-bekannte-gesichter-in-cyber-dimension-neptune/" title="Weitere bekannte Gesichter in Cyber Dimension Neptune">
Die Neptunia-Reihe hat in den Herzen vieler JRPG-Fans einen ganz besonderen Platz. Der neueste Ableger, welcher im Februar kommenden Jahres in Japan erscheint, wird eine Art MMO simulieren. Natürlich&hellip;
</a><div class=ib-news-meta>Von Eric am 21.12.2016 um 11:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="/artikel/fruit-ninja-mit-der-ps-vr-ins-fruchtgemetzel/" title="Fruit Ninja: Mit der PS VR ins Fruchtgemetzel">Fruit Ninja: Mit der PS VR ins Fruchtgemetzel</a><div class=ib-container><a class=nolook href="/artikel/fruit-ninja-mit-der-ps-vr-ins-fruchtgemetzel/" title="Fruit Ninja: Mit der PS VR ins Fruchtgemetzel">
Fruit Ninja, der beliebte Handy-Klassiker, erobert die Virtual- Reality-Brille. Ihr könnt das Spiel für rund 17€ erwerben und euch danach direkt durch die kunterbunten Früchte schnetzeln. Der Fruchts&hellip;
</a><div class=ib-news-meta>Von Lunii am 21.12.2016 um 10:57
<span class=ib-news-meta-portal><a href="/" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="/?%3E" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="http://wow.4fansites.de/news,6885,Archaeologie-Halskette-mit-Item-Level-850-3-Sockeln.html" title="WoW: Archäologie-Halskette mit Item-Level 850 &amp;amp; 3 Sockeln">WoW: Archäologie-Halskette mit Item-Level 850 &amp;amp; 3 Sockeln</a><div class=ib-container><a class=nolook href="http://wow.4fansites.de/news,6885,Archaeologie-Halskette-mit-Item-Level-850-3-Sockeln.html" title="WoW: Archäologie-Halskette mit Item-Level 850 &amp;amp; 3 Sockeln">Diese Woche bekommen wir durch den Beruf Archäologie eine Halskette mit Item-Level 850 und 3 Sockeln.&hellip;
</a><div class=ib-news-meta> 21.12.2016 um 10:07
<span class=ib-news-meta-portal><a href="http://wow.4fansites.de" title="Informationen rund um World of Warcraft."><span class=in-style></span>WoW Source</a></span><a href="http://wow.4fansites.de?>" title="Informationen rund um World of Warcraft."><div class="ib-news-meta-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="http://jpgames.de/2016/12/let-it-die-erscheint-anfang-februar-2017-in-japan/" title="Let it Die erscheint Anfang Februar 2017 in Japan">Let it Die erscheint Anfang Februar 2017 in Japan</a><div class=ib-container><a class=nolook href="http://jpgames.de/2016/12/let-it-die-erscheint-anfang-februar-2017-in-japan/" title="Let it Die erscheint Anfang Februar 2017 in Japan">
Bereits seit dem 3. Dezember können sich nordamerikanische und europäische PlayStation-4-Besitzer Let it Die kostenlos herunterladen und spielen. Bei dem Titel von Grasshopper Manufacture handelt es &hellip;
</a><div class=ib-news-meta>Von Eric am 21.12.2016 um 10:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://www.vrnerds.de/adventskalender-tuerchen-21/" title="Adventskalender: Türchen 21">Adventskalender: Türchen 21</a><div class=ib-container><a class=nolook href="http://www.vrnerds.de/adventskalender-tuerchen-21/" title="Adventskalender: Türchen 21">
Es ist wieder soweit: Kein Flöckchen Schnee zu sehen und Opa versucht verzweifelt, die Geschenke am falschen Bart und der echten Wampe vorbei, unter den Baum zu bugsieren. Uns bleiben lediglich 3 Tag&hellip;
</a><div class=ib-news-meta>Von Chris am 21.12.2016 um 9:16
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="http://www.vrnerds.de/playstation-vr-classic-mode-fuer-battlefront-fuer-psvr-veroeffentlicht/" title="PlayStation VR: Classic Mode für Battlefront für PSVR veröffentlicht">PlayStation VR: Classic Mode für Battlefront für PSVR veröffentlicht</a><div class=ib-container><a class=nolook href="http://www.vrnerds.de/playstation-vr-classic-mode-fuer-battlefront-fuer-psvr-veroeffentlicht/" title="PlayStation VR: Classic Mode für Battlefront für PSVR veröffentlicht">
Die ursprüngliche Version von Battlezone für das PlayStation VR Headset war bereits recht „retro“, doch die Entwickler wollen noch stärker das Feeling des Klassikers für den Atari aufgreifen. Mit dem&hellip;
</a><div class=ib-news-meta>Von Chris am 21.12.2016 um 9:07
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/114x17xcaseking.png.pagespeed.ic.rBG6NuCB57.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/gewinnspiel-gewinnt-mit-lc-power-ein-fettes-assassins-creed-filmpaket/" title="Gewinnspiel: Gewinnt mit LC-Power ein fettes Assassin&#8217;s Creed Filmpaket"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Assassins-Creed-Film-Wallpapers.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.mCiduADiTW.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Gewinnspiel: Gewinnt mit LC-Power ein fettes Assassin&#8217;s Creed Filmpaket</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/pokemon-go-200-000-mal-die-erde-umrundet/" title="Pokemon GO: 200 000 mal die Erde umrundet"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_07,_Pokemon-Go-Eier-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.uuyZID7qSY.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Pokemon GO: 200 000 mal die Erde umrundet</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/fruit-ninja-mit-der-ps-vr-ins-fruchtgemetzel/" title="Fruit Ninja: Mit der PS VR ins Fruchtgemetzel"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Fruit-Ninja-Mit-der-PS-VR-ins-Fruchtgemetzel-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.BMWEF3dCwB.jpg" style="width:100%; float:left" class="mb10 artikel htc-vive oculus-rift psvr  post"></a>
<h2>Fruit Ninja: Mit der PS VR ins Fruchtgemetzel</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/mafia-3-neues-update-bringt-rennen-und-mehr/" title="Mafia 3: Neues Update bringt Rennen und Mehr"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_Mafia-3-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic._R1B9FJU4O.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Mafia 3: Neues Update bringt Rennen und Mehr</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/epiccon2016-so-war-die-messe-fuer-cosplay-games-und-japanische-kultur/" title="EpicCon2016: So war die Messe für Cosplay, Games und japanische Kultur"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_epiccon.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.2-l7VtdE3W.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>EpicCon2016: So war die Messe für Cosplay, Games und japanische Kultur</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-super-mario-run/" title="Vorschau: Super Mario Run"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Super-Mario-Run-Thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.FSauycrrDJ.jpg" style="width:100%; float:left" class="mb10 artikel  previews"></a>
<h2>Vorschau: Super Mario Run</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/hands-on-nacon-revolution-pro-controller/" title="Hands On: Nacon Revolution Pro Controller"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Nacon-Revolution-Pro-Controller-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.owngWHnK_l.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<h2>Hands On: Nacon Revolution Pro Controller</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-gwent-beta/" title="Vorschau: Gwent &#8211; Beta"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_Vorschau_Gwent_Beta_Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.OV5Z-9jYat.jpg" style="width:100%; float:left" class="mb10 pc ps4 xbox-one  previews"></a>
<h2>Vorschau: Gwent &#8211; Beta</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-sniper-ghost-warrior-3-2/" title="Vorschau: Sniper Ghost Warrior 3"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_vorschau-sniper-Ghost-warrior-3-wallpaper.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.WbVxyhMetR.jpg" style="width:100%; float:left" class="mb10 pc ps4 xbox-one  previews"></a>
<h2>Vorschau: Sniper Ghost Warrior 3</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-kingdom-come-deliverance-2/" title="Vorschau: Kingdom Come: Deliverance"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_11,_vorschau-kingdom-come-deliverance-wallpaper.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.XaTm0Vsqjp.jpg" style="width:100%; float:left" class="mb10 pc  previews"></a>
<h2>Vorschau: Kingdom Come: Deliverance</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-assassins-creed/" title="Lohnt sich Kino: Assassin&#8217;s Creed"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_assassins-creed-filmkritik-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.moyjYwk9nQ.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Lohnt sich Kino: Assassin&#8217;s Creed</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-super-mario-run/" title="Test: Super Mario Run"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Super-Mario-Run-Thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.FSauycrrDJ.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: Super Mario Run</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-tempel-des-schreckens/" title="Test: Tempel des Schreckens"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Tempel-des-Schreckens-01.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.HfypphrZUJ.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: Tempel des Schreckens</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-touria/" title="Test: Touria"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Touria-01.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.JWruT7RID3.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: Touria</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-krosmaster-arena-2-0/" title="Test: Krosmaster Arena 2.0"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Krosmaster-Arena-01.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.mgMinN57-U.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: Krosmaster Arena 2.0</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/warframe-trailer-the-game-awards/" title="Warframe Trailer &#8211; The Game Awards"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_2odvaotDYGw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.5r0TL0ywLp.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Trailer &#8211; The Game Awards</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-console-tenno-prepare/" title="WARFRAME | Console Tenno Prepare"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_tuZpqdh-12I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.PZhUbql8TY.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>WARFRAME | Console Tenno Prepare</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/master-x-master-lets-play-alpha-teil-6/" title="Master X Master Let´s Play Alpha Teil 6"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_EZxi1zKH5LQ,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.YBx6bEY_RJ.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Master X Master Let´s Play Alpha Teil 6</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/master-x-master-lets-play-alpha-teil-5/" title="Master X Master Let´s Play Alpha Teil 5"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_OYjA7gWnmrQ,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.0WF1Qv0hLE.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Master X Master Let´s Play Alpha Teil 5</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/master-x-master-lets-play-alpha-teil-4/" title="Master X Master Let´s Play Alpha Teil 4"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_0EomsZEfakg,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.vb-kRYrbDX.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Master X Master Let´s Play Alpha Teil 4</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Specials</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Specials</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/geschenktipp-fuer-zocker-das-headset-macht-den-unterschied/" title="Geschenktipp für Zocker: Das Headset macht den Unterschied!"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Geschenktipps-Headset-thum.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7WLAoEzhK8.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Geschenktipp für Zocker: Das Headset macht den Unterschied!</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/x-mas-special-das-bequemste-geschenk-fuer-echte-zocker/" title="X-Mas Special: Das bequemste Geschenk für echte Zocker"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_Unbenannt-2.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.rFSwQKOriL.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>X-Mas Special: Das bequemste Geschenk für echte Zocker</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/ps4-pro-xbox-one-s-4k-gaming-und-uhd-alles-was-ihr-wissen-muesst/" title="PS4 Pro &amp; Xbox One S: 4K Gaming und UHD &#8211; Alles was ihr wissen müsst"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_4K-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.iX-5r_rrus.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  specials"></a>
<h2>PS4 Pro &amp; Xbox One S: 4K Gaming und UHD &#8211; Alles was ihr wissen müsst</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/interview-die-legende-von-andor-michael-menzel/" title="Interview: Die Legende von Andor &#8211; Michael Menzel"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_Legende-von-Andor-III-02.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.DjPAUTf1Am.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Interview: Die Legende von Andor &#8211; Michael Menzel</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/gamescom-2016-alle-previews-im-ueberblick/" title="Gamescom 2016: Alle Previews im Überblick"><img src="/wp-content/themes/intheme/lib/timthumb/118x66xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_08,_Gamescom-2016-Previews-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.uBzNkdeFfg.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Gamescom 2016: Alle Previews im Überblick</h2>
</div>
</div>
</div>
</li>
<li><a href="/master-x-master-alles-rund-ums-spiel/" target=_self>Master X Master </a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_07,_Pokemon-Go-Eier-Thumbnail.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.XmREi3QHwU.jpg)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel  post">
<h1>Pokemon GO: 200 000 mal die Erde umrundet</h1>
<div class=the_content><div id=attachment_488471 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2016/12/Pokemon-GO-200-000-mal-die-Erde-umrundet.jpg" swipebox=true title="Pokemon GO: 200 000 mal die Erde umrundet"><img class="size-large wp-image-488471" src="/wp-content/blogs.dir/1/files/2016/12/324x182xPokemon-GO-200-000-mal-die-Erde-umrundet-680x383.jpg.pagespeed.ic.rwJfrLHQ9o.jpg" alt=pokemon-go-200-000-mal-die-erde-umrundet width=680 height=383 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/12/Pokemon-GO-200-000-mal-die-Erde-umrundet-680x383.jpg 680w, http://www.ingame.de/wp-content/blogs.dir/1/files/2016/12/Pokemon-GO-200-000-mal-die-Erde-umrundet-500x281.jpg 500w, http://www.ingame.de/wp-content/blogs.dir/1/files/2016/12/Pokemon-GO-200-000-mal-die-Erde-umrundet.jpg 800w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Das habt ihr bereits in Pokemon GO erreicht!</p></div>
<p>Fast ein halbes Jahr ist es her, dass <strong>Pokémon GO</strong> den Launch erhielt und bereits in den ersten Tagen nach der Veröffentlichung war Pokémon GO der Mobil-Hit für Android und später auch iOS. Die Taschenmonster eroberten das Guiness-Buch der Rekorde und kletterten auf den Thron der erfolgreichsten Handy-Titel.</p>
<p>Die App, welche euch die niedlichen Tierchen auf der Straße fangen lässt, stellt alle anderen in den Schatten. Auch wenn der Hype um das Spiel nun wieder etwas abgeflacht ist, wird der Titel nach wie vor viel gespielt und bringt dem Entwickler <em>Niantic</em> satte Umsätze. Dies liegt wohl auch daran, dass das kreative Team des amerikanischen Entwicklers den Titel immer wieder mit neuen Inhalten füttert. Erst vor kurzem wurde das Spiel um einige Pokémon der zweiten Generation erweitert und lockt die Trainer wieder vor die Tür.</p>
<h3></h3>
<h3>Pokémon GO: Die Statistiken der Nummer 1 App</h3>
<p>&nbsp;</p>
<p>Nach den kürzlich veröffentlichten Weihnachtsinhalten in Pokémon GO, wurde nun ein Video preisgegeben, welches euch einen Überblick über die Ausmaße des Top-Titels gibt. Das US-Studio bestätigte, dass die Spieler der App bereits rund 8,2 Milliarden Kilometer gelaufen sind, was umrechnet rund 200 000 Umrundungen der Erde bedeutet. Außerdem fangen die fleißigen Sammler ca 533 Pokémon am Tag. Diese Statistiken zeigen wieder einmal mehr, dass nach fünf Monaten lange nicht Schluss ist und Pokémon GO noch eine lange Reise vor sich hat. Umso besser für die Entwickler, welche immer weiter fleißig an dem Spiel arbeiten.</p>
<p>Verratet uns doch, wie viele Kilometer ihr schon gelaufen seid und wie viele Pokemon auf eure Kappe gehen!</p>
<p>&nbsp;</p>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/Kl2MFJ2K2l0?feature=oembed" frameborder=0 allowfullscreen></iframe></p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/pokemon-go/" rel="tag nofollow">Pokemon GO</a></li></ul>
<ul class="meta cf">
<meta itemprop=datePublished content=2016-12-21 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:28</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/lunii/" itemprop=name>Lunii</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/gewinnspiel-gewinnt-mit-lc-power-ein-fettes-assassins-creed-filmpaket/">
<span class=mobilehide>Gewinnspiel: Gewinnt mit LC-Power ein fettes Assassin's Creed Filmpaket</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/fruit-ninja-mit-der-ps-vr-ins-fruchtgemetzel/">
<span class=mobilehide>Fruit Ninja: Mit der PS VR ins Fruchtgemetzel</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<form action="/wp-comments-post.php?commented=true" method=post id=comment-form class=comment-form>
<textarea class=input id=comment name=comment required placeholder="Und wie ist Deine Meinung?"></textarea>
<div id=recaptcha_widget class="recaptcha_widget mb10">
<div class=cf>
<input type=text id=recaptcha_response_field placeholder="Captcha Code" name=recaptcha_response_field required>
<div id=recaptcha_image></div>
<a id=recaptcha_btn class=btn href="javascript:Recaptcha.reload()">
<i class=icon-refresh></i>
</a>
</div>
</div>
<script src="http://www.google.com/recaptcha/api/challenge?k=6LdRJ74SAAAAAIK5xPs5yRbybvYkW79CtW1NCDds"></script>
<input type=hidden name=comment_post_ID value=488442 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
<input name=submit type=submit class="btn big center" value="Jetzt kommentieren"/>
</form>
</div></div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:27</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-go-neues-update-heute-erschienen/" title="Pokémon GO: Neues Update heute erschienen">
<h3 class=ellipsis>Pokémon GO: Neues Update heute erschienen</h3>
<div class="previewimage artikel  post" title="Pokémon GO: Neues Update heute erschienen" data-title="/blogs.dir/1/files/2016/10/Pokemon-go-Background.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/10/Pokemon-go-Background.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Pokémon GO: Neues Update heute erschienen">
</div>
<div class="previewtxt blur">
Niantic versorgt die Spieler von Pokémon GO auch weiterhin mit neuen Updates und veröffentlichte heute erneut einen Patch. Dieser erscheint auf iOS unter der Versionsnummer 1.21.0 und auf Android unter der Versionsnummer 0.51.0. Wer jedoch neue Features erwartet, wird enttäuscht, denn außer Fehlerbehebungen beinhaltet das Update nichts neues. So manch einer hatte sich im Vorfeld auf neue Feiertagsinhalte gefreut. Zumal das derzeitige Weihnachtsevent, von einigen Spielern als Enttäuschun </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments><a href="/artikel/pokemon-go-kommt-schon-bald-fuer-die-apple-watch/#comments" class=icon-comment>1</a></li>
<li class=clock><b class=icon-clock><span class=timestamp-month>19.12.</span> <span class=timestamp-time>um 11:23</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-go-kommt-schon-bald-fuer-die-apple-watch/" title="Pokémon GO: Kommt schon bald für die Apple Watch">
<h3 class=ellipsis>Pokémon GO: Kommt schon bald für die Apple Watch</h3>
<div class="previewimage artikel  post" title="Pokémon GO: Kommt schon bald für die Apple Watch" data-title="/blogs.dir/1/files/2016/10/Pokemon-go-Background.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/10/Pokemon-go-Background.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Pokémon GO: Kommt schon bald für die Apple Watch">
</div>
<div class="previewtxt blur">
Während der Hype um Pokémon GO längst nicht mehr so groß ist, wie er es einmal war, versuchen die Entwickler alles daran zu setzen die Spieler bei Laune zu halten und mit neuen Updates und Features zu versorgen. In den vergangenen Wochen tauchten zahlreiche Updates auf, die den Spielern unter anderem neue Quests und neue Pokémon bescherten.
Um ein neues „Feature“ ist es in jedoch recht still geworden: Der Pokémon GO App für die Apple Watch. Diese wurde von Apple auf ihrer Keyn </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>13.12.</span> <span class=timestamp-time>um 10:41</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-go-togepi-pichu-und-weitere-pokemon-hinzugefuegt/" title="Pokémon GO: Togepi, Pichu und weitere Pokemon hinzugefügt">
<h3 class=ellipsis>Pokémon GO: Togepi, Pichu und weitere Pokemon hinzugefügt</h3>
<div class="previewimage artikel  post" title="Pokémon GO: Togepi, Pichu und weitere Pokemon hinzugefügt" data-title="/blogs.dir/1/files/2016/10/Pokemon-go-Background.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/10/Pokemon-go-Background.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Pokémon GO: Togepi, Pichu und weitere Pokemon hinzugefügt">
</div>
<div class="previewtxt blur">
Das lange Warten, sowie die vielen Spekulationen, wann die zweite Generation in „Pokémon GO“ Einzug erhält, hat nun ein Ende. Mit dem letzten Update kamen neue kleine Taschenmonster hinzu - Aber mit einem Nachteil.
In den vergangenen Wochen wurden von „Pokémon GO“-Nutzern im Quellcode Hinweise auf die zweite Generation gefunden. Darauf folgten die Gerüchte, bis diese von Niantic, den Verantwortlichen, bestätigt wurden.
Es ging alles schneller als gedacht. Die Ankündigunge </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>09.12.</span> <span class=timestamp-time>um 11:28</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-go-quellcode-verraet-neuerungen/" title="Pokemon GO: Quellcode verrät Neuerungen?">
<h3 class=ellipsis>Pokemon GO: Quellcode verrät Neuerungen?</h3>
<div class="previewimage artikel  post" title="Pokemon GO: Quellcode verrät Neuerungen?" data-title="/blogs.dir/1/files/2015/09/Pokemon_Go_Thumb.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2015/09/Pokemon_Go_Thumb.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Pokemon GO: Quellcode verrät Neuerungen?">
</div>
<div class="previewtxt blur">
Nutzer des Smartphone-Spiels „Pokémon GO“ stießen im Quellcode auf Hinweise für weitere Inhalte, die im nächsten Update mit dabei sein könnten. Neben der zweiten Generation der Pokémon ist jetzt auch die Rede von Shiny-Pokémon.
Die Verantwortlichen von Niantic bestätigten die Annahme, dass die zweite Generation in der nächsten Zeit bei „Pokémon GO“ fangbar sein wird. Wann genau wurde aber nicht angekündigt.
Weitere Details wurden von Niantic bisher nicht verraten. Je </div>
</a>
</article>
<article class="item box preview large cf">
<span class="ribbon small rotateRight">HOT</span>
<ul class="meta cf">
<li class=comments><a href="/artikel/pokemon-go-wie-koennt-ihr-ditto-fangen/#comments" class=icon-comment>9</a></li>
<li class=clock><b class=icon-clock><span class=timestamp-month>23.11.</span> <span class=timestamp-time>um 21:34</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-go-wie-koennt-ihr-ditto-fangen/" title="Pokémon GO: Wie könnt ihr Ditto fangen?*Update*">
<h3 class=ellipsis>Pokémon GO: Wie könnt ihr Ditto fangen?*Update*</h3>
<div class="previewimage artikel  post" title="Pokémon GO: Wie könnt ihr Ditto fangen?*Update*" data-title="/blogs.dir/1/files/2016/07/Pokemon-GO-Ditto-Thumb2.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/07/Pokemon-GO-Ditto-Thumb2.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Pokémon GO: Wie könnt ihr Ditto fangen?*Update*">
</div>
<div class="previewtxt blur">
*Update*
Ab heute habt ihr nun endlich die Chance Ditto zu fangen. Und das ist diesmal nicht nur ein Gerücht sondern wurde nun endlich offiziell bekannt gegeben.
Hier gibt die offiziellen Angaben:
Trainer in Pokémon GO haben jetzt die Gelegenheit, Ditto zu fangen. Ditto ist ein Pokémon mit einer merkwürdig formlosen Gestalt und der Fähigkeit, Aussehen und Fähigkeiten anderer Pokémon nachzuahmen. Das bedeutet, dass jedes während dieser Zeit gefangene Pokémon eigentlich Ditto sei </div>
</a>
</article>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-minutes>vor 12 Minuten</span></b></li>
</ul>
<a class=nolink href="/artikel/gewinnspiel-gewinnt-mit-lc-power-ein-fettes-assassins-creed-filmpaket/" title="Gewinnspiel: Gewinnt mit LC-Power ein fettes Assassin&#8217;s Creed Filmpaket">
<h3 class=ellipsis>Gewinnspiel: Gewinnt mit LC-Power ein fettes Assassin&#8217;s Creed Filmpaket</h3>
<div class="previewimage artikel  post" title="Gewinnspiel: Gewinnt mit LC-Power ein fettes Assassin&#8217;s Creed Filmpaket" data-title="/blogs.dir/1/files/2016/12/Assassins-Creed-Film-Wallpapers.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/12/Assassins-Creed-Film-Wallpapers.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Gewinnspiel: Gewinnt mit LC-Power ein fettes Assassin&#8217;s Creed Filmpaket">
</div>
<div class="previewtxt blur">
Ihr wolltet schon immer einmal mit euren Freunden eine private Kinovorstellung genießen? Dann ist dieses Gewinnspiel genau das Richtige für euch! LC-Power verlost in Zusammenarbeit mit 20th Century Fox Deutschland eine private Kinovorstellung und mehr! Mit diesem Paket könnt ihr und 50 euer Freunde den neuen „Assassin's Creed“-Film sehen.
Der Film Assassin’s Creed basiert auf der gleichnamigen Spieleserie, in der ein Assassine mittels eines Computers seine genetischen Erinnerunge </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:57</span></b></li>
</ul>
<a class=nolink href="/artikel/fruit-ninja-mit-der-ps-vr-ins-fruchtgemetzel/" title="Fruit Ninja: Mit der PS VR ins Fruchtgemetzel">
<h3 class=ellipsis>Fruit Ninja: Mit der PS VR ins Fruchtgemetzel</h3>
<div class="previewimage artikel htc-vive oculus-rift psvr  post" title="Fruit Ninja: Mit der PS VR ins Fruchtgemetzel" data-title="/blogs.dir/1/files/2016/12/Fruit-Ninja-Mit-der-PS-VR-ins-Fruchtgemetzel-thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/12/Fruit-Ninja-Mit-der-PS-VR-ins-Fruchtgemetzel-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Fruit Ninja: Mit der PS VR ins Fruchtgemetzel">
</div>
<div class="previewtxt blur">
Fruit Ninja, der beliebte Handy-Klassiker, erobert die Virtual- Reality-Brille. Ihr könnt das Spiel für rund 17€ erwerben und euch danach direkt durch die kunterbunten Früchte schnetzeln. Der Fruchtsalat ist aus dem Hause Halfbrick Studios. Eigentlich ist der Titel nichts Neues, für den PC schneite er schon vor einem halben Jahr ins Haus, doch nun wurde er auf die PlayStation VR angepasst und kann mit Move Controllern gespielt werden. Dies gab der Marketing Director Terry Greisbach au </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:35</span></b></li>
</ul>
<a class=nolink href="/artikel/mafia-3-neues-update-bringt-rennen-und-mehr/" title="Mafia 3: Neues Update bringt Rennen und Mehr">
<h3 class=ellipsis>Mafia 3: Neues Update bringt Rennen und Mehr</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Mafia 3: Neues Update bringt Rennen und Mehr" data-title="/blogs.dir/1/files/2016/10/Mafia-3-Thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/10/Mafia-3-Thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="Mafia 3: Neues Update bringt Rennen und Mehr">
</div>
<div class="previewtxt blur">
Nachdem für Mafia 3 erst vor kurzem neue Outfits und Fahrzeugen erschienenen, veröffentlichte das Entwicklerstudio Hangar 13 nun erneut neue Inhalte. Auch das neuste Update für Mafia 3 beinhaltet wieder Content für die Fahrzeuge. Dieses Mal sind die Inhalte jedoch wesentlich umfangreicher. So schaffen es gleich zwei neue Funktionen in das Spiel. Zum einen wird es nun Rennen Geben. Außerdem erhaltet Ihr die Möglichkeit eure Fahrzeuge individuell anzupassen.
Die Inhalte des neuesten Ma </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 09:49</span></b></li>
</ul>
<a class=nolink href="/artikel/epiccon2016-so-war-die-messe-fuer-cosplay-games-und-japanische-kultur/" title="EpicCon2016: So war die Messe für Cosplay, Games und japanische Kultur">
<h3 class=ellipsis>EpicCon2016: So war die Messe für Cosplay, Games und japanische Kultur</h3>
<div class="previewimage artikel  post" title="EpicCon2016: So war die Messe für Cosplay, Games und japanische Kultur" data-title="/blogs.dir/1/files/2016/12/epiccon.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/12/epiccon.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="EpicCon2016: So war die Messe für Cosplay, Games und japanische Kultur">
</div>
<div class="previewtxt blur">
Vom 9. bis 12. Dezember fand in Frankfurt die Japan Expo als erste ihrer Art statt. 50.000 Besucher wurden vom Veranstalter und den zahlreichen Ausstellern erwartet. Von japanischem Merchandise über interessante Workshops und kreative Cosplay-Wettbewerbe hatte die groß angekündigte Messe für Japan-Fans einiges zu bieten.
Mangas, Cosplay und ein vielseitiges Programm – Das hatte die EpicCon zu bieten
Auf mehr als 37.000 Quadratmetern der Messe in Frankfurt konnten die Besucher ein breites </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 09:00</span></b></li>
</ul>
<a class=nolink href="/artikel/ingame-adventskalender-2016-tuerchen-20/" title="ingame Adventskalender 2016 &#8211; Türchen 21">
<h3 class=ellipsis>ingame Adventskalender 2016 &#8211; Türchen 21</h3>
<div class="previewimage artikel  post" title="ingame Adventskalender 2016 &#8211; Türchen 21" data-title="/blogs.dir/1/files/2016/11/Turchen-21.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/11/Turchen-21.jpg">
<img src="/wp-content/themes/intheme/img/90x51xplaceholder_16x9.png.pagespeed.ic.5-ECk9qQpx.png" alt="ingame Adventskalender 2016 &#8211; Türchen 21">
</div>
<div class="previewtxt blur">
&nbsp;
Es ist wieder soweit: Kein Flöckchen Schnee und Opa versucht verzweifelt, die Geschenke am falschen Bart und der echten Wampe vorbei, unter den Baum zu bugsieren. Uns bleiben lediglich 3 Tage bis zum Fest aller Feste: Weihnachten. Die Weihnachtszeit ist seit jeher für Besinnlichkeit und Liebe reserviert. Wir finden, es ist vor allem eine Zeit zum Teilen.
Wir haben über das vergangene Jahr so einige Inhalte mit euch geteilt, ob Preview, Review oder tägliche News. Ihr habt e </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://unreal.ingame.de" rel=nofollow>Unreal</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a>
<br><br>
<a href="/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script src='//js.smartredirect.de/js/?h=719t60hH' async></script>
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/pokemon-go-200-000-mal-die-erde-umrundet/&original_referer=http://www.ingame.de/artikel/pokemon-go-200-000-mal-die-erde-umrundet/" title="Pokemon GO: 200 000 mal die Erde umrundet auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Pokemon GO: 200 000 mal die Erde umrundet auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/pokemon-go-200-000-mal-die-erde-umrundet/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Pokemon GO: 200 000 mal die Erde umrundet auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Pokemon GO: 200 000 mal die Erde umrundet auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.1.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.6.1.pagespeed.jm.i976lpkNR9.js'></script>
<script defer>!function(){"use strict";function t(s){this.options=e.extend({},i.defaults,t.defaults,s),this.element=this.options.element,this.$element=e(this.element),this.createWrapper(),this.createWaypoint()}var e=window.jQuery,i=window.Waypoint;t.prototype.createWaypoint=function(){var t=this.options.handler;this.waypoint=new i(e.extend({},this.options,{element:this.wrapper,handler:e.proxy(function(e){var i=this.options.direction.indexOf(e)>-1,s=i?this.$element.outerHeight(!0):"";this.$wrapper.height(s),this.$element.toggleClass(this.options.stuckClass,i),t&&t.call(this,e)},this)}))},t.prototype.createWrapper=function(){this.options.wrapper&&this.$element.wrap(this.options.wrapper),this.$wrapper=this.$element.parent(),this.wrapper=this.$wrapper[0]},t.prototype.destroy=function(){this.$element.parent()[0]===this.wrapper&&(this.waypoint.destroy(),this.$element.removeClass(this.options.stuckClass),this.options.wrapper&&this.$element.unwrap())},t.defaults={wrapper:'<div class="sticky-wrapper" />',stuckClass:"stuck",direction:"down right"},i.Sticky=t}();</script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.6.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.6.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.6.1.pagespeed.jm.88APNsTZJd.js'></script>
<script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.CfMXUgcsIM.js'></script>
<script async>(function($){$(function(){(function(){})();});})(jQuery);</script>
<script>!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++)if(d=i[c],!d.getAttribute("data-secret")){if(f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f),g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}else;}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);</script>
<link href="https://fonts.googleapis.com/css?family=Tinos" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Tinos',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
