<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>The Division: Last Stand und Update 1.6 stehen an - ingame</title>
<meta name=news_keywords content="division, last stand, state of the game, ubisoft massive"/>
<link rel=original-source href="http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/"/>
<meta name=robots content="noodp,noydir"/>
<link rel=canonical href="http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="The Division: Last Stand und Update 1.6 stehen an - ingame"/>
<meta property=og:description content="Ubisoft Massive nannte nun offiziell den Veröffentlichungstermin für die Erweiterung ihres Action-RPGs The Division. Während ihres gestrigen State of the Game-Podcasts konnten Fans das Datum und einige Pläne bezüglich Last Stand und den 1.6 Patch von dem Studio erfahren. Der Patch erscheint gleichzeitig für alle Systeme Last Stand wird bereits am Dienstag, den 28. Februar, erscheinen. Zeitgleich dazu gibt es den &hellip;"/>
<meta property=og:url content="http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=division />
<meta property=article:tag content="last stand"/>
<meta property=article:tag content="State of the Game"/>
<meta property=article:tag content="ubisoft massive"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2017-02-24T12:21:52+00:00"/>
<meta property=article:modified_time content="2017-02-24T12:29:51+00:00"/>
<meta property=og:updated_time content="2017-02-24T12:29:51+00:00"/>
<meta property=og:image content="http://www.ingame.de/blogs.dir/1/files/2016/03/The-Division-thumbnail.jpg"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Ubisoft Massive nannte nun offiziell den Veröffentlichungstermin für die Erweiterung ihres Action-RPGs The Division. Während ihres gestrigen State of the Game-Podcasts konnten Fans das Datum und einige Pläne bezüglich Last Stand und den 1.6 Patch von dem Studio erfahren. Der Patch erscheint gleichzeitig für alle Systeme Last Stand wird bereits am Dienstag, den 28. Februar, erscheinen. Zeitgleich dazu gibt es den [&hellip;]"/>
<meta name=twitter:title content="The Division: Last Stand und Update 1.6 stehen an - ingame"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/03/The-Division-Moegliche-DLC-Gegenden-gefunden.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="http://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="http://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; The Division: Last Stand und Update 1.6 stehen an Kommentar-Feed" href="http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style id=wp-polls-css media=all data-pagespeed-lsc-url="http://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2" data-pagespeed-lsc-hash=GK-RboJ3bq data-pagespeed-lsc-expiry="Sun, 25 Feb 2018 04:25:20 GMT">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.7.2.pagespeed.cf.IXMAt4XugT.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.7.2.pagespeed.cf.3XKaQ_fvuV.css' type='text/css' media=all />
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3113501-1']);_gaq.push(['_gat._forceSSL']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.7.2.pagespeed.jm.VriToqbM1v.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.7.2+beta_countdown.js,qver==4.7.2.pagespeed.jc.RjF7T1agP-.js"></script><script>eval(mod_pagespeed_zPtxdVyLGV);</script>
<script>eval(mod_pagespeed_7L4NJto$3n);</script>
<link rel='https://api.w.org/' href='http://www.ingame.de/wp-json/'/>
<meta name=generator content="WordPress 4.7.2"/>
<link rel=shortlink href='http://www.ingame.de/?p=491592'/>
<link rel=alternate type="application/json+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fthe-division-last-stand-und-update-1-6-stehen-an%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.ingame.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ingame.de%2Fartikel%2Fthe-division-last-stand-und-update-1-6-stehen-an%2F&#038;format=xml"/>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="http://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<script src='//advertising.ingame.de/adframework/inAdFramework.min.js'></script><script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-491592 single-format-standard">
<div id=fb-root></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=266529610098054";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://virtual.ingame.de" title=inVirtual.de><span class="ib-container-src-img ingameNetworkSprites icon-544303c60f0b93e5c6bf09c07f56b898"></span><span class=in-style>in</span>Virtual.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battalion-infobase.de" title="Battalion Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a4556c171a9fc65ef24f4d4e4abde711"></span><span class=in-style></span>Battalion Infobase</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.craftube.de" title=craftube.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a97e8da8015b4e8510c667ac2076c6f1"></span><span class=in-style></span>craftube.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.nintendonx.de" title="Nintendo NX" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-167088a7ee72f39b7cef6aa5bea9fd56"></span><span class=in-style></span>Nintendo NX</a><a class=ib-container-link href="http://www.overwatch-infobase.de" title="Overwatch Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b7de9382b075a2e77e1e402e2ecb2ca7"></span><span class=in-style></span>Overwatch Infobase</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://survivethis.news" title=Survivethis rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1e6c773c26f39641570d1839727795d2"></span><span class=in-style></span>Survivethis</a><a class=ib-container-link href="http://www.titanfall-infobase.de" title="Titanfall Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ea8a07e3d3feb859db362ac596f408d9"></span><span class=in-style></span>Titanfall Infobase</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.trophies.de" title=Trophies.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-02f478904cf5bac78dcd08f04f039c31"></span><span class=in-style></span>Trophies.de</a><a class=ib-container-link href="http://Trymacs.de" title=TRYMACS rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c5cf1d049682dfacc04cc46eb4885fc7"></span><span class=in-style></span>TRYMACS</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://x-oo.com" title=X-oo.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a2ab0eb79a0f0e63c1b9801ca6a1ed6"></span><span class=in-style></span>X-oo.com</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://net-couture.de" title=net_couture rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2acde58bfa2863e98dd383e6e41a93c7"></span><span class=in-style></span>net_couture</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a><a class=ib-container-link href="http://trailerwelten.de" title=trailerwelten rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-88d9985247f3bc8e120f12e60634c9ba"></span><span class=in-style></span>trailerwelten</a></div></div><div class=ib-newsletter><a href="/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://gamenewz.de/mass-effect-andromeda-neues-video-gold-status-erreicht-systemanforderungen-stehen-fest/" title="Mass Effect: Andromeda – Neues Video, Gold-Status erreicht, Systemanforderungen stehen fest">Mass Effect: Andromeda – Neues Video, Gold-Status erreicht, Systemanforderungen stehen fest</a><div class=ib-container><a class=nolook href="http://gamenewz.de/mass-effect-andromeda-neues-video-gold-status-erreicht-systemanforderungen-stehen-fest/" title="Mass Effect: Andromeda – Neues Video, Gold-Status erreicht, Systemanforderungen stehen fest">Die Jungs von BioWare veröffentlichen ein neuen Video zu Mass Effect: Andromeda, im Video geht es um die Waffenklassen und den Einsatz von Jetpacks. Des Weitern würden heute die Systemanforderungen de&hellip;
</a><div class=ib-news-meta>Von Mario am 25.2.2017 um 0:15
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://www.trophies.de/ps4-news/nier-automata-laesst-spieler-trophaeen-mit-in-game-waehrung-kaufen-83143.html" title="NieR Automata lässt Spieler Trophäen mit in-game Währung kaufen">NieR Automata lässt Spieler Trophäen mit in-game Währung kaufen</a><div class=ib-container><a class=nolook href="http://www.trophies.de/ps4-news/nier-automata-laesst-spieler-trophaeen-mit-in-game-waehrung-kaufen-83143.html" title="NieR Automata lässt Spieler Trophäen mit in-game Währung kaufen">
NieR: Automata enthält anscheinend eine Funktion, die es dem Spieler erlauben, sich fehlende Trophäen ganz einfach mit der spieleigenen Währung zu kaufen – und das ohne die eigentlichen Bedingungen f&hellip;
</a><div class=ib-news-meta>Von Gerniflap027 am 24.2.2017 um 20:12
<span class=ib-news-meta-portal><a href="http://www.trophies.de" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><span class=in-style></span>Trophies.de</a></span><a href="http://www.trophies.de?>" title="Die deutsche Trophäen-Community rund um PS4, PS3 und PS Vita."><div class="ib-news-meta-src-img ingameNetworkSprites icon-02f478904cf5bac78dcd08f04f039c31"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="http://jpgames.de/2017/02/ys-origin-haendler-listet-physische-verkaufsversion-fuer-mai/" title="Ys Origin: Händler listet physische Version für Mai">Ys Origin: Händler listet physische Version für Mai</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/02/ys-origin-haendler-listet-physische-verkaufsversion-fuer-mai/" title="Ys Origin: Händler listet physische Version für Mai">
Der Onlinehändler Play-Asia hat in seinem Sortiment eine physische Verkaufsversion von Ys Origin gelistet, die in Südostasien für PlayStation 4, sowie für PlayStation Vita im Mai erscheinen soll. Die&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 24.2.2017 um 20:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="http://gamenewz.de/this-week-on-xbox-die-neue-episode-ist-da/" title="This Week on Xbox – Die neue Episode ist da">This Week on Xbox – Die neue Episode ist da</a><div class=ib-container><a class=nolook href="http://gamenewz.de/this-week-on-xbox-die-neue-episode-ist-da/" title="This Week on Xbox – Die neue Episode ist da">Freitag Abend – ein guter Zeitpunkt um auf die vergangene Woche zurückzublicken. Das tut auch Major Nelson in der jüngsten Folge von This Week on Xbox wieder. Dieses Mal geht es um den Launch von Halo&hellip;
</a><div class=ib-news-meta>Von Charley am 24.2.2017 um 19:45
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://www.destiny-infobase.de/destiny/destiny-diese-woche-bei-bungie-twab-23-02-2017-9075/" title="Destiny – Diese Woche bei Bungie (TWAB) 23.02.2017">Destiny – Diese Woche bei Bungie (TWAB) 23.02.2017</a><div class=ib-container><a class=nolook href="http://www.destiny-infobase.de/destiny/destiny-diese-woche-bei-bungie-twab-23-02-2017-9075/" title="Destiny – Diese Woche bei Bungie (TWAB) 23.02.2017">
Diese Woche bei Bungie (TWAB): die üblichen Scharmützel im Playtest.
 
Letzte Woche veröffentlichte Bungie den Hotfix 2.5.0.2, in dem einige recht weitreichende Änderungen an der Sandbox enthalten wa&hellip;
</a><div class=ib-news-meta>Von mikaomi am 24.2.2017 um 19:41
<span class=ib-news-meta-portal><a href="http://www.destiny-infobase.de" title="Deine deutsche Fanseite zu Destiny!"><span class=in-style></span>Destiny Infobase</a></span><a href="http://www.destiny-infobase.de?>" title="Deine deutsche Fanseite zu Destiny!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="http://jpgames.de/2017/02/final-fantasy-bricht-neue-guinness-rekorde/" title="Final Fantasy bricht neue Guinness-Rekorde">Final Fantasy bricht neue Guinness-Rekorde</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/02/final-fantasy-bricht-neue-guinness-rekorde/" title="Final Fantasy bricht neue Guinness-Rekorde">
Im Rahmen des Fan-Festivals zu Final Fantasy XIV am letzten Wochenende konnte Square Enix auf der Bühne weitere Guinness-Weltrekorde in Empfang nehmen. Ausgezeichnet wurde neben Final Fantasy XIV auc&hellip;
</a><div class=ib-news-meta>Von Tony am 24.2.2017 um 19:30
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="http://jpgames.de/2017/02/sealbooks-und-mutanten-in-dungeon-travelers-2-2/" title="Sealbooks und Mutanten in Dungeon Travelers 2-2">Sealbooks und Mutanten in Dungeon Travelers 2-2</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/02/sealbooks-und-mutanten-in-dungeon-travelers-2-2/" title="Sealbooks und Mutanten in Dungeon Travelers 2-2">
Die heutigen Informationen zu Dungeon Travelers 2-2: The Maiden Who Fell into Darkness and the Book of Beginnings beziehen sich auf die „Sealbooks“, sowie auf Mutanten, die ihr als Unterstützer im Ka&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 24.2.2017 um 19:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="http://survivalcore.de/survival-spiele/p-a-m-e-l-a-early-access-termin-fuer-das-sci-fi-survivalspiel-bekannt-gegeben/" title="P.A.M.E.L.A. – Early-Access Termin für das Sci-Fi Survivalspiel bekannt gegeben!">P.A.M.E.L.A. – Early-Access Termin für das Sci-Fi Survivalspiel bekannt gegeben!</a><div class=ib-container><a class=nolook href="http://survivalcore.de/survival-spiele/p-a-m-e-l-a-early-access-termin-fuer-das-sci-fi-survivalspiel-bekannt-gegeben/" title="P.A.M.E.L.A. – Early-Access Termin für das Sci-Fi Survivalspiel bekannt gegeben!">
Nachdem Entwickler NVYVE Studios den Release des Sci-Fi Survivalspiels P.A.M.E.L.A. vergangenes Jahr auf unbestimmte Zeit verschoben hatte, wurde es still um das Game. Nun jedoch wurde der Startterm&hellip;
</a><div class=ib-news-meta>Von Cur$e am 24.2.2017 um 18:57
<span class=ib-news-meta-portal><a href="http://survivalcore.de" title="Die Anlaufstelle rund ums Thema Survival-Gaming - damit sicherst du dir dein Überleben!"><span class=in-style></span>SurvivalCore.de</a></span><a href="http://survivalcore.de?>" title="Die Anlaufstelle rund ums Thema Survival-Gaming - damit sicherst du dir dein Überleben!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://gamenewz.de/horizon-zero-dawn-launchtrailer-patchlog-zu-day-one-updates/" title="Horizon: Zero Dawn – Launchtrailer + Patchlog zu Day One Updates">Horizon: Zero Dawn – Launchtrailer + Patchlog zu Day One Updates</a><div class=ib-container><a class=nolook href="http://gamenewz.de/horizon-zero-dawn-launchtrailer-patchlog-zu-day-one-updates/" title="Horizon: Zero Dawn – Launchtrailer + Patchlog zu Day One Updates">Am 1. März 2017 – also schon am Mittwoch – erscheint Horizon: Zero Dawn, der Titel, der von der Presse mit jeder Menge Lob überschüttet wurde. Die Spielerschaft kann es kaum noch abwarten, und so hat &hellip;
</a><div class=ib-news-meta>Von Charley am 24.2.2017 um 18:57
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="http://spielertreffpunkt.de/index.php/Thread/12881-The-Witcher-Card-Game-Kostenlose-Beta-Keys-von-SpielerTreffpunkt-de/" title="The Witcher Card Game - Kostenlose Beta Keys von SpielerTreffpunkt.de">The Witcher Card Game - Kostenlose Beta Keys von SpielerTreffpunkt.de</a><div class=ib-container><a class=nolook href="http://spielertreffpunkt.de/index.php/Thread/12881-The-Witcher-Card-Game-Kostenlose-Beta-Keys-von-SpielerTreffpunkt-de/" title="The Witcher Card Game - Kostenlose Beta Keys von SpielerTreffpunkt.de">Wir dürfen euch mitteilen, dass wir euch 20x Beta Keys zum neuen Spiel von The Witcher hier anbieten werden. Das genaue Spiel heißt: The Witcher Card Game.
Es ist vergleichbar mit Hearthstone, was auc&hellip;
</a><div class=ib-news-meta>Von BlackBurn am 24.2.2017 um 18:38
<span class=ib-news-meta-portal><a href="http://spielertreffpunkt.de" title="Battlefield 1, Rainbow Six, Ghost Recon und vieles mehr!"><span class=in-style></span>SpielerTreffpunkt.de</a></span><a href="http://spielertreffpunkt.de?>" title="Battlefield 1, Rainbow Six, Ghost Recon und vieles mehr!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/xhosted-nitrado.png.pagespeed.ic.6YAuhwrtwF.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/xcaseking.png.pagespeed.ic.txuF7f20ta.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/legends-of-zelda-breath-of-the-wild-angespielt/" title="Angespielt: The Legend of Zelda: Breath of the Wild"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_01,_link-thumbnail_compressed-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.4hHgFNbXSt.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  post"></a>
<h2>Angespielt: The Legend of Zelda: Breath of the Wild</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/the-division-last-stand-und-update-1-6-stehen-an/" title="The Division: Last Stand und Update 1.6 stehen an"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_03,_The-Division-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.2zBHlE6H0d.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>The Division: Last Stand und Update 1.6 stehen an</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/civilization-6-australischer-sommer-mit-updates-und-modding-tools/" title="Civilization 6: Australischer Sommer mit Updates und Modding-Tools"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_08,_Civilization-VI-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Gz8PbLdgjY.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<h2>Civilization 6: Australischer Sommer mit Updates und Modding-Tools</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/pamela-downfall-trailer-und-release-datum/" title="PAMELA: Downfall Trailer und Release Datum"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_maxresdefault-6.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.oR512NMmbY.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<h2>PAMELA: Downfall Trailer und Release Datum</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/resident-evil-7-dlc-mit-chris-redfield-angekuendigt/" title="Resident Evil 7: DLC mit Chris Redfield angekündigt"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_resident-evil-7-thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.KoYWbqXHGO.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Resident Evil 7: DLC mit Chris Redfield angekündigt</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/preview-mass-effect-andromeda/" title="Vorschau: Mass Effect Andromeda"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_Mass-effect-logo.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.rJ1wh5nbF_.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: Mass Effect Andromeda</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-games-of-glory/" title="Vorschau: Games of Glory"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_vorschau-Games-of-Glory-Screenshot-1.png,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.xO8OWqGJ7v.jpg" style="width:100%; float:left" class="mb10 3ds pc ps4  previews"></a>
<h2>Vorschau: Games of Glory</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-prey/" title="Vorschau: Prey"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_Prey_Testing_Feb10_1486982646_compressed.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.eP34AaOUe-.jpg" style="width:100%; float:left" class="mb10 pc ps4 xbox-one  previews"></a>
<h2>Vorschau: Prey</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-nier-automata/" title="Vorschau: NieR Automata"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_Nier-Automata-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.S2k2gZQ_3r.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Vorschau: NieR Automata</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-2dark/" title="Vorschau: 2Dark"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_2dark-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.U0aXWXPzLJ.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: 2Dark</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-nexoc-g-522-notebook/" title="Test: Nexoc G 522 Notebook"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_IMG_5061_compressed-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.DhtrQzqJ5y.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: Nexoc G 522 Notebook</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-horizon-zero-dawn/" title="Test: Horizon Zero Dawn &#8211; Mit Aloy auf Maschinenjagd"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_08,_horizon-zero-dawn-thumb.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.pBogPwpHG3.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
<h2>Test: Horizon Zero Dawn &#8211; Mit Aloy auf Maschinenjagd</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-lego-dimensions-story-pack-lego-batman-movie/" title="Test: LEGO Dimensions – Story Pack Lego Batman Movie"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_LEGO-Dimensions-Batman-Movie-71264_03-e1474299195263.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.ym5tAjwVcC.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
<h2>Test: LEGO Dimensions – Story Pack Lego Batman Movie</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-digimon-world-next-order/" title="Test: Digimon World: Next Order"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_test-digimon-world-next-order-wallpaper.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.xLpP5zbSfj.jpg" style="width:100%; float:left" class="mb10 ps4  reviews"></a>
<h2>Test: Digimon World: Next Order</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-raptor/" title="Test: Raptor"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_02,_Raptor-02.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.9uhpIl9j2-.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Raptor</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/warframe-trailer-the-game-awards/" title="Warframe Trailer &#8211; The Game Awards"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_2odvaotDYGw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.HCRCl_JKzp.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Trailer &#8211; The Game Awards</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-console-tenno-prepare/" title="WARFRAME | Console Tenno Prepare"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_tuZpqdh-12I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Pe2O6X1I-_.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>WARFRAME | Console Tenno Prepare</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/master-x-master-lets-play-alpha-teil-6/" title="Master X Master Let´s Play Alpha Teil 6"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_EZxi1zKH5LQ,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.VqVv6Hy7PR.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Master X Master Let´s Play Alpha Teil 6</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/master-x-master-lets-play-alpha-teil-5/" title="Master X Master Let´s Play Alpha Teil 5"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_OYjA7gWnmrQ,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.YuHBMyCjT7.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Master X Master Let´s Play Alpha Teil 5</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/master-x-master-lets-play-alpha-teil-4/" title="Master X Master Let´s Play Alpha Teil 4"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_0EomsZEfakg,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.WIEayg08VT.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Master X Master Let´s Play Alpha Teil 4</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Specials</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Specials</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/nintendo-switch-special-nur-ein-handheld-deine-meinung/" title="Nintendo Switch Special &#8211; Nur ein Handheld? Deine Meinung?"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_10,_Nintndo-Switch-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.DbfSQA-FHK.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  specials"></a>
<h2>Nintendo Switch Special &#8211; Nur ein Handheld? Deine Meinung?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-7-10-tipps-fuer-einen-guten-start/" title="Resident Evil 7 &#8211; 10 Tipps für einen guten Start"><img src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/01/Resident-Evil-7-10-Tipps-für-einen-guten-Start-1.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  specials"></a>
<h2>Resident Evil 7 &#8211; 10 Tipps für einen guten Start</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-special-teil-4-hautnah-durch-virtual-reality/" title="Resident Evil Special &#8211; Teil 4: Hautnah durch Virtual Reality"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_01,_Resident-Evil-Special-VR-thum.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.j3XL0vGBXd.jpg" style="width:100%; float:left" class="mb10 artikel ps4  specials"></a>
<h2>Resident Evil Special &#8211; Teil 4: Hautnah durch Virtual Reality</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-7-special-teil-3-engine-und-entwicklung-des-spiels/" title="Resident Evil 7 Special &#8211; Teil 3: Engine und Entwicklung des Spiels"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_12,_resident-evil-7-thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.KoYWbqXHGO.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 psvr xbox-one  specials"></a>
<h2>Resident Evil 7 Special &#8211; Teil 3: Engine und Entwicklung des Spiels</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-special-teil-2-die-epische-kernreihe-im-story-recap-kapitel-6/" title="Resident Evil Special – Teil 2: Die epische Kernreihe im Story-Recap (Kapitel 6)"><img src="/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_01,_kapitel-6_compressed.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.WPjnZS6OT2.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Resident Evil Special – Teil 2: Die epische Kernreihe im Story-Recap (Kapitel 6)</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_03,_The-Division-thumbnail.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.VPw5b7xcVK.jpg)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel pc ps4 xbox-one  post">
<h1>The Division: Last Stand und Update 1.6 stehen an</h1>
<div class=the_content><p><em>Ubisoft Massive</em> nannte nun offiziell den Veröffentlichungstermin für die Erweiterung ihres Action-RPGs <em>The Division</em>. <i>W</i>ährend ihres gestrigen <em>State of the Game</em>-Podcasts konnten Fans das Datum und einige Pläne bezüglich <em>Last Stand </em>und den 1.6 Patch von dem Studio erfahren.</p>
<div id=attachment_470979 style="width: 610px" class="wp-caption alignnone"><a href="/wp-content/blogs.dir/1/files/2016/03/The-Division-Moegliche-DLC-Gegenden-gefunden.jpg" swipebox=true title="The Division: Last Stand und Update 1.6 stehen an"><img class="wp-image-470979 size-full" src="/wp-content/blogs.dir/1/files/2016/03/xThe-Division-Moegliche-DLC-Gegenden-gefunden.jpg.pagespeed.ic.3oIjDAdLAb.jpg" width=600 height=337 srcset="http://www.ingame.de/wp-content/blogs.dir/1/files/2016/03/The-Division-Moegliche-DLC-Gegenden-gefunden.jpg 600w, http://www.ingame.de/wp-content/blogs.dir/1/files/2016/03/The-Division-Moegliche-DLC-Gegenden-gefunden-500x281.jpg 500w" sizes="(max-width: 600px) 100vw, 600px"/></a><p class=wp-caption-text>Last Stand und ein neuer Patch lassen nicht mehr lange auf sich warten</p></div>
<h3>Der Patch erscheint gleichzeitig für alle Systeme</h3>
<p><em>Last Stand</em> wird bereits am Dienstag, den 28. Februar, erscheinen. Zeitgleich dazu gibt es den Patch 1.6. Es wird dieses Mal keinen bestimmten Zeitraum für eine bestimmte Plattform vorgegeben, so dass das Release-Datum sowohl für den PC, als auch für <em>PS4</em> und <em>Xbox One</em> gilt.</p>
<p>Patch 1.6 soll eine enorme Anzahl an Änderungen gegenüber der letzten Updates erhalten und gilt somit als der größte des Spiels bislang. Die Anzahl der bedeutenden Verbesserungen in der Balance-Technik, der Mechanik und bei anderen Elementen wird sicher eine lange Liste an einzelnen Punkten ergeben, die am Montag nachgelegt werden soll. Während ihrer Show hat <em>Massive</em> auch angekündigt, dass das kommende Update speziell für Besitzer einer <em>PS4 Pr</em>o die Auflösung verbessern wird. Einen ausführliche Test und Infos zum Titel findet ihr <a href="/reviews/the-division-test/" target=_blank>hier</a>.</p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/division/" rel="tag nofollow">division</a></li><li><a href="/tag/last-stand/" rel="tag nofollow">last stand</a></li><li><a href="/tag/state-of-the-game/" rel="tag nofollow">State of the Game</a></li><li><a href="/tag/ubisoft-massive/" rel="tag nofollow">ubisoft massive</a></li></ul>
<ul class="meta cf">
<meta itemprop=datePublished content=2017-02-24 />
<li class=date><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:21</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/andreas83/" itemprop=name>Andreas83</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/legends-of-zelda-breath-of-the-wild-angespielt/">
<span class=mobilehide>Angespielt: The Legend of Zelda: Breath of the Wild</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/civilization-6-australischer-sommer-mit-updates-und-modding-tools/">
<span class=mobilehide>Civilization 6: Australischer Sommer mit Updates und Modding-Tools</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div class="item box pb0 mb0 comment">
<div class=fb-comments data-href="http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/" data-width="100%" data-numposts=5></div>
</div>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/legends-of-zelda-breath-of-the-wild-angespielt/" class="icon-comment ">
<span>0</span>
</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 15:08</span></b></li>
</ul>
<a class=nolink href="/artikel/legends-of-zelda-breath-of-the-wild-angespielt/" title="Angespielt: The Legend of Zelda: Breath of the Wild">
<h3 class=ellipsis>Angespielt: The Legend of Zelda: Breath of the Wild</h3>
<div class="previewimage artikel nintendo-switch  post" title="Angespielt: The Legend of Zelda: Breath of the Wild" data-title="/blogs.dir/1/files/2017/01/link-thumbnail_compressed-1.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/01/link-thumbnail_compressed-1.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Angespielt: The Legend of Zelda: Breath of the Wild">
</div>
<div class="previewtxt blur">
Endlich in einer Woche ist es soweit, The Legend of Zelda: Breath of the Wild erscheint. Wir durften bereits einen kleinen Blick in die ersten Stunden des Spiels reinwerfen um euch von Link's neuester ewig währenden Mission, das Böse zu vernichten, zu berichten.
&nbsp;
Zur Story sei nur ganz kurz gesagt, sie fängt etwas anders an als man es von den älteren Zelda-Spielen kennt. Mehr möchten und können wir nicht verraten.
Möge das Abenteuer beginnen
Der  Magic-Moment schlechthi </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/civilization-6-australischer-sommer-mit-updates-und-modding-tools/" class="icon-comment ">
<span>0</span>
</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:34</span></b></li>
</ul>
<a class=nolink href="/artikel/civilization-6-australischer-sommer-mit-updates-und-modding-tools/" title="Civilization 6: Australischer Sommer mit Updates und Modding-Tools">
<h3 class=ellipsis>Civilization 6: Australischer Sommer mit Updates und Modding-Tools</h3>
<div class="previewimage artikel pc  post" title="Civilization 6: Australischer Sommer mit Updates und Modding-Tools" data-title="/blogs.dir/1/files/2016/08/Civilization-VI-Thumbnail.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/08/Civilization-VI-Thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Civilization 6: Australischer Sommer mit Updates und Modding-Tools">
</div>
<div class="previewtxt blur">
Auf dem Civilization Blog kündigten Entwickler Firaxis und Publisher 2K gestern das Australian Summer 2017 Update an, das jetzt bereits zur Verfügung steht. Dieses enthält Support für den Steam Workshop und Modding-Tools für alle, die Dr. Eggman seine eigene Zivilisation geben wollen. Das Update beinhaltet auch Team-Support für Multiplayer, Premium-DLC für die Australien-Zivilisation und die üblichen Balance-Änderungen und Bugfixes.
Laut Steam bringen die Mod-Tools folgende Änderu </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/pamela-downfall-trailer-und-release-datum/" class="icon-comment ">
<span>0</span>
</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:17</span></b></li>
</ul>
<a class=nolink href="/artikel/pamela-downfall-trailer-und-release-datum/" title="PAMELA: Downfall Trailer und Release Datum">
<h3 class=ellipsis>PAMELA: Downfall Trailer und Release Datum</h3>
<div class="previewimage artikel pc  post" title="PAMELA: Downfall Trailer und Release Datum" data-title="/blogs.dir/1/files/2017/02/maxresdefault-6.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/02/maxresdefault-6.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PAMELA: Downfall Trailer und Release Datum">
</div>
<div class="previewtxt blur">
Mit PAMELA bringt das 6-Mann Team von  NVYVE Studios ihr erstes Spiel auf den Markt. Am 9. März kommt das Open World Survival Horror Spiel für den PC nun offiziell raus.- allerdings erstmal im Early Access auf Steam. Passend zu dieser Ankündigung gibt es auch einen neuen Trailer, welcher den Titel Downfall trägt. Nach dem Announcement Trailer und Rebirth ist dies nun der dritte Trailer.
https://www.youtube.com/watch?v=bSED8wRnOSI
&nbsp;
Was erwartet euch in PAMELA?
Ihr müsst na </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/resident-evil-7-dlc-mit-chris-redfield-angekuendigt/" class="icon-comment ">
<span>0</span>
</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 09:51</span></b></li>
</ul>
<a class=nolink href="/artikel/resident-evil-7-dlc-mit-chris-redfield-angekuendigt/" title="Resident Evil 7: DLC mit Chris Redfield angekündigt">
<h3 class=ellipsis>Resident Evil 7: DLC mit Chris Redfield angekündigt</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Resident Evil 7: DLC mit Chris Redfield angekündigt" data-title="/blogs.dir/1/files/2016/12/resident-evil-7-thumbnail-1.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/12/resident-evil-7-thumbnail-1.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Resident Evil 7: DLC mit Chris Redfield angekündigt">
</div>
<div class="previewtxt blur">
Resident Evil 7 Biohazard-Spieler werden bald in der Lage sein, mit einem vertrauten Gesicht zu agieren. Im nächsten herunterladbaren Add-on-Titel wird Chris Redfield dabei sein - einer von zwei spielbaren Hauptfiguren aus dem ursprünglichen Resident Evil und einigen Fortsetzungen. Die neue Episode wird den Titel Not A Hero tragen.
Teaser-Sprüche und Bilder auf Twitter
Not a Hero wird in diesem Frühjahr erscheinen, wie Capcom heute bestätigt hat. Mit den Worten “Who or what is </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/d-i-c-e-awards-overwatch-ist-spiel-des-jahres/" class="icon-comment ">
<span>0</span>
</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 09:41</span></b></li>
</ul>
<a class=nolink href="/artikel/d-i-c-e-awards-overwatch-ist-spiel-des-jahres/" title="D.I.C.E Awards: Overwatch räumt ab!">
<h3 class=ellipsis>D.I.C.E Awards: Overwatch räumt ab!</h3>
<div class="previewimage artikel  post" title="D.I.C.E Awards: Overwatch räumt ab!" data-title="/blogs.dir/1/files/2017/02/DICE-Awards-Blue-White_compressed.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/02/DICE-Awards-Blue-White_compressed.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="D.I.C.E Awards: Overwatch räumt ab!">
</div>
<div class="previewtxt blur">
Die D.I.C.E Awards wurden gestern in Las Vegas  verliehen und Overwatch wurde zum Spiel des Jahres gekürt, damit ließ es Battlefield 1, Uncharted 4: A Thief's End und Pokemon GO hinter sich. Hier für euch nun die Auflistung aller Nominierten und Gewinner der Awards:
https://www.youtube.com/watch?v=GEN7DpZo2d4
Kategorien und Gewinner der D.I.C.E Awards
Uncharted 4 wurde in ganzen 10 Kategorien nominiert, holte sich aber nur in 4 davon (passend zum Titel) die Auszeichnung. Abräumer d </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a>
<br><br>
<a href="/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/&original_referer=http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/" title="The Division: Last Stand und Update 1.6 stehen an auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="The Division: Last Stand und Update 1.6 stehen an auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/the-division-last-stand-und-update-1-6-stehen-an/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="The Division: Last Stand und Update 1.6 stehen an auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="The Division: Last Stand und Update 1.6 stehen an auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"http:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.7.2.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.7.2.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.7.2.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.7.2.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.7.2.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.7.2.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.CfMXUgcsIM.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.7.2.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.7.2.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
