<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor</title>
<meta name=description content="Cheater stellen schon immer ein großes Problem in kompetitiven Multiplayern dar. Valve will mit der eigenen KI VACnet nun bei Counter-Strike Global Offensive effizienter durchgreifen."/>
<meta name=news_keywords content="counter-strike: global offensive, cs:go, video games, entertainment, technology"/>
<meta name=original-source content="https://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/"/>
<link rel=canonical href="https://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor"/>
<meta property=og:description content="Cheater stellen schon immer ein großes Problem in kompetitiven Multiplayern dar. Valve will mit der eigenen KI VACnet nun bei Counter-Strike Global Offensive effizienter durchgreifen."/>
<meta property=og:url content="https://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content="Counter-Strike: Global Offensive"/>
<meta property=article:tag content=cs:go />
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2018-03-27T11:47:31+02:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor_thumbnail.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor_thumbnail.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Cheater stellen schon immer ein großes Problem in kompetitiven Multiplayern dar. Valve will mit der eigenen KI VACnet nun bei Counter-Strike Global Offensive effizienter durchgreifen."/>
<meta name=twitter:title content="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor_thumbnail.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//cdn.reactandshare.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<script data-cfasync=false>var mi_track_user=true;var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.4.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.4.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ingame.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.0.4.pagespeed.jm.Qz3HjJUchI.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>jQuery(document).ready(function(){window.rnsData={apiKey:'b0n3vepmpjhqxmcq',multiple:true};initRns();});</script>
<script src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.4.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.4+beta_countdown.js,qver==4.9.4.pagespeed.jc.3jUPpD3Exr.js"></script><script>eval(mod_pagespeed_lQvxMU8LWW);</script>
<script>eval(mod_pagespeed_zIpe4kRUky);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.4"/>
<link rel=shortlink href='https://www.ingame.de/?p=513516'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fcounter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fcounter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor%2F&#038;format=xml"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='//assets.ingame.de/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-513516 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="https://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="https://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="https://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="https://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="https://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="https://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="https://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="https://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="https://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="https://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="https://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="https://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="https://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="https://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="https://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="https://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="https://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="https://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="https://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="https://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="https://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="https://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="https://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="https://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="https://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="https://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="https://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="https://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="https://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="https://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="https://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="https://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="https://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="https://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="https://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="https://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="https://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="https://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="https://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="https://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="https://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="https://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="https://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a><a class=ib-container-link href="https://www.xbox-passion.de" title=Xbox-Passion.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f2af1f2559095c5a0676a06a423ae6a"></span><span class=in-style></span>Xbox-Passion.de</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="https://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="https://jpgames.de/2018/03/the-witcher-reihe-ueber-33-millionen-mal-verkauft/" title="The-Witcher-Reihe über 33 Millionen Mal verkauft">The-Witcher-Reihe über 33 Millionen Mal verkauft</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/03/the-witcher-reihe-ueber-33-millionen-mal-verkauft/" title="The-Witcher-Reihe über 33 Millionen Mal verkauft"> Für viele Firmen ist das Frühjahr die Zeit die finanziellen Berichte des aktuellen Geschäftsjahres zu veröffentlichen. CD Projekt RED, das Entwicklerstudio hinter der Witcher-Reihe, ist da keine Ausn&hellip;
</a><div class=ib-news-meta>Von Rygdea am 27.3.2018 um 13:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="https://www.vrnerds.de/ikonospace-eigene-vr-kunstgalerie-mit-pc-und-mac-erstellen/" title="Ikonospace: Eigene VR-Kunstgalerie mit PC und Mac erstellen">Ikonospace: Eigene VR-Kunstgalerie mit PC und Mac erstellen</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/ikonospace-eigene-vr-kunstgalerie-mit-pc-und-mac-erstellen/" title="Ikonospace: Eigene VR-Kunstgalerie mit PC und Mac erstellen"> Ein Start-up aus Amsterdam arbeitet an einem Software-Tool-Set, mit dem man eigene virtuelle Kunstgalerien erstellen kann. Ikonospace unterstützt dabei Windows und macOS, die fertigen Galerien lasse&hellip;
</a><div class=ib-news-meta>Von Marcel Magis am 27.3.2018 um 12:59
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://www.gamepire.de/articles/news/far-cry-5-launch-trailer/" title="Far Cry 5 Launch Trailer">Far Cry 5 Launch Trailer</a><div class=ib-container><a class=nolook href="https://www.gamepire.de/articles/news/far-cry-5-launch-trailer/" title="Far Cry 5 Launch Trailer"> Zur Feier des heutigen Releases hat Ubisoft den Launch Trailer zu Far Cry 5 veröffentlicht. Seht euch an, welche Action auf euch wartet! Far Cry 5 ist ab heute für PS4, Xbox One... Der Beitrag Far Cr&hellip;
</a><div class=ib-news-meta>Von Stefan Prodan am 27.3.2018 um 12:50
<span class=ib-news-meta-portal><a href="http://www.gamepire.de" title="Das Spielemagazin"><span class=in-style></span>GamePire</a></span><a href="http://www.gamepire.de?>" title="Das Spielemagazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://spieleberichte.de/2018/03/xbox-store-nun-laesst-sich-richtig-kraeftig-sparen-ueber-300-titel-sind-zum-xbox-one-spring-sale-im-preis-reduziert-id119535.html" title="Xbox Store: Nun lässt sich richtig kräftig sparen! Über 300 Titel sind zum Xbox One Spring Sale im Preis reduziert!">Xbox Store: Nun lässt sich richtig kräftig sparen! Über 300 Titel sind zum Xbox One Spring Sale im Preis reduziert!</a><div class=ib-container><a class=nolook href="https://spieleberichte.de/2018/03/xbox-store-nun-laesst-sich-richtig-kraeftig-sparen-ueber-300-titel-sind-zum-xbox-one-spring-sale-im-preis-reduziert-id119535.html" title="Xbox Store: Nun lässt sich richtig kräftig sparen! Über 300 Titel sind zum Xbox One Spring Sale im Preis reduziert!"> Vom 27 März bis zum 2 April lässt sich wieder kräftig sparen! Der Spring Sale im Xbox Store ist gestartet. Hier alle Angebote! 7 Days to Die Xbox One Game 50% – 60% Spring Sale A Walk in the Dar&hellip;
</a><div class=ib-news-meta>Von Steven Wilcken am 27.3.2018 um 12:16
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="https://spieleberichte.de/2018/03/wario-land-anscheinend-laesst-nintendo-an-einem-neuen-spiel-fuer-switch-oder-3ds-arbeiten-id119537.html" title="Wario Land: Anscheinend lässt Nintendo an einem neuen Spiel für Switch oder 3DS arbeiten!">Wario Land: Anscheinend lässt Nintendo an einem neuen Spiel für Switch oder 3DS arbeiten!</a><div class=ib-container><a class=nolook href="https://spieleberichte.de/2018/03/wario-land-anscheinend-laesst-nintendo-an-einem-neuen-spiel-fuer-switch-oder-3ds-arbeiten-id119537.html" title="Wario Land: Anscheinend lässt Nintendo an einem neuen Spiel für Switch oder 3DS arbeiten!"> Wird auf der Nintendo Switch ein echter Wario Plattformer ein Comeback feiern? Hinweise ergeben sich aus einem Patent Eintrag! Wario Land für Nintendo Switch Nintendo hat in Japan einige Markeneint&hellip;
</a><div class=ib-news-meta>Von Steven Wilcken am 27.3.2018 um 12:08
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="http://gamenewz.de/deals-with-gold-jetzt-auch-mit-spring-sale/" title="Deals with Gold – Jetzt auch mit Spring Sale!">Deals with Gold – Jetzt auch mit Spring Sale!</a><div class=ib-container><a class=nolook href="http://gamenewz.de/deals-with-gold-jetzt-auch-mit-spring-sale/" title="Deals with Gold – Jetzt auch mit Spring Sale!">In dieser Woche gibt es nicht einfach nur neue Deals with Gold, Microsoft hat auch gleich noch einen neuen Frühlings-Sale gestartet. Daher fallen die Angebote sowohl für Xbox One als auch für Xbox360 &hellip;
</a><div class=ib-news-meta>Von Charley am 27.3.2018 um 12:05
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://spieleberichte.de/2018/03/new-gundam-breaker-erscheint-auch-im-westen-releasetermin-bekannt-gegeben-und-neuer-trailer-id119539.html" title="New Gundam Breaker erscheint auch im Westen. Releasetermin bekannt gegeben und neuer Trailer.">New Gundam Breaker erscheint auch im Westen. Releasetermin bekannt gegeben und neuer Trailer.</a><div class=ib-container><a class=nolook href="https://spieleberichte.de/2018/03/new-gundam-breaker-erscheint-auch-im-westen-releasetermin-bekannt-gegeben-und-neuer-trailer-id119539.html" title="New Gundam Breaker erscheint auch im Westen. Releasetermin bekannt gegeben und neuer Trailer."> Die Mannen von Namco Bandai haben ihren nächsten Gundam Titel auch für den Westen bestätigt. Nun hat man mit weiteren Daten Nachgezogen und den Releasetermin genannt, sowie einen weiteren Trailer ve&hellip;
</a><div class=ib-news-meta>Von Steven Wilcken am 27.3.2018 um 12:03
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://jpgames.de/2018/03/neues-forschungsfeature-fuer-pokemon-go-vorgestellt/" title="Neues Forschungsfeature für Pokémon Go vorgestellt">Neues Forschungsfeature für Pokémon Go vorgestellt</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/03/neues-forschungsfeature-fuer-pokemon-go-vorgestellt/" title="Neues Forschungsfeature für Pokémon Go vorgestellt"> Na, spielt ihr noch Pokémon Go? In Kürze wird ein neues Forschungsfeature das AR-Game von Niantic und The Pokémon Company erweitern, mit dem das mysteriöse Pokémon Mew im Spiel gefunden werden kann. &hellip;
</a><div class=ib-news-meta>Von Tony am 27.3.2018 um 12:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://gamenewz.de/sea-of-thieves-der-tod-bleibt-kostenlos/" title="Sea of Thieves – Der Tod bleibt kostenlos!">Sea of Thieves – Der Tod bleibt kostenlos!</a><div class=ib-container><a class=nolook href="http://gamenewz.de/sea-of-thieves-der-tod-bleibt-kostenlos/" title="Sea of Thieves – Der Tod bleibt kostenlos!">Die Entwickler von Rare hören auf die Wünsche der Spieler: Ursprünglich sollte Sea of Thieves ein Feature enthalten, das beim Tod des Spielers eine gewisse Summe vom Goldkonto abzieht – sozusagen eine&hellip;
</a><div class=ib-news-meta>Von Charley am 27.3.2018 um 11:58
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/" title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor">Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor</a><div class=ib-container><a class=nolook href="/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/" title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor"> Cheater stellen schon immer ein großes Problem in kompetitiven Multiplayern dar. Valve will mit der eigenen KI VACnet nun bei Counter-Strike Global Offensive effizienter durchgreifen. Counter-Strike &hellip;
</a><div class=ib-news-meta>Von Jareth92 am 27.3.2018 um 11:47
<span class=ib-news-meta-portal><a href="http://www.ingame.de" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="http://www.ingame.de?>" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/" title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor"><img src="/wp-content/blogs.dir/1/files/fly-images/513529/xCounter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor_thumbnail-350x197-c.jpg.pagespeed.ic.W78bh2mC48.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<div class=h2>Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/far-cry-5-faehigkeiten-guide/" title="Far Cry 5: Fähigkeiten-Guide"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513503/Far-Cry-5_Fähigkeiten-Guide_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Far Cry 5: Fähigkeiten-Guide</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/pc/overwatch-mei-und-reaper-buff-avoid-as-teammate-feature/" title="Overwatch: Mei und Reaper Buff &amp; Avoid-as-Teammate-Feature"><img src="/wp-content/blogs.dir/1/files/fly-images/513515/xOverwatch_Thumbnail-350x197-c.jpg.pagespeed.ic.18_jEQ5B-v.jpg" style="width:100%; float:left" class="mb10 pc ps4 xbox-one  post"></a>
<div class=h2>Overwatch: Mei und Reaper Buff &amp; Avoid-as-Teammate-Feature</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/sea-of-thieves-der-tod-wird-euch-in-zukunft-doch-nichts-kosten/" title="Sea of Thieves: Der Tod wird euch in Zukunft doch nichts kosten"><img src="/wp-content/blogs.dir/1/files/fly-images/513511/xSea-of-Thieves_Der-Tod-wird-euch-in-Zukunft-doch-nichts-kosten_thumbnail-350x197-c.jpg.pagespeed.ic.TZm3cnaT31.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  post"></a>
<div class=h2>Sea of Thieves: Der Tod wird euch in Zukunft doch nichts kosten</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/friday-the-13th-wer-fruehzeitig-das-spiel-verlaesst-muss-bald-in-die-salzminen/" title="Friday the 13th: Trolle werden bald in die Salzminen verfrachtet"><img src="/wp-content/blogs.dir/1/files/fly-images/513434/xFriday-the-13th_Trolle-werden-bald-in-die-Salzminen-verfrachtet_thumbnail-350x197-c.jpg.pagespeed.ic.Ri7qc4Xpx9.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Friday the 13th: Trolle werden bald in die Salzminen verfrachtet</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-onrush/" title="Vorschau: Onrush"><img src="/wp-content/blogs.dir/1/files/fly-images/513048/xOnrush_Wallpaper_01-350x197-c.jpg.pagespeed.ic.TE8oqEdzRc.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Onrush</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-nintendo-labo/" title="Vorschau: Nintendo Labo"><img src="/wp-content/blogs.dir/1/files/fly-images/512996/xVorschau_Nintendo_Labo-1-350x197-c.jpg.pagespeed.ic.MABDf_jrLL.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  previews"></a>
<div class=h2>Vorschau: Nintendo Labo</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-smoke-and-sacrifice/" title="Vorschau: Smoke and Sacrifice"><img src="/wp-content/blogs.dir/1/files/fly-images/512771/xSmoke-and-sacrifice-Topslider-350x197-c.jpg.pagespeed.ic.Y4YbElQb8C.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Smoke and Sacrifice</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-warhammer-40000-inquisitor-martyr/" title="Vorschau: Warhammer 40,000: Inquisitor &#8211; Martyr"><img src="/wp-content/blogs.dir/1/files/fly-images/512739/xPreview_Warhammer_40k_Inquisition-Martyr_thumbnail-350x197-c.jpg.pagespeed.ic.kVIMFIng9i.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Warhammer 40,000: Inquisitor &#8211; Martyr</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/far-cry-5-vorschau-event-und-was-uns-erwartet/" title="Far Cry 5: Vorschau-Event und was uns erwartet"><img src="/wp-content/blogs.dir/1/files/fly-images/512722/xFarCry5_Joseph_Sees_Thumbnail-350x197-c.jpg.pagespeed.ic.7ZAcGbA1ST.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Far Cry 5: Vorschau-Event und was uns erwartet</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-far-cry-5/" title="Test: Far Cry 5"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511964/Far_Cry_5_Wird_keine_Lootboxen_enthalten_dafür_aber_optionale_Mikrotransaktionen-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<div class=h2>Test: Far Cry 5</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-mercado/" title="Test: Mercado"><img src="/wp-content/blogs.dir/1/files/fly-images/513345/xMercado-01-350x197-c.jpg.pagespeed.ic.aiYmO_ie9W.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: Mercado</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-vudu/" title="Test: Vudu"><img src="/wp-content/blogs.dir/1/files/fly-images/512838/xVudu-01-350x197-c.jpg.pagespeed.ic.K-FFEFub9k.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: Vudu</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-world-of-warriors/" title="Test: World of Warriors"><img src="/wp-content/blogs.dir/1/files/fly-images/513265/xTest_World_of_Warriors_thumbnail-350x197-c.jpg.pagespeed.ic.PYMR6smk7t.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
<div class=h2>Test: World of Warriors</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-ni-no-kuni-2-schicksal-eines-koenigreichs/" title="Test: Ni No Kuni 2 &#8211; Schicksal eines Königreichs"><img src="/wp-content/blogs.dir/1/files/fly-images/513217/xNi-no-Kun-II-Schicksal-eines-Kownigreichs-thumbnail-350x197-c.jpg.pagespeed.ic.LrgpHS4oEP.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Test: Ni No Kuni 2 &#8211; Schicksal eines Königreichs</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/naehern-sich-brettspiele-den-videospielen-immer-weiter-an-ein-interview-mit-benjamin-schoenheiter/" title="Nähern sich Brettspiele den Videospielen immer weiter an? &#8211; Ein Interview mit Benjamin Schönheiter"><img src="/wp-content/blogs.dir/1/files/fly-images/513239/xSword-and-Sorcery-01-350x197-c.jpg.pagespeed.ic.fylQhEmTSc.jpg" style="width:100%; float:left" class="mb10 brettspiele  specials"></a>
<div class=h2>Nähern sich Brettspiele den Videospielen immer weiter an? &#8211; Ein Interview mit Benjamin Schönheiter</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kingdom-hearts-special-teil-3-als-es-kompliziert-wurde-alle-spiele-im-ueberblick/" title="Kingdom Hearts Special – Teil 3: Als es kompliziert wurde – Alle Spiele im Überblick!"><img src="/wp-content/blogs.dir/1/files/fly-images/511900/xkhx1-350x197-c.jpg.pagespeed.ic.eEQ77r3pAJ.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Kingdom Hearts Special – Teil 3: Als es kompliziert wurde – Alle Spiele im Überblick!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kingdom-hearts-special-teil-2-worum-geht-es-wie-faengt-alles-an-alle-spiele-im-ueberblick/" title="Kingdom Hearts Special &#8211; Teil 2: Worum geht es? Wie fängt alles an? &#8211; Alle Spiele im Überblick!"><img src="/wp-content/blogs.dir/1/files/fly-images/511033/xkh1_compressed-350x197-c.jpg.pagespeed.ic.a4nZ7Q4X_0.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Kingdom Hearts Special &#8211; Teil 2: Worum geht es? Wie fängt alles an? &#8211; Alle Spiele im Überblick!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kingdom-hearts-special-worum-geht-es-womit-anfangen-alle-spiele-im-ueberblick/" title="Kingdom Hearts Special &#8211; Teil 1: Womit anfangen? &#8211; Alle Spiele im Überblick!"><img src="/wp-content/blogs.dir/1/files/fly-images/510730/xKingdom-Hearts-thumbnail-350x197-c.jpg.pagespeed.ic.GAUMIDXhuT.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Kingdom Hearts Special &#8211; Teil 1: Womit anfangen? &#8211; Alle Spiele im Überblick!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kingsman-the-golden-circle-actiontraining-und-heimkino-kritik-zur-rueckkehr-des-agenten-ensembles/" title="Kingsman: The Golden Circle: Actiontraining und Heimkino-Kritik zur Rückkehr des Agenten-Ensembles"><img src="/wp-content/blogs.dir/1/files/fly-images/509825/xKingsman-The-Golden-Circle-Special-Thumbnail-350x197-c.jpg.pagespeed.ic.FB82luDhXH.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Kingsman: The Golden Circle: Actiontraining und Heimkino-Kritik zur Rückkehr des Agenten-Ensembles</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513529/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor_thumbnail-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel pc  post">
<h1 itemprop=headline>Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/"/>
<meta itemprop=description content="Cheater stellen schon immer ein großes Problem in kompetitiven Multiplayern dar. Valve will mit der eigenen KI VACnet nun bei Counter-Strike Global Offensive effizienter durchgreifen."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor_thumbnail.jpg"/>
<meta itemprop=dateModified content=2018-03-27 />
<div class=the_content><p><div id=attachment_513527 style="max-width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor.jpg" swipebox=true title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor"><img class="size-large wp-image-513527" src="/wp-content/blogs.dir/1/files/2018/03/xCounter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor-680x383.jpg.pagespeed.ic.r_OedBDAeE.jpg" alt="Counter-Strike Global Offensive_KI geht gegen Cheater mit eigener Serverfarm vor" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor-500x281.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Counter-Strike-Global-Offensive_KI-geht-gegen-Cheater-mit-eigener-Serverfarm-vor.jpg 1280w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Die KI VACnet soll für ein Ende dieser Bilder sorgen</p></div></p>
<p><strong>Cheater stellen schon immer ein großes Problem in kompetitiven Multiplayern dar. Valve will mit der eigenen KI VACnet nun bei Counter-Strike Global Offensive effizienter durchgreifen.</strong></p>
<h3>Counter-Strike Global Offensive: VACnet lernt mithilfe von 1700 Prozessoren gegen Cheater vorzugehen</h3>
<p>Schon seit längerem arbeitet <em>Valve</em> an einer KI, die Cheater überführen soll. Neben dem <em>Valve-Anti-Cheat</em> (VAC) sollen so mehr von ihnen gebannt werden, um so den Wettkampf fairer zu gestalten. Nun hat der Entwickler sein Projekt näher vorgestellt und Details genannt.</p>
<p>So basiert die KI auf einer Deep-Learning-Technologie, die selbstständig durch die Datenfütterung von Overwatch dazulernen soll. Mit<em> Overwatch</em> ist hier nicht Blizzards Heldenshooter gemeint, sondern das gleichnamige Spieler-Tribunal, welches über eingereichte Betrugsverdächte entscheidet. Durch die Daten und Entscheidungen bisheriger Fälle lernt die KI nun Muster zu erkennen. Erkennt das Programm beim selbstständigen Betrachten von Matches einen Betrüger reicht es selbstständig einen Fall bei<em> Overwatch</em> ein. Diese überprüfen wiederum, ob <em>VACnet</em> richtig lag.</p>
<p>Bis jetzt kann sich die Erfolgsquote laut offiziellen Angaben sehen lassen. Durch Spieler eingereichte Fälle führen nur in 15 bis 30 Prozent zu Überführungen, die Fälle von <em>VACnet</em> hingegen haben eine Erfolgsquote von 80 bis 95 Prozent bei den darauffolgenden Urteilen. Die Quote soll durch stetiges Lernen der KI weiter steigen.</p>
<h3>VACnet benötigt massig Rechenleistung</h3>
<p>Um Fälle zu bewerten und bei <em>Overwatch</em> einzusenden, schaut <em>VACnet</em> bei täglich ca. 600.000 Spielen zu. Das frisst natürlich eine Menge Rechenleistung. Um die benötigte Leistung zu erbringen hat sich <em>Valve</em> eine Serverfarm mit vier Server-Chassis mit je 16 Blades zugelegt. Pro Blade sind 54 Rechenkerne mit jeweils 128 GB RAM vorzufinden. Momentan nutzt die Anti-Cheat-KI nur ungefähr die Hälfte der Leistung, doch der Rest wird sich in der Hinterhand für eventuelle Erweiterungen behalten. Außerdem soll das System auch bei anderen Spielen wie etwa Dota 2 oder anderen noch nicht näher benannten Steam-Spielen eingesetzt werden.</p>
<p>Die Verantwortlichen zeigen sich erfreut über die bisherige Leistung von <em>VACnet</em>. Es wird weiterhin vermehrt daran gearbeitet, dass ehrliche Spieler unter ihresgleichen bleiben können. Momentan ist die KI noch auf das Erkennen von Aimbots limitiert. Wallhacks und Cheats, die von Spielern eigens angefertigt sind und daher etwas subtiler wirken, werden noch nicht von <em>VACnet</em> überprüft. Die Zukunft wird zeigen, wie effektiv die neue Methode von <em>Valve</em> auf lange Sicht sein wird.</p>
<p>&nbsp;</p>
<div class=rns data-title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor" data-tags="Counter-Strike: Global Offensive,cs:go" data-categories="Artikel,PC" data-comments=0 data-date=1522151251000 data-author=Jareth92 data-single=1 data-url="https://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/"></div>
<p> </p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/counter-strike-global-offensive/" rel="tag nofollow">Counter-Strike: Global Offensive</a></li><li><a href="/tag/csgo/" rel="tag nofollow">cs:go</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2018-03-27 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:47</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/jareth92/" itemprop=name>Jareth92</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow prev icon-right">
<a href="/artikel/far-cry-5-faehigkeiten-guide/">
<span class=mobilehide>Far Cry 5: Fähigkeiten-Guide</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>11.09.2017</span> <span class=timestamp-time>um 11:33</span></b></li>
</ul>
<a class=nolink href="/artikel/csgo-angeklagte-youtuber-haben-ihr-gerichtsurteil-erhalten/" title="CS:GO: Angeklagte YouTuber haben ihr Gerichtsurteil erhalten">
<div class="h3 ellipsis">CS:GO: Angeklagte YouTuber haben ihr Gerichtsurteil erhalten</div>
<div class="previewimage artikel  post" title="CS:GO: Angeklagte YouTuber haben ihr Gerichtsurteil erhalten" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/502032/csgo-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/502032/csgo-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="CS:GO: Angeklagte YouTuber haben ihr Gerichtsurteil erhalten">
</div>
<div class="previewtxt blur">
In der CS:GO-Community war es ein riesengroßer Skandal. In der Gambling-Szene des Spiels unfassbar wertvolle Skins des Shooters bei Wetten als Einsatz angeboten. Viele profitierten davon, allerdings verloren die meisten eine horrende Menge an Geld. Die wirklichen Gewinner waren dabei aber die Betreiber der Webseiten. Darunter der YouTuber "Tmartn", welcher für diesen Skandal angeklagt und verurteilt wurde.
Urteil fällt milde aus
Anders, als erwartet, fällt das Gerichtsurteil dann doch </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>18.07.2017</span> <span class=timestamp-time>um 15:18</span></b></li>
</ul>
<a class=nolink href="/artikel/cs-go-ein-bot-loescht-gegnerisches-team-aus/" title="CS: GO &#8211; Ein Bot löscht gegnerisches Team aus.">
<div class="h3 ellipsis">CS: GO &#8211; Ein Bot löscht gegnerisches Team aus.</div>
<div class="previewimage artikel pc  post" title="CS: GO &#8211; Ein Bot löscht gegnerisches Team aus." data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/498326/J3jrEQs-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/498326/J3jrEQs-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="CS: GO &#8211; Ein Bot löscht gegnerisches Team aus.">
</div>
<div class="previewtxt blur">
Unfassbare BOT-Aktion
Ein Video aus einem Amateuer-Ligaspiel macht momentan die Runde in der BOT Connor das gesamte gegnerische Team im Alleingang niederlegt. Normalerweise dienen die Bots in CS: Go eher als bewegliche Zielscheiben. In diesem Fall bringt der Bot die Wendung bei einem Amateur-Liga Spiel. Wer CS: Go aus Spaß spielt und dies nicht Hauptberuflich macht der hat nicht immer die Zeit bei solch Events sein Team zu unterstützen. Diesmal jedoch war es für das von Team namens MrKosta </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>04.07.2017</span> <span class=timestamp-time>um 09:37</span></b></li>
</ul>
<a class=nolink href="/artikel/esl-one-cologne-csgo-event-in-koeln-startet-heute/" title="ESL One Cologne: CS:GO Event in Köln startet heute">
<div class="h3 ellipsis">ESL One Cologne: CS:GO Event in Köln startet heute</div>
<div class="previewimage artikel pc  post" title="ESL One Cologne: CS:GO Event in Köln startet heute" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/497508/esl-one-cologne-2017-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/497508/esl-one-cologne-2017-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="ESL One Cologne: CS:GO Event in Köln startet heute">
</div>
<div class="previewtxt blur">
Alle Jahre wieder treffen sich die besten Teams in Counter Strike: Global Offensive in Köln zu einem Kräftemesse. Nun ist es wieder soweit und die Teams stehen in ihren Startlöchern. Ab heute, Dienstag 04. Juli 2017, spielen 16 Teams wieder um die Weltspitze in dem Nummer Eins kompetitiven Shooter.
Fast alle Top-Teams sind am Start
Von Dienstag bis Donnerstag finden die Vorrundenspiele noch hinter verschlossenen Türen statt. Dennoch könnt ihr euch auf Twitch.tv/esl_csgo die Spiele ab </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>24.05.2017</span> <span class=timestamp-time>um 09:57</span></b></li>
</ul>
<a class=nolink href="/artikel/counter-strike-global-offensive-operation-hydra-erschienen/" title="Counter Strike: Global Offensive: Operation Hydra gestartet">
<div class="h3 ellipsis">Counter Strike: Global Offensive: Operation Hydra gestartet</div>
<div class="previewimage artikel pc  post" title="Counter Strike: Global Offensive: Operation Hydra gestartet" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/480458/Counter-Strike-Thumb3-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/480458/Counter-Strike-Thumb3-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Counter Strike: Global Offensive: Operation Hydra gestartet">
</div>
<div class="previewtxt blur">
Bei Counter Strike: Global Offenisve ist eine neue Operation gestartet. Lange haben die Fans darauf warten müssen, nun geht mit Hydra die nächste Missionen-Runde an den Start. Über 18 Wochen habt ihr nun Zeit, die gestellten Aufgaben zu meistern und die exklusiven Maps und Spielmodi auszuprobieren.
Neue Maps und Spielmodi
Neben den vier neuen Maps Austria, Lite, Shipped und Thrill kehren auch drei Maps aus vorherigen Operationen zurück. So könnt ihr euch auf Black Gold, Insertion und </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>16.03.2017</span> <span class=timestamp-time>um 10:27</span></b></li>
</ul>
<a class=nolink href="/artikel/counter-strike-global-offensive-neue-map-vorgestellt/" title="Counter Strike: Global Offensive: Neue Map vorgestellt">
<div class="h3 ellipsis">Counter Strike: Global Offensive: Neue Map vorgestellt</div>
<div class="previewimage artikel pc  post" title="Counter Strike: Global Offensive: Neue Map vorgestellt" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/480458/Counter-Strike-Thumb3-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/480458/Counter-Strike-Thumb3-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Counter Strike: Global Offensive: Neue Map vorgestellt">
</div>
<div class="previewtxt blur">
Neue Maps sind bei Counter Strike: Global Offensive normalerweise nur vorhanden, wenn eine neue Operation veröffentlicht wurde. Sobald diese beendet ist, verschwinden die neuen Karten dann aber auch schon wieder. Dieses Mal ist es aber anders. Mit Canal kommt eine brandneue Map zum Spiel und soll den alten damit Paroli bieten.
Terrorgefahr im alten Italien
Die Map orientiert sich dabei ein reales Gebiet in Italien und erinnert dabei sehr an Venedig. Die CT Seite soll hier relativ offen u </div>
</a>
</article>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:17</span></b></li>
</ul>
<a class=nolink href="/artikel/far-cry-5-faehigkeiten-guide/" title="Far Cry 5: Fähigkeiten-Guide">
<div class="h3 ellipsis">Far Cry 5: Fähigkeiten-Guide</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Far Cry 5: Fähigkeiten-Guide" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513503/Far-Cry-5_Fähigkeiten-Guide_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513503/Far-Cry-5_Fähigkeiten-Guide_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Far Cry 5: Fähigkeiten-Guide">
</div>
<div class="previewtxt blur">
In Far Cry 5 stellt ihr euch dem Sektenführer Joseph Seed inklusive seines Kultes Eden's Gate. Euch verschlägt es in den US-Bundesstaat Montana, wo ihr im fiktiven Hope County auf den fanatischen Kult losgelassen werdet. Um Seed zu stürzen greift ihr auf allerhand Fähigkeiten zurück, die wir für euch einmal übersichtlich zusammengetragen haben.
Far Cry 5: Alle Fähigkeiten und was sie bewirken
Für die Bekämpfung des Bösen stehen euch neben einer großen Auswahl an Waffen und Gadg </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:00</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/pc/overwatch-mei-und-reaper-buff-avoid-as-teammate-feature/" title="Overwatch: Mei und Reaper Buff &amp; Avoid-as-Teammate-Feature">
<div class="h3 ellipsis">Overwatch: Mei und Reaper Buff &amp; Avoid-as-Teammate-Feature</div>
<div class="previewimage pc ps4 xbox-one  post" title="Overwatch: Mei und Reaper Buff &amp; Avoid-as-Teammate-Feature" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513515/Overwatch_Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513515/Overwatch_Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Overwatch: Mei und Reaper Buff &amp; Avoid-as-Teammate-Feature">
</div>
<div class="previewtxt blur">
Auf den Testservern des Online-Shooters Overwatch ist ein neuer Patch verfügbar. Neben Helden-Buffs und Nerfs versuchen sich die Entwickler auch an einem Feature, das es erlaubt, schlecht gesinnte Spieler zu bannen.
Änderungen der Helden
Blizzard Entertainment hat einige Anpassungen an den Overwatch-Helden vorgenommen. Während D.Va und Zenyatta sich mit Nerfs abfinden müssen, erhalten Mei und Reaper neue Buffs, denn das Entwicklerstudio ist noch lange nicht fertig mit dem Balancing der </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:32</span></b></li>
</ul>
<a class=nolink href="/artikel/sea-of-thieves-der-tod-wird-euch-in-zukunft-doch-nichts-kosten/" title="Sea of Thieves: Der Tod wird euch in Zukunft doch nichts kosten">
<div class="h3 ellipsis">Sea of Thieves: Der Tod wird euch in Zukunft doch nichts kosten</div>
<div class="previewimage artikel pc xbox-one  post" title="Sea of Thieves: Der Tod wird euch in Zukunft doch nichts kosten" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513511/Sea-of-Thieves_Der-Tod-wird-euch-in-Zukunft-doch-nichts-kosten_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513511/Sea-of-Thieves_Der-Tod-wird-euch-in-Zukunft-doch-nichts-kosten_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Sea of Thieves: Der Tod wird euch in Zukunft doch nichts kosten">
</div>
<div class="previewtxt blur">
Kürzlich kündigte Entwickler Rare die sogenannte Todessteuer für sein Freibeuter-Abenteuer Sea of Thieves an. Nachdem sich die Community jedoch dagegen ausgesprochen hat, wird sie doch nicht eingeführt.
Sea of Thieves: Die Todessteuer kommt doch nicht
Vor wenigen Tagen verkündete Rare die Einführung einer Todessteuer. Dabei stoßen sie aber auf Widerstand in der Community. Durch die Todessteuer sollten Spieler nach jeder Wiederbelebung eine gewisse Anzahl von Goldmünzen locker mache </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:14</span></b></li>
</ul>
<a class=nolink href="/artikel/friday-the-13th-wer-fruehzeitig-das-spiel-verlaesst-muss-bald-in-die-salzminen/" title="Friday the 13th: Trolle werden bald in die Salzminen verfrachtet">
<div class="h3 ellipsis">Friday the 13th: Trolle werden bald in die Salzminen verfrachtet</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Friday the 13th: Trolle werden bald in die Salzminen verfrachtet" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513434/Friday-the-13th_Trolle-werden-bald-in-die-Salzminen-verfrachtet_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513434/Friday-the-13th_Trolle-werden-bald-in-die-Salzminen-verfrachtet_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Friday the 13th: Trolle werden bald in die Salzminen verfrachtet">
</div>
<div class="previewtxt blur">
Gun Media hat für seinen Multiplayer-Slasher Friday the 13th ein neues System in petto. Spieler, die frühzeitig eine Partie verlassen, werden in die Salzminen geschafft.
Friday the 13th: Neues Salt Mines-System bestraft schlechte Verlierer
Um Spielern vorzubeugen, die eine Partie frühzeitig verlassen und so ihre Mitspieler im Stich lassen, führt Entwickler Gun Media bald das sogenannte Salt Mines-System ein. Dabei werden Trolle nicht im wahrsten Sinne des Wortes in eine Salzmine gestec </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 10:48</span></b></li>
</ul>
<a class=nolink href="/artikel/far-cry-5-das-geheime-ende-am-anfang-des-spiels/" title="Far Cry 5: Das geheime Ende am Anfang des Spiels">
<div class="h3 ellipsis">Far Cry 5: Das geheime Ende am Anfang des Spiels</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Far Cry 5: Das geheime Ende am Anfang des Spiels" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513404/Far-cry-5-Thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513404/Far-cry-5-Thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Far Cry 5: Das geheime Ende am Anfang des Spiels">
</div>
<div class="previewtxt blur">
Der neue Blockbuster aus dem Hause Ubisoft eröffnet sich morgen dem freien Markt. Die Fans können sich wieder stundenlang in einem riesigen Areal austoben und dabei einer faszinierenden Story über geisteskranke Superbösewichte folgen. Doch was, wenn ihr keine Lust habt gegen Glaubenskrieger und wilde Tiere anzutreten? Das Spiel lässt euch die Entscheidung. Wenn ihr den Konflikt vermeiden wollt, dann geht einfach.
Far Cry 5: Early Game Spoiler
Wie schon im vierten der Reihe gibt es ein </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/&original_referer=http://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/" title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/counter-strike-global-offensive-ki-geht-gegen-cheater-mit-eigener-serverfarm-vor/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Counter-Strike Global Offensive: KI geht gegen Cheater mit eigener Serverfarm vor auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.4.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.4.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.4.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.4.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.4.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.4.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.4.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.4.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
