<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Dark Souls: 50% für Besitzer der Prepare to Die Edition</title>
<meta name=description content="Wer diese Edition von Dark Souls besitzt, kann etwas Geld sparen, wenn er die alte Zeit in neuem Glanz erstrahlen lassen möchte Das Action-Rollenspiel, hat eine große Fangemeinschaft. Einige hatten sich zum PC Release die &quot;Prepare to Die&quot; Edition geholt. Eine Special Edition mit Goodies. Dieser Kauf wird sich auch noch"/>
<meta name=news_keywords content="video games, entertainment, technology"/>
<meta name=original-source content="https://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/"/>
<link rel=canonical href="https://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Dark Souls: 50% für Besitzer der Prepare to Die Edition"/>
<meta property=og:description content="Wer diese Edition von Dark Souls besitzt, kann etwas Geld sparen, wenn er die alte Zeit in neuem Glanz erstrahlen lassen möchte Das Action-Rollenspiel, hat eine große Fangemeinschaft. Einige hatten sich zum PC Release die &quot;Prepare to Die&quot; Edition geholt. Eine Special Edition mit Goodies. Dieser Kauf wird sich auch noch"/>
<meta property=og:url content="https://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2018-04-25T09:47:48+02:00"/>
<meta property=article:modified_time content="2018-04-25T09:56:12+02:00"/>
<meta property=og:updated_time content="2018-04-25T09:56:12+02:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-thumb.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-thumb.jpg"/>
<meta property=og:image:width content=1600 />
<meta property=og:image:height content=900 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Wer diese Edition von Dark Souls besitzt, kann etwas Geld sparen, wenn er die alte Zeit in neuem Glanz erstrahlen lassen möchte Das Action-Rollenspiel, hat eine große Fangemeinschaft. Einige hatten sich zum PC Release die &quot;Prepare to Die&quot; Edition geholt. Eine Special Edition mit Goodies. Dieser Kauf wird sich auch noch"/>
<meta name=twitter:title content="Dark Souls: 50% für Besitzer der Prepare to Die Edition"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-thumb.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//cdn.reactandshare.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<script data-cfasync=false>var mi_track_user=true;var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.5.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.5.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ingame.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.0.5.pagespeed.jm.Qz3HjJUchI.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>jQuery(document).ready(function(){window.rnsData={apiKey:'b0n3vepmpjhqxmcq',multiple:true};initRns();});</script>
<script src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.5.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.5+beta_countdown.js,qver==4.9.5.pagespeed.jc.QehaHj_1Zy.js"></script><script>eval(mod_pagespeed_1PrkZUhNVH);</script>
<script>eval(mod_pagespeed_y9m5UI7Gdw);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.5"/>
<link rel=shortlink href='https://www.ingame.de/?p=515304'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fdark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fdark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster%2F&#038;format=xml"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='//assets.ingame.de/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-515304 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="https://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="https://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="https://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="https://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="https://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="https://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="https://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="https://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="https://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="https://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="https://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="https://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="https://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="https://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="https://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="https://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="https://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="https://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="https://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="https://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="https://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="https://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="https://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="https://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="https://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="https://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="https://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="https://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="https://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="https://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="https://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="https://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="https://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a><a class=ib-container-link href="https://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="https://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="https://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="https://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="https://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="https://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="https://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="https://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="https://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="https://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a><a class=ib-container-link href="https://www.xbox-passion.de" title=Xbox-Passion.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f2af1f2559095c5a0676a06a423ae6a"></span><span class=in-style></span>Xbox-Passion.de</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="https://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-ingame-tv><script>var countDownDate=new Date("Jun 30, 2018 20:00:00").getTime();var x=setInterval(function(){var now=new Date().getTime();var distance=countDownDate-now;var days=Math.floor(distance/(1000*60*60*24));var hours=Math.floor((distance%(1000*60*60*24))/(1000*60*60));var minutes=Math.floor((distance%(1000*60*60))/(1000*60));var seconds=Math.floor((distance%(1000*60))/1000);document.getElementById("ig-countdown").innerHTML="<i>Insane Gamers Night</i> - <strong>"+days+"Tage "+hours+"Stunden "+minutes+"M "+seconds+"s </strong>";if(distance<0){clearInterval(x);document.getElementById("ig-countdown").innerHTML="JETZT!";}},1000);</script><div class=ib-item><a href="https://www.facebook.com/events/432876887150852/" target=_blank id=ig-countdown class=ib-title></a></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/harry-potter-hogwarts-mystery-ios-und-android-app-veroeffentlicht/" title="Harry Potter: Hogwarts Mystery iOS- und Android-App veröffentlicht"><img src="/wp-content/blogs.dir/1/files/fly-images/514101/xHarry-Potter-Hogwarts-Mystery-Thumbnail-350x197-c.jpg.pagespeed.ic.lgtJeOe4mv.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Harry Potter: Hogwarts Mystery iOS- und Android-App veröffentlicht</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/montecrypto-bitcoin-jagt-findet-ein-ende/" title="MonteCrypto: Bitcoin Jagd findet ein Ende"><img src="/wp-content/blogs.dir/1/files/fly-images/515327/xMonteCrypto-Bitcoin-Jagd-findet-ein-Ende-thumb-350x197-c.jpg.pagespeed.ic.tBX2sHpSjz.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<div class=h2>MonteCrypto: Bitcoin Jagd findet ein Ende</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/detroit-become-human-performance-vergleich-zwischen-ps4-und-ps4-pro/" title="Detroit Become Human: Performance-Vergleich zwischen PS4 und PS4 Pro"><img src="/wp-content/blogs.dir/1/files/fly-images/515324/xDetroit-Become-Human_Performance-Vergleich-zwischen-PS4-und-PS4-Pro_thumbnail-350x197-c.jpg.pagespeed.ic.dNPiSAtYi7.jpg" style="width:100%; float:left" class="mb10 artikel ps4  post"></a>
<div class=h2>Detroit Become Human: Performance-Vergleich zwischen PS4 und PS4 Pro</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/microsoft-kollaboration-mit-discord/" title="Microsoft: Kollaboration mit Discord"><img src="/wp-content/blogs.dir/1/files/fly-images/515318/xMicrosoft-Kollaboration-mit-Discord-thumb-350x197-c.jpg.pagespeed.ic.LDG34wWKes.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  post"></a>
<div class=h2>Microsoft: Kollaboration mit Discord</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/microsoft-rechtsstreit-wegen-patentverletzung-steht-an/" title="Microsoft: Rechtsstreit wegen Patentverletzung steht an"><img src="/wp-content/blogs.dir/1/files/fly-images/515314/xMicrosoft_Rechtsstreit-wegen-Patentverletzung-steht-an_thumbnail-350x197-c.jpg.pagespeed.ic.lLViMFDgOM.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Microsoft: Rechtsstreit wegen Patentverletzung steht an</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-detroit-become-human/" title="Vorschau: Detroit Become Human"><img src="/wp-content/blogs.dir/1/files/fly-images/515219/xVorschau-Detroit-Become-Human-thumb-350x197-c.jpg.pagespeed.ic.jhfWsBh-hD.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<div class=h2>Vorschau: Detroit Become Human</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/the-elder-scrolls-online-summerset-eventbericht-und-was-uns-erwartet/" title="The Elder Scrolls Online &#8211; Summerset: Eventbericht und was uns erwartet"><img src="/wp-content/blogs.dir/1/files/fly-images/513720/xThe-Elder-scrolls-online-Titelbild-Thumbnail-350x197-c.jpg.pagespeed.ic.cu47Y49V4e.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>The Elder Scrolls Online &#8211; Summerset: Eventbericht und was uns erwartet</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-onrush/" title="Vorschau: Onrush"><img src="/wp-content/blogs.dir/1/files/fly-images/513048/xOnrush_Wallpaper_01-350x197-c.jpg.pagespeed.ic.TE8oqEdzRc.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Onrush</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-nintendo-labo/" title="Vorschau: Nintendo Labo"><img src="/wp-content/blogs.dir/1/files/fly-images/512996/xVorschau_Nintendo_Labo-1-350x197-c.jpg.pagespeed.ic.MABDf_jrLL.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  previews"></a>
<div class=h2>Vorschau: Nintendo Labo</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-smoke-and-sacrifice/" title="Vorschau: Smoke and Sacrifice"><img src="/wp-content/blogs.dir/1/files/fly-images/512771/xSmoke-and-sacrifice-Topslider-350x197-c.jpg.pagespeed.ic.Y4YbElQb8C.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Smoke and Sacrifice</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-the-swords-of-ditto/" title="Test: The Swords of Ditto"><img src="/wp-content/blogs.dir/1/files/fly-images/515124/xTest-The-Swords-of-Ditto-thumbnail-350x197-c.jpg.pagespeed.ic.I6VpPePB8m.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  reviews"></a>
<div class=h2>Test: The Swords of Ditto</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-ganz-schoen-clever/" title="Test: Ganz schön clever"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/514853/Ganz-schön-clever-01-350x197-c.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: Ganz schön clever</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-zombicide/" title="Test: Zombicide"><img src="/wp-content/blogs.dir/1/files/fly-images/514748/xZombicide-03-350x197-c.jpg.pagespeed.ic.2AJElh7lFX.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: Zombicide</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-god-of-war-ps4/" title="Test: God of War (PS4)"><img src="/wp-content/blogs.dir/1/files/fly-images/514740/xTest-God-of-War-PS4-thumbnail-350x197-c.jpg.pagespeed.ic.pvZ4ZJYaIp.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
<div class=h2>Test: God of War (PS4)</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-new-angeles/" title="Test: New Angeles"><img src="/wp-content/blogs.dir/1/files/fly-images/514457/xNew-Angeles-01-350x197-c.jpg.pagespeed.ic.lVW5n-EoHz.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: New Angeles</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/detroit-become-human-besuch-bei-quantic-dream-und-interview/" title="Detroit Become Human: Besuch bei Quantic Dream und Interview"><img src="/wp-content/blogs.dir/1/files/fly-images/515227/xDetroit-Become-Human-Besuch-bei-Quantic-Dream-und-Interview-thumb-350x197-c.jpg.pagespeed.ic.1E8ip_ueVP.jpg" style="width:100%; float:left" class="mb10 artikel ps4  specials"></a>
<div class=h2>Detroit Become Human: Besuch bei Quantic Dream und Interview</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/projekt-ingame-benchtable-wir-bauen-uns-ein-testrig/" title="Projekt ingame Benchtable: Wir bauen uns ein Testrig"><img src="/wp-content/blogs.dir/1/files/fly-images/514905/xRaijinte-Paean-Test-4-350x197-c.jpg.pagespeed.ic.amDZSWhYUB.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Projekt ingame Benchtable: Wir bauen uns ein Testrig</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/armored-warfare-wir-hatten-die-herausgeber-zu-besuch/" title="Armored Warfare: Wir hatten die Herausgeber zu Besuch"><img src="/wp-content/blogs.dir/1/files/fly-images/514283/xmaxresdefault-2-350x197-c.jpg.pagespeed.ic.w5_ZbJpdsD.jpg" style="width:100%; float:left" class="mb10 pc ps4  specials"></a>
<div class=h2>Armored Warfare: Wir hatten die Herausgeber zu Besuch</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/shadow-der-traum-vom-streamen/" title="Shadow &#8211; Der Traum vom Streamen"><img src="/wp-content/blogs.dir/1/files/fly-images/514815/xShadow-Banner-350x197-c.jpg.pagespeed.ic.TVlYHcswqN.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Shadow &#8211; Der Traum vom Streamen</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-gaming-monitore-das-muesst-ihr-beim-kauf-beachten/" title="Special: Gaming-Monitore &#8211; Das müsst ihr beim Kauf beachten"><img src="/wp-content/blogs.dir/1/files/fly-images/513314/xSpecial-Gaming-Monitore-Das-muesst-ihr-beim-Kauf-beachten-Thumbnail-2-350x197-c.jpg.pagespeed.ic.cgRomwMEl5.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Special: Gaming-Monitore &#8211; Das müsst ihr beim Kauf beachten</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515308/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-thumb-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel pc  post">
<h1 itemprop=headline>Dark Souls: 50% für Besitzer der Prepare to Die Edition</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/"/>
<meta itemprop=description content="Wer diese Edition von Dark Souls besitzt, kann etwas Geld sparen, wenn er die alte Zeit in neuem Glanz erstrahlen lassen möchte Das Action-Rollenspiel, hat eine große Fangemeinschaft. Einige hatten sich zum PC Release die " Prepare to Die" Edition geholt. Eine Special Edition mit Goodies. Dieser Kauf wird sich auch noch" />
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-thumb.jpg"/>
<meta itemprop=dateModified content=2018-04-25 />
<div class=the_content><p><div id=attachment_515307 style="width: 690px" class="wp-caption aligncenter"><a href="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition.jpg" swipebox=true title="Dark Souls: 50% für Besitzer der Prepare to Die Edition"><img class="wp-image-515307 size-large" src="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-680x383.jpg" alt="Dark Souls 50% für Besitzer der Prepare to Die Edition" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Dark-Souls-50-für-Besitzer-der-Prepare-to-Die-Edition-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Wer diese Edition von Dark Souls besitzt, kann etwas Geld sparen, wenn er die alte Zeit in neuem Glanz erstrahlen lassen möchte</p></div></p>
<p><strong>Das Action-Rollenspiel, hat eine große Fangemeinschaft. Einige hatten sich zum PC Release die &#8222;Prepare to Die&#8220; Edition geholt. Eine Special Edition mit Goodies. Dieser Kauf wird sich auch noch in Zukunft auszahlen.</strong></p>
<h3>Dark Souls: Auf alles außer Tiernahrung</h3>
<p>Poster, Artbook, Postkarten und so weiter. Alles was das Fan-Herz begehrt. Schon damals hatte diese Special Edition einiges zu bieten. Doch bald wird die Remastered-Edition des Klassikers erscheinen. Der Preis dieser Neuauflage wird vermutlich bei ca. 40€ liegen. Doch nicht für Besitzer der Prepare to Die Edition. Wer diese noch hat, kann sie zum halben Preis upgraden lassen. Das wäre dann ein Discount-Preis von 20€.</p>
<blockquote class=twitter-tweet data-width=550 data-dnt=true>
<p lang=en dir=ltr>Owners of the PC version of &quot;Dark Souls Prepare to Die Edition&quot; will be able to upgrade to &quot;DARK SOULS REMASTERED&quot; at a discounted price. Please feel free to take advantage of this campaign. <a href="https://t.co/A3mEXG2tmi">pic.twitter.com/A3mEXG2tmi</a></p>
<p>&mdash; FROMSOFTWARE (@fromsoftware_pr) <a href="https://twitter.com/fromsoftware_pr/status/988782256603910144?ref_src=twsrc%5Etfw">April 24, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<p>Obwohl sich viele Fans über das Sonderangebot freuen, gibt es auch einige negative Reaktionen. Viele andere Publisher bieten die Remastered-Edition umsonst an, wenn man das Spiel bereits gekauft hatte. Außerdem haben viele Fans aufgrund der Original und Download Version, schon mehrfach Geld für dasselbe Spiel ausgegeben.</p>
<div class=rns data-title="Dark Souls: 50% für Besitzer der Prepare to Die Edition" data-tags="" data-categories="Artikel,PC" data-comments=0 data-date=1524649668000 data-author="Giacomo Wiesenberg" data-single=1 data-url="https://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/"></div>
<p> </p>
</div>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2018-04-25 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 09:47</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/gimo/" itemprop=name>Giacomo Wiesenberg</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/microsoft-rechtsstreit-wegen-patentverletzung-steht-an/">
<span class=mobilehide>Microsoft: Rechtsstreit wegen Patentverletzung steht an</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/spiel-h1z1-erscheint-kommenden-monat-fuer-ps4/">
<span class=mobilehide>H1Z1: Erscheint kommenden Monat auch für PS4</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 16:43</span></b></li>
</ul>
<a class=nolink href="/artikel/harry-potter-hogwarts-mystery-ios-und-android-app-veroeffentlicht/" title="Harry Potter: Hogwarts Mystery iOS- und Android-App veröffentlicht">
<div class="h3 ellipsis">Harry Potter: Hogwarts Mystery iOS- und Android-App veröffentlicht</div>
<div class="previewimage artikel  post" title="Harry Potter: Hogwarts Mystery iOS- und Android-App veröffentlicht" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/514101/Harry-Potter-Hogwarts-Mystery-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/514101/Harry-Potter-Hogwarts-Mystery-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Harry Potter: Hogwarts Mystery iOS- und Android-App veröffentlicht">
</div>
<div class="previewtxt blur">
Ab sofort steht Harry Potter: Hogwarts Mystery im App Store und Google Play Store zur Verfügung. Im klassischen Free-to-play-Spiel erstellt ihr euren eigenen Charakter und erlebt als Zauberlehrling jede Menge Abenteuer im Hogwarts der 1980er Jahre.
Harry Potter: Hogwarts Mystery
In Zusammenarbeit mit Portkey Games und Warner Bros. Entertainment entstanden lädt das magische Spiel des Entwicklerstudios Jam City zu Unterrichtsstunden im Hause Hogwarts mit allerlei Zauberstäben und Zaubersp </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:36</span></b></li>
</ul>
<a class=nolink href="/artikel/montecrypto-bitcoin-jagt-findet-ein-ende/" title="MonteCrypto: Bitcoin Jagd findet ein Ende">
<div class="h3 ellipsis">MonteCrypto: Bitcoin Jagd findet ein Ende</div>
<div class="previewimage artikel pc  post" title="MonteCrypto: Bitcoin Jagd findet ein Ende" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515327/MonteCrypto-Bitcoin-Jagd-findet-ein-Ende-thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515327/MonteCrypto-Bitcoin-Jagd-findet-ein-Ende-thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="MonteCrypto: Bitcoin Jagd findet ein Ende">
</div>
<div class="previewtxt blur">
Wer das Spiel besitzt, kann sich jetzt ärgern. Die Belohnung am Ende des Labyrinthes wurde bereits abgegriffen. Denn bei diesem Spiel rätselte man nicht nur zum Spaß, sondern für echtes Geld.
MonteCrypto: Kryptische Diebesgeschichte
Für 1.99 € kann man sich den Puzzler auf Steam herunterladen. Ein kleiner Preis für das was denjenigen erwartete, der als Erstes alle 24 Rätsel löste. Jedes dieser Rätsel musste gelöst werden, um den Schlüssel zu einem privaten Bitcoin Wallet zu er </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:03</span></b></li>
</ul>
<a class=nolink href="/artikel/detroit-become-human-performance-vergleich-zwischen-ps4-und-ps4-pro/" title="Detroit Become Human: Performance-Vergleich zwischen PS4 und PS4 Pro">
<div class="h3 ellipsis">Detroit Become Human: Performance-Vergleich zwischen PS4 und PS4 Pro</div>
<div class="previewimage artikel ps4  post" title="Detroit Become Human: Performance-Vergleich zwischen PS4 und PS4 Pro" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515324/Detroit-Become-Human_Performance-Vergleich-zwischen-PS4-und-PS4-Pro_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515324/Detroit-Become-Human_Performance-Vergleich-zwischen-PS4-und-PS4-Pro_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Detroit Become Human: Performance-Vergleich zwischen PS4 und PS4 Pro">
</div>
<div class="previewtxt blur">
In wenigen Wochen erscheint Detroit Become Human aus dem Hause Quantic Dream. Nach Titeln wie Fahrenheit und Heavy Rain erwartet die Spielerschaft Großes. In zwei neuen Videos gibt es nun mehr zu sehen.
Detroit Become Human: Neues Gameplay mit David Cage
Es bleibt nicht mehr lange abzuwarten, bis wir endlich selbst Hand an den neuen spielbaren Thriller von Quantic Dream legen können. Der hauptverantwortliche Director David Cage war jüngst bei IGN zu Besuch und hat ein paar neue Szenen m </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:45</span></b></li>
</ul>
<a class=nolink href="/artikel/microsoft-kollaboration-mit-discord/" title="Microsoft: Kollaboration mit Discord">
<div class="h3 ellipsis">Microsoft: Kollaboration mit Discord</div>
<div class="previewimage artikel pc xbox-one  post" title="Microsoft: Kollaboration mit Discord" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515318/Microsoft-Kollaboration-mit-Discord-thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515318/Microsoft-Kollaboration-mit-Discord-thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Microsoft: Kollaboration mit Discord">
</div>
<div class="previewtxt blur">
Das beliebte Chatprogramm bietet, ähnlich wie Teamspeak oder Skype, eine Plattform für die Kommunikation während des Zockens. Manche behaupten sogar, dass dieses Programm die beste Wahl unter den 3 Topreitern ist. Jetzt wurde bekannt gegeben, dass Microsoft mit ihnen zusammenarbeiten wird.
Microsoft: freundliche Spionage
Mit seinen Freunden Zeit zu verbringen, ist einer der Hauptgründe der meisten Gamer, so viel zu spielen.  Dies soll in Zukunft auch PC-zu-Konsole übergreifend stattf </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:15</span></b></li>
</ul>
<a class=nolink href="/artikel/microsoft-rechtsstreit-wegen-patentverletzung-steht-an/" title="Microsoft: Rechtsstreit wegen Patentverletzung steht an">
<div class="h3 ellipsis">Microsoft: Rechtsstreit wegen Patentverletzung steht an</div>
<div class="previewimage artikel  post" title="Microsoft: Rechtsstreit wegen Patentverletzung steht an" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515314/Microsoft_Rechtsstreit-wegen-Patentverletzung-steht-an_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515314/Microsoft_Rechtsstreit-wegen-Patentverletzung-steht-an_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Microsoft: Rechtsstreit wegen Patentverletzung steht an">
</div>
<div class="previewtxt blur">
Microsoft muss sich demnächst vor Gericht verantworten. Der Grund: Die Unternehmen Terminal Reality und Infernal Technologies verklagen das Unternehmen in mehreren Fällen der Patentverletzung. 
Microsoft: Angeklagt aufgrund von Patentverletzung
Microsoft hat derzeit Klagen wegen Patentverletzung in mehreren Fällen am Hals. So soll das Unternehmen die Patente 7,061,488 und 6,362,822 vorsätzlich für eigene Titel missbraucht haben. Bei den Patenten handelt es sich um Schattendarstellung </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/&original_referer=http://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/" title="Dark Souls: 50% für Besitzer der Prepare to Die Edition auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Dark Souls: 50% für Besitzer der Prepare to Die Edition auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/dark-souls-besitzer-der-prepare-to-die-edition-erhalten-50-auf-das-remaster/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Dark Souls: 50% für Besitzer der Prepare to Die Edition auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Dark Souls: 50% für Besitzer der Prepare to Die Edition auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.5.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.5.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.5.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.5.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.5.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.5.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.5.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.5.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
