<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Warhammer 40k Inquisitor - Martyr: Launchtrailer begleitet den Release der PC-Version</title>
<meta name=description content="Warhammer 40k Inquisitor - Martyr nutzt ein ausklügeltes Deckungssystem Das Entwicklerstudio NeocoreGames hat die Fans der düsteren Sci-Fi Serie lange warten lassen. Seit dem 31.08 2017 war das Spiel in Steam als Early Access Titel verfügbar, doch das Release Datum wurde mehrere Male nach hinten verschoben."/>
<meta name=news_keywords content="video games, entertainment, technology"/>
<meta name=original-source content="https://www.ingame.de/artikel/gh-dgh/"/>
<link rel=canonical href="https://www.ingame.de/artikel/gh-dgh/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Warhammer 40k Inquisitor - Martyr: Launchtrailer begleitet den Release der PC-Version"/>
<meta property=og:description content="Warhammer 40k Inquisitor - Martyr nutzt ein ausklügeltes Deckungssystem Das Entwicklerstudio NeocoreGames hat die Fans der düsteren Sci-Fi Serie lange warten lassen. Seit dem 31.08 2017 war das Spiel in Steam als Early Access Titel verfügbar, doch das Release Datum wurde mehrere Male nach hinten verschoben."/>
<meta property=og:url content="https://www.ingame.de/artikel/gh-dgh/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2018-06-06T16:10:04+02:00"/>
<meta property=article:modified_time content="2018-06-06T16:11:47+02:00"/>
<meta property=og:updated_time content="2018-06-06T16:11:47+02:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_thumbnail.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_thumbnail.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Warhammer 40k Inquisitor - Martyr nutzt ein ausklügeltes Deckungssystem Das Entwicklerstudio NeocoreGames hat die Fans der düsteren Sci-Fi Serie lange warten lassen. Seit dem 31.08 2017 war das Spiel in Steam als Early Access Titel verfügbar, doch das Release Datum wurde mehrere Male nach hinten verschoben."/>
<meta name=twitter:title content="Warhammer 40k Inquisitor - Martyr: Launchtrailer begleitet den Release der PC-Version"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_thumbnail.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//cdn.reactandshare.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<script data-cfasync=false>var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<link rel=stylesheet id=cookie-notice-front-css href='/wp-content/plugins/cookie-notice/css/front.min.css,qver=4.9.6.pagespeed.ce.GujMkQ_K1Q.css' type='text/css' media=all />
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.6.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.6.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ingame.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.0.6.pagespeed.jm.u-1hN54lTk.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>var cnArgs={"ajaxurl":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".ingame.de","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script src='/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.43.pagespeed.ce.wGwzhdZMtK.js'></script>
<script>jQuery(document).ready(function(){window.rnsData={apiKey:'b0n3vepmpjhqxmcq',multiple:true};initRns();});</script>
<script src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.6.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.6+beta_countdown.js,qver==4.9.6.pagespeed.jc.3u4u6kzZsy.js"></script><script>eval(mod_pagespeed_xNr91Ct$AQ);</script>
<script>eval(mod_pagespeed_BfdgySHQrV);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.6"/>
<link rel=shortlink href='https://www.ingame.de/?p=517112'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fgh-dgh%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fgh-dgh%2F&#038;format=xml"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script><script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-517112 single-format-standard cookies-not-set">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://japaniac.de" title=Japaniac rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-4d03ff8cba30e1c8f986135e4b10897a"></span><span class=in-style></span>Japaniac</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.nintendo-switch.eu" title=Nintendo-Switch.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1a1601534acf6cf8d45d8ba20d60e3af"></span><span class=in-style></span>Nintendo-Switch.eu</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://animaniac.tv" title=Animaniac.TV rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-788808eb2d933fce82b32e24a4c58849"></span><span class=in-style></span>Animaniac.TV</a><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://gamenewz.de/wreckfest-neuer-trailer-veroeffentlicht/" title="Wreckfest – Neuer Trailer veröffentlicht">Wreckfest – Neuer Trailer veröffentlicht</a><div class=ib-container><a class=nolook href="http://gamenewz.de/wreckfest-neuer-trailer-veroeffentlicht/" title="Wreckfest – Neuer Trailer veröffentlicht">Nur noch eine Woche bis zum Release von Wreckfest auf PC und Entwickler Bugbear hat einen zerstörerischen Launch Trailer auf die Piste geschickt. Wreckfest wird am 14. Juni 2018 für PC veröffentlicht,&hellip;
</a><div class=ib-news-meta>Von Mario am 7.6.2018 um 15:32
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://gamenewz.de/strange-brigade-neuer-gameplay-trailer-zeigt-satte-koop-action/" title="Strange Brigade – Neuer Gameplay-Trailer zeigt satte Koop-Action">Strange Brigade – Neuer Gameplay-Trailer zeigt satte Koop-Action</a><div class=ib-container><a class=nolook href="http://gamenewz.de/strange-brigade-neuer-gameplay-trailer-zeigt-satte-koop-action/" title="Strange Brigade – Neuer Gameplay-Trailer zeigt satte Koop-Action">Das Entwicklerstudio Rebellion hat einen neuen Trailer für Strange Brigade veröffentlicht, ein packendes Third-Person Koop-Adventure, das in den 1930er Jahren spielt. Eine bunte Truppe Abenteurer begi&hellip;
</a><div class=ib-news-meta>Von Mario am 7.6.2018 um 15:28
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://pubg.ingame.de/news/pubg-event-war-mode-kommt-ab-morgen-zurueck/" title="PUBG Event: War Mode kommt ab morgen zurück">PUBG Event: War Mode kommt ab morgen zurück</a><div class=ib-container><a class=nolook href="https://pubg.ingame.de/news/pubg-event-war-mode-kommt-ab-morgen-zurueck/" title="PUBG Event: War Mode kommt ab morgen zurück">
 
Ab und zu überraschen Bluehole die Spieler von PUBG mit einem kleinen Event. Dabei gab es schon verschiedenste Ideen. Jetzt kommt ein Event wieder, welches sich schon beim ersten Anlauf sehr belie&hellip;
</a><div class=ib-news-meta>Von Giacomo Wiesenberg am 7.6.2018 um 15:10
<span class=ib-news-meta-portal><a href="http://pubg.ingame.de" title="inPUBG.de!"><span class=in-style>in</span>PUBG.de</a></span><a href="http://pubg.ingame.de?>" title="inPUBG.de!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://jpgames.de/2018/06/happy-birthdays-bald-wird-eure-welt-geboren/" title="Happy Birthdays: Bald wird eure Welt geboren">Happy Birthdays: Bald wird eure Welt geboren</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/06/happy-birthdays-bald-wird-eure-welt-geboren/" title="Happy Birthdays: Bald wird eure Welt geboren">
Kurz vor der Veröffentlichung von Happy Birthdays für Nintendo Switch hat der Publisher NIS America einen neuen Trailer zum Simulationsspiel präsentiert. Das Video zeigt euch, wie es aussehen könnte,&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 7.6.2018 um 15:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="https://www.japaniac.de/boruto-naruto-next-generations-kommt-2019-zu-uns-nach-deutschland/" title="Boruto: Naruto Next Generations kommt 2019 zu uns nach Deutschland">Boruto: Naruto Next Generations kommt 2019 zu uns nach Deutschland</a><div class=ib-container><a class=nolook href="https://www.japaniac.de/boruto-naruto-next-generations-kommt-2019-zu-uns-nach-deutschland/" title="Boruto: Naruto Next Generations kommt 2019 zu uns nach Deutschland">
Das Franchise Naruto ist nach dem Ende der eigentlichen Hauptstory schon Geschichte gewesen. 2016 wurde allerdings ein Spin-Off Manga mit dem Namen Boruto: Naruto Next Generations von Ukyo Kodachi un&hellip;
</a><div class=ib-news-meta>Von Jason W. am 7.6.2018 um 14:42
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="/artikel/pokemon-go-alle-neuen-inhalte-seit-dem-launch/" title="Pokémon Go: Alle neuen Inhalte seit dem Launch">Pokémon Go: Alle neuen Inhalte seit dem Launch</a><div class=ib-container><a class=nolook href="/artikel/pokemon-go-alle-neuen-inhalte-seit-dem-launch/" title="Pokémon Go: Alle neuen Inhalte seit dem Launch">
Bevor die neuen Pokémon-Spiele Pokémon: Let’s Go, Pikachu! und Pokémon: Let’s Go, Evoli! Ende des Jahres erscheinen, haben wir für euch eine Zusammenfassung der wichtigsten Informationen zu Pokémon G&hellip;
</a><div class=ib-news-meta>Von VvjenB am 7.6.2018 um 14:39
<span class=ib-news-meta-portal><a href="http://www.ingame.de" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="http://www.ingame.de?>" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://www.japaniac.de/neuer-crossover-und-spin-off-manga-zu-one-piece-angekuendigt/" title="Neuer Crossover- und Spin-Off-Manga zu One Piece angekündigt!">Neuer Crossover- und Spin-Off-Manga zu One Piece angekündigt!</a><div class=ib-container><a class=nolook href="https://www.japaniac.de/neuer-crossover-und-spin-off-manga-zu-one-piece-angekuendigt/" title="Neuer Crossover- und Spin-Off-Manga zu One Piece angekündigt!">
In zwei Wochen erweitert Eiichiro Oda das Universum rund um seinen Publikumsliebling One Piece. Dieser erhält nun sowohl einen Spin-Off- als auch einen Crossover-Manga mit bekannten YouTubern! Wie de&hellip;
</a><div class=ib-news-meta>Von Sophie-Marie L. am 7.6.2018 um 14:15
<span class=ib-news-meta-portal><a href="http://" title=""><span class=in-style></span></a></span><a href="http://?>" title=""><div class="ib-news-meta-src-img ingameNetworkSprites icon-d41d8cd98f00b204e9800998ecf8427e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://www.vrnerds.de/nvidia-naechste-geforce-generation-wird-noch-lange-auf-sich-warten-lassen/" title="Nvidia: Nächste GeForce-Generation wird noch lange auf sich warten lassen">Nvidia: Nächste GeForce-Generation wird noch lange auf sich warten lassen</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/nvidia-naechste-geforce-generation-wird-noch-lange-auf-sich-warten-lassen/" title="Nvidia: Nächste GeForce-Generation wird noch lange auf sich warten lassen">
In Taiwan findet seit einigen Tagen die Computex, eine der größten Computermessen der Welt, statt und versorgt die Besucher auf dem asiatischen Kontinent mit neuesten Informationen über Entwicklunge&hellip;
</a><div class=ib-news-meta>Von Thomas Grohganz am 7.6.2018 um 14:15
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://gamenewz.de/motogp-18-ab-sofort-erhaeltlich-launchtrailer/" title="MotoGP 18 – Ab sofort erhältlich + Launchtrailer">MotoGP 18 – Ab sofort erhältlich + Launchtrailer</a><div class=ib-container><a class=nolook href="http://gamenewz.de/motogp-18-ab-sofort-erhaeltlich-launchtrailer/" title="MotoGP 18 – Ab sofort erhältlich + Launchtrailer">Fans von Motorradracern haben Grund zur Freude, denn ab heute darf MotoGP 18 erworben werden – zumindest für Xbox One, Playstation 4 und PC. Besitzer einer Nintendo Switch müssen sich hingegen noch bi&hellip;
</a><div class=ib-news-meta>Von Charley am 7.6.2018 um 14:09
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="https://cs.ingame.de/news/csgo/lekr0-tritt-den-ninjas-in-pyjamas-bei/" title="Lekr0 tritt den Ninjas in Pyjamas bei">Lekr0 tritt den Ninjas in Pyjamas bei</a><div class=ib-container><a class=nolook href="https://cs.ingame.de/news/csgo/lekr0-tritt-den-ninjas-in-pyjamas-bei/" title="Lekr0 tritt den Ninjas in Pyjamas bei">
Ein überraschender Wechsel bei den Ninjas in Pyjamas. Das schwedische Team hat seinen AWP-Spieler William „draken“ Sundin ersetzt. Der Wechsel bei einem anderen schwedischen Team wurde genutzt, um J&hellip;
</a><div class=ib-news-meta>Von Anduriel am 7.6.2018 um 14:08
<span class=ib-news-meta-portal><a href="http://cs.ingame.de" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><span class=in-style>in</span>Counterstrike.de</a></span><a href="http://cs.ingame.de?>" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><div class="ib-news-meta-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/TeamIngame" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/pokemon-go-alle-neuen-inhalte-seit-dem-launch/" title="Pokémon Go: Alle neuen Inhalte seit dem Launch"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517191/Pokémon-Go-Thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Pokémon Go: Alle neuen Inhalte seit dem Launch</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/ubisoft-nach-neuer-konsolengeneration-wird-gestreamt/" title="Ubisoft: nach neuer Konsolengeneration wird gestreamt"><img src="/wp-content/blogs.dir/1/files/fly-images/434281/xUbisoft-thumb-350x197-c.jpg.pagespeed.ic.zQ1hzXB_8t.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Ubisoft: nach neuer Konsolengeneration wird gestreamt</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/gewinnspiel-fuer-sportverrueckte-und-nintendo-nerds-zur-fussball-wm-verlosen-wir-mario-tennis-aces-fuer-die-switch/" title="Gewinnspiel für Sportverrückte und Nintendo-Nerds: Zur Fußball-WM verlosen wir Mario Tennis Aces für die Switch"><img src="/wp-content/blogs.dir/1/files/fly-images/516847/xnsw_mariotennisaces_screenshot_switch_mariotennisaces_nd0111_scrn01-350x197-c.jpg.pagespeed.ic.fWB7p-LLpB.jpg" style="width:100%; float:left" class="mb10 artikel gewinnspiele  post"></a>
<div class=h2>Gewinnspiel für Sportverrückte und Nintendo-Nerds: Zur Fußball-WM verlosen wir Mario Tennis Aces für die Switch</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/nintendo-switch/nintendo-carcassonne-erscheint-fuer-switch/" title="Nintendo: Carcassonne erscheint für Switch"><img src="/wp-content/blogs.dir/1/files/fly-images/504260/xNintendo-Thumb-2-350x197-c.jpg.pagespeed.ic.NuUH3TSFPg.jpg" style="width:100%; float:left" class="mb10 nintendo-switch  post"></a>
<div class=h2>Nintendo: Carcassonne erscheint für Switch</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/the-game-awards-2018-termin-bestaetigt/" title="The Game Awards 2018: Termin bestätigt"><img src="/wp-content/blogs.dir/1/files/fly-images/462308/xThe-Game-Awards-2015-Wer-sind-die-Nominierten-350x197-c.jpg.pagespeed.ic.B66A9dZJYd.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>The Game Awards 2018: Termin bestätigt</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-dragon-quest-xi-streiter-des-schicksals-zuckersuess-ins-gamerherz/" title="Vorschau: Dragon Quest XI: Streiter des Schicksals &#8211; Zuckersüß ins Gamerherz"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/516960/Vorschau-Dragon-Quest-XI-Streiter-des-Schicksals-Zuckersüß-ins-Gamerherz-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<div class=h2>Vorschau: Dragon Quest XI: Streiter des Schicksals &#8211; Zuckersüß ins Gamerherz</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-mega-man-11/" title="Vorschau: Mega Man 11"><img src="/wp-content/blogs.dir/1/files/fly-images/516392/xmaxresdefault-3-350x197-c.jpg.pagespeed.ic.tdFYuiiJG-.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Mega Man 11</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-octopath-traveler/" title="Vorschau: Octopath Traveler"><img src="/wp-content/blogs.dir/1/files/fly-images/516827/xOctopath-Traveler-Thumbnail-350x197-c.jpg.pagespeed.ic.AWYVlI0JYG.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  previews"></a>
<div class=h2>Vorschau: Octopath Traveler</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-mario-tennis-aces/" title="Vorschau: Mario Tennis Aces"><img src="/wp-content/blogs.dir/1/files/fly-images/516709/xVorschau-Mario-Tennis-Aces_Thumbnail-350x197-c.jpg.pagespeed.ic.1iFwmMXGSc.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  previews"></a>
<div class=h2>Vorschau: Mario Tennis Aces</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-splatoon-2-octo-expansion/" title="Vorschau: Splatoon 2: Octo Expansion"><img src="/wp-content/blogs.dir/1/files/fly-images/516698/xVorschau-Splatoon-2-Octo-Expansion_Thumbnail-350x197-c.jpg.pagespeed.ic.J30DcP5r5X.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  previews"></a>
<div class=h2>Vorschau: Splatoon 2: Octo Expansion</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-agony/" title="Test: Agony"><img src="/wp-content/blogs.dir/1/files/fly-images/481178/xagony4-350x197-c.jpg.pagespeed.ic.muM6vlIBT5.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<div class=h2>Test: Agony</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-street-fighter-30th-anniversary-collection/" title="Test: Street Fighter 30th Anniversary Collection"><img src="/wp-content/blogs.dir/1/files/fly-images/516858/xTest-Street-Fighter-30th-Anniversary-Collection-thumb-350x197-c.jpg.pagespeed.ic.-Qfl8GTlPQ.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
<div class=h2>Test: Street Fighter 30th Anniversary Collection</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-fallen-legion-rise-to-glory/" title="Test &#8211; Fallen Legion: Rise to Glory"><img src="/wp-content/blogs.dir/1/files/fly-images/516887/xfallen-legion-wallpaper-350x197-c.jpg.pagespeed.ic.oiSlJ9z4Dd.jpg" style="width:100%; float:left" class="mb10 nintendo-switch  reviews"></a>
<div class=h2>Test &#8211; Fallen Legion: Rise to Glory</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-dark-souls-remastered-schwache-neuauflage-fuer-ein-geniales-spiel/" title="Test: Dark Souls: Remastered &#8211; Schwache Neuauflage für ein geniales Spiel"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/516894/Test-Dark-Souls-Remastered-Schwache-Neuauflage-für-ein-geniales-Spiel-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<div class=h2>Test: Dark Souls: Remastered &#8211; Schwache Neuauflage für ein geniales Spiel</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-die-quacksalber-von-quedlinburg/" title="Test: Die Quacksalber von Quedlinburg"><img src="/wp-content/blogs.dir/1/files/fly-images/516561/xQuacksalber-von-Quedlinburg-04-350x197-c.jpg.pagespeed.ic.ujQtCPIrsc.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: Die Quacksalber von Quedlinburg</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/projekt-ingame-benchtable-grafikkarte-nvidia-geforce-gtx-1080ti-und-wasserkuehlung-custom-loop-ek-water-blocks/" title="Projekt ingame Benchtable: Grafikkarte (NVIDIA GeFORCE® GTX 1080Ti) und Wasserkühlung (Custom Loop EK Water Blocks)"><img src="/wp-content/blogs.dir/1/files/fly-images/516842/xThumbnail1-350x197-c.jpg.pagespeed.ic.5S4ejFls9Z.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Projekt ingame Benchtable: Grafikkarte (NVIDIA GeFORCE® GTX 1080Ti) und Wasserkühlung (Custom Loop EK Water Blocks)</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/projekt-ingame-benchtable-arbeitsspeicher-ballistix-gaming-tactical-und-netzteil-enermax-revolution-xt-ii/" title="Projekt ingame Benchtable: Arbeitsspeicher (Ballistix Gaming Tactical) und Netzteil (Enermax Revolution X&#8217;t II)"><img src="/wp-content/blogs.dir/1/files/fly-images/516470/xProjekt-ingame-Benchtable-Arbeitsspeicher-Ballistix-Gaming-Tactical-und-Netzteil-Enermax-RevolutionXt-II-thumbnail-350x197-c.jpg.pagespeed.ic.u-TpBd23Z0.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Projekt ingame Benchtable: Arbeitsspeicher (Ballistix Gaming Tactical) und Netzteil (Enermax Revolution X&#8217;t II)</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/projekt-ingame-benchtable-prozessor-intel-i5-8600k-kuehler-arctic-freezer-33-esports-edition/" title="Projekt ingame Benchtable: Prozessor (Intel i5-8600k) &amp; Kühler (ARCTIC Freezer 33 eSports Edition)"><img src="/wp-content/blogs.dir/1/files/fly-images/515270/xProzessor_Intel_Bild-1-350x197-c.jpg.pagespeed.ic.v-5g7FwZZa.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Projekt ingame Benchtable: Prozessor (Intel i5-8600k) &amp; Kühler (ARCTIC Freezer 33 eSports Edition)</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/camouflage-hardware-im-militaerstil/" title="Camouflage: Hardware im Militärstil"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515909/Camouflage-Hardware-im-Militärstil-thumbnail-1-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Camouflage: Hardware im Militärstil</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/projekt-ingame-benchtable-das-motherboard-asrock-z370-extreme4/" title="Projekt ingame Benchtable: Das Motherboard (ASRock &#8211; Z370 Extreme4)"><img src="/wp-content/blogs.dir/1/files/fly-images/515277/xASRock-Motherboard-Bild-3-350x197-c.jpg.pagespeed.ic.sCZgmX8BHQ.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Projekt ingame Benchtable: Das Motherboard (ASRock &#8211; Z370 Extreme4)</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/512739/Preview_Warhammer_40k_Inquisition-Martyr_thumbnail-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel pc ps4 xbox-one  post">
<h1 itemprop=headline>Warhammer 40k Inquisitor &#8211; Martyr: Launchtrailer begleitet den Release der PC-Version</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/gh-dgh/"/>
<meta itemprop=description content="Warhammer 40k Inquisitor - Martyr nutzt ein ausklügeltes Deckungssystem Das Entwicklerstudio NeocoreGames hat die Fans der düsteren Sci-Fi Serie lange warten lassen. Seit dem 31.08 2017 war das Spiel in Steam als Early Access Titel verfügbar, doch das Release Datum wurde mehrere Male nach hinten verschoben."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_thumbnail.jpg"/>
<meta itemprop=dateModified content=2018-06-06 />
<div class=the_content><p><div id=attachment_512736 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_3.jpg" swipebox=true title="Warhammer 40k Inquisitor - Martyr: Launchtrailer begleitet den Release der PC-Version"><img class="wp-image-512736 size-large" src="/wp-content/blogs.dir/1/files/2018/03/xPreview_Warhammer_40k_Inquisition-Martyr_3-680x383.jpg.pagespeed.ic.ve3KbjOZp0.jpg" alt=Preview_Warhammer_40k_Inquisition width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_3-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_3-500x281.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Preview_Warhammer_40k_Inquisition-Martyr_3.jpg 1024w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Warhammer 40k Inquisitor &#8211; Martyr nutzt ein ausklügeltes Deckungssystem</p></div></p>
<p><strong>Das Entwicklerstudio NeocoreGames hat die Fans der düsteren Sci-Fi Serie lange warten lassen. Seit dem 31.08 2017 war das Spiel in Steam als Early Access Titel verfügbar, doch das Release Datum wurde mehrere Male nach hinten verschoben. Aber nun ist die PC-Version des Action-Rollenspiels endlich offiziell erschienen. </strong></p>
<h3>Warhammer 40k Inquisitor &#8211; Martyr: Space-Kreuzzug für den Imperator alá Diabolo</h3>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/GbzUuPRFg-M?feature=oembed" frameborder=0 allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Zum Release spendieren die Entwickler den Fans einen vorgefertigten Launch-Trailer, der die Stimmung und das Setting des finsteren Action-Rollenspiels einfangen soll. Das Imperium der Menschen wird von allen Seiten belagert und unter dem Einfluss der Chaos-Götter bricht es auch langsam aus dem Inneren auseinander. Die Inquisitoren bereisen das All um alle Einflüsse des Chaos und die Ketzerei gegen den Gott-Imperator aus dem Weltall zu tilgen.</p>
<p>Mit drei unterschiedliche Klassen stehen dem Spieler  unterschiedliche Skills und Ausrüstung gegen die Horden des Chaos zur Verfügung. Das Gameplay wird stark davon beeinflusst, mit welcher Klasse man spielt. Zum Launch stehen der Assassin Inquisitor, Crusader Inquisitor und Psyker Inquisitor zur Auswahl. Wie in Diabolo verarbeitet ihr Horden von Gegnern zu Spacestaub und die Überreste werden gelooted. Inquisitor &#8211; Martyr legt zum klassischen ARPG Gameplay noch eine taktische Komponente obendrauf mit einem herausfordernden Deckungssystem.</p>
<p>Das Entwicklerteam hat noch vor neben der Single Player Kampagne, kostenlose Content Updates nach dem Release herauszubringen. Mit den sogenannten &#8222;Seasons&#8220; sollen neue Gegnertypen, Fraktionen und Ermittlungen eingeführt werden. Die Community soll während dieser Seasons schwerwiegende Entscheidungen für den ganzen Sektor treffen. Ein Release Datum für die erste Season steht jedoch noch nicht fest. Zunächst kommt der Konsolenrelease am 5. Juli, genau einen Monat nach PC Release.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class=rns data-title="Warhammer 40k Inquisitor &#8211; Martyr: Launchtrailer begleitet den Release der PC-Version" data-tags="" data-categories="Artikel,PC,PS4,Xbox One" data-comments=0 data-date=1528301404000 data-author="Giacomo Wiesenberg" data-single=1 data-url="https://www.ingame.de/artikel/gh-dgh/"></div>
<p> </p>
</div>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2018-06-06 />
<li class=date><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 16:10</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/gimo/" itemprop=name>Giacomo Wiesenberg</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/the-game-awards-2018-termin-bestaetigt/">
<span class=mobilehide>The Game Awards 2018: Termin bestätigt</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/platform/nintendo-switch/nintendo-switch-neuer-hauptableger-nur-fuer-erfahrene-pokemon-fans/">
<span class=mobilehide>Nintendo Switch: neuer Hauptableger nur für erfahrene Pokémon Fans</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 14:39</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-go-alle-neuen-inhalte-seit-dem-launch/" title="Pokémon Go: Alle neuen Inhalte seit dem Launch">
<div class="h3 ellipsis">Pokémon Go: Alle neuen Inhalte seit dem Launch</div>
<div class="previewimage artikel  post" title="Pokémon Go: Alle neuen Inhalte seit dem Launch" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517191/Pokémon-Go-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517191/Pokémon-Go-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Pokémon Go: Alle neuen Inhalte seit dem Launch">
</div>
<div class="previewtxt blur">
Bevor die neuen Pokémon-Spiele Pokémon: Let’s Go, Pikachu! und Pokémon: Let’s Go, Evoli! Ende des Jahres erscheinen, haben wir für euch eine Zusammenfassung der wichtigsten Informationen zu Pokémon Go angefertigt. Hier findet ihr alle Informationen über die besten Funktionen für neue wie auch bewährte Spieler. Erst letzte Woche sorgte The Pokémon Company mit der Ankündigung der neuen Teile für ordentlich Aufruhe.
Zurück in Kanto: Die neuen Features
Die zwei neuen Pokémon- </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:47</span></b></li>
</ul>
<a class=nolink href="/artikel/ubisoft-nach-neuer-konsolengeneration-wird-gestreamt/" title="Ubisoft: nach neuer Konsolengeneration wird gestreamt">
<div class="h3 ellipsis">Ubisoft: nach neuer Konsolengeneration wird gestreamt</div>
<div class="previewimage artikel  post" title="Ubisoft: nach neuer Konsolengeneration wird gestreamt" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/434281/Ubisoft-thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/434281/Ubisoft-thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Ubisoft: nach neuer Konsolengeneration wird gestreamt">
</div>
<div class="previewtxt blur">
&nbsp;
&nbsp;
Laut des Ubisoft - CEO Yves Guillemot ist noch eine weitere Konsolengeneration geplant.
Neue Generation nach PS5 und Xbox
Das Ende der klassischen Konsolen hat man schon lange vor der aktuellen Generation vorhergesagt. Bisher ist dies noch nicht der Fall.Insgesammt haben sich die aktuellen Konsolen mitten im Zyklus über 100 Millionen Mal verkauft.
Die nächste Generation wird auch gleichzeitig die letzte sein, die auf das bisher bekannte Modell setzt. Anschließend </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:13</span></b></li>
</ul>
<a class=nolink href="/artikel/gewinnspiel-fuer-sportverrueckte-und-nintendo-nerds-zur-fussball-wm-verlosen-wir-mario-tennis-aces-fuer-die-switch/" title="Gewinnspiel für Sportverrückte und Nintendo-Nerds: Zur Fußball-WM verlosen wir Mario Tennis Aces für die Switch">
<div class="h3 ellipsis">Gewinnspiel für Sportverrückte und Nintendo-Nerds: Zur Fußball-WM verlosen wir Mario Tennis Aces für die Switch</div>
<div class="previewimage artikel gewinnspiele  post" title="Gewinnspiel für Sportverrückte und Nintendo-Nerds: Zur Fußball-WM verlosen wir Mario Tennis Aces für die Switch" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/516847/nsw_mariotennisaces_screenshot_switch_mariotennisaces_nd0111_scrn01-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/516847/nsw_mariotennisaces_screenshot_switch_mariotennisaces_nd0111_scrn01-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Gewinnspiel für Sportverrückte und Nintendo-Nerds: Zur Fußball-WM verlosen wir Mario Tennis Aces für die Switch">
</div>
<div class="previewtxt blur">
Wenn Sandplatzgötter auf Ballzauberer treffen - Nicht nur die Fußball-Weltmeisterschaft steht kurz bevor, sondern auch der Release von Mario Tennis Aces, dem neuesten Sportspiel von Nintendo. Wir verbinden die beiden Großveranstaltungen und versorgen euch bereits zum Release mit einer Version für die Nintendo Switch. Wenn euch Fußball nicht die Bohne interessiert und ihr stattdessen mit Mario und Co. zum Tennisschläger greifen wollt oder aber eine Beschäftigung für die Halbzeitpause </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 09:48</span></b></li>
</ul>
<a class=nolink href="/artikel/the-game-awards-2018-termin-bestaetigt/" title="The Game Awards 2018: Termin bestätigt">
<div class="h3 ellipsis">The Game Awards 2018: Termin bestätigt</div>
<div class="previewimage artikel  post" title="The Game Awards 2018: Termin bestätigt" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/462308/The-Game-Awards-2015-Wer-sind-die-Nominierten-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/462308/The-Game-Awards-2015-Wer-sind-die-Nominierten-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="The Game Awards 2018: Termin bestätigt">
</div>
<div class="previewtxt blur">
Die The Game Awards werden dieses Jahr erneut stattfinden. Eine aktuelle Mitteilung bestätigt,dass der diesjährige Termin Anfang Dezember sein wird.
Eine lange Nacht für Europa
Der Termin für den The Game Award steht fest. Dieses Jahr findet die Verleihung am 6.Dezember statt.  Nach europäischer Zeit jedoch erst am 7 Dezember um 2.30 Uhr. Geoff Keighley moderiert und produziert das ganze wieder . Es sollen wohl auch einige Weltpremieren angesprochen werden.
„Unser Team ist bereits </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 13:05</span></b></li>
</ul>
<a class=nolink href="/artikel/electronic-arts-skate-3-server-kehren-zurueck/" title="Electronic Arts: Skate 3- Server kehren zurück">
<div class="h3 ellipsis">Electronic Arts: Skate 3- Server kehren zurück</div>
<div class="previewimage artikel  post" title="Electronic Arts: Skate 3- Server kehren zurück" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/498608/Gamescom-Die-Pläne-von-Electronic-Arts-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/498608/Gamescom-Die-Pläne-von-Electronic-Arts-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Electronic Arts: Skate 3- Server kehren zurück">
</div>
<div class="previewtxt blur">
Eines der beliebtesten Skating- Spiele in den letzten Jahren war Skate 3. Die Spieler fanden jetzt heraus, dass die Server von Skate 3 scheinbar wieder aktiviert worden ist. Dies führt zu Spekulationen über eine eventuelle Neuankündigung.
Die Server kehren zurück
Auf Grund der Beliebtheit des Spiels, wünschten sich die Fans in den letzten Jahren einen Nachfolger und setzten sich immer wieder dafür ein, dass diese umgesetzt wird. Jedoch wurde der Wunsch der Fans bisher noch nicht erfüllt </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/gh-dgh/&original_referer=http://www.ingame.de/artikel/gh-dgh/" title="Warhammer 40k Inquisitor &#8211; Martyr: Launchtrailer begleitet den Release der PC-Version auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Warhammer 40k Inquisitor &#8211; Martyr: Launchtrailer begleitet den Release der PC-Version auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/gh-dgh/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Warhammer 40k Inquisitor &#8211; Martyr: Launchtrailer begleitet den Release der PC-Version auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Warhammer 40k Inquisitor &#8211; Martyr: Launchtrailer begleitet den Release der PC-Version auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.6.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.6.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.6.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.6.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.6.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.6.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.6.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.6.pagespeed.ce.WgP5fMR5uf.js'></script>
<div id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class=cookie-notice-container><span id=cn-notice-text>Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="/datenschutzerklaerung/" target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button">Mehr erfahren</a>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
