<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden</title>
<meta name=description content="Kingdom Hearts 3 gibt euch verschiedene Möglichkeiten eure Klingen zu stärken. Hier findet ihr Fluorit, Damaskus, Adamantit und Wellspring Crystals."/>
<link rel=canonical href="https://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden"/>
<meta property=og:description content="Kingdom Hearts 3 gibt euch verschiedene Möglichkeiten eure Klingen zu stärken. Hier findet ihr Fluorit, Damaskus, Adamantit und Wellspring Crystals."/>
<meta property=og:url content="https://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2019-02-04T14:07:16+00:00"/>
<meta property=article:modified_time content="2019-02-05T07:54:11+00:00"/>
<meta property=og:updated_time content="2019-02-05T07:54:11+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header.jpg"/>
<meta property=og:image:width content=1080 />
<meta property=og:image:height content=600 />
<meta property=og:image:alt content="Kingdom Hearts III_Exklusive Scshlüsselschwert Vorbesteller Aktion_header"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Kingdom Hearts 3 gibt euch verschiedene Möglichkeiten eure Klingen zu stärken. Hier findet ihr Fluorit, Damaskus, Adamantit und Wellspring Crystals."/>
<meta name=twitter:title content="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden Kommentar-Feed" href="https://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/feed/"/>
<script data-cfasync=false>var mi_version='7.4.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.3.pagespeed.cf.Eaym5TS109.css' type='text/css' media=all />
<link rel=stylesheet id=cookie-notice-front-css href='/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=5.0.3.pagespeed.cf.PWH3y_GoFw.css' type='text/css' media=all />
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=5.0.3.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=5.0.3.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.ingame.de","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.4.2.pagespeed.jm.MOIdEZpxzF.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>var cnArgs={"ajaxurl":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".ingame.de","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script src='/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.46.pagespeed.ce.kiMVENaXks.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=5.0.3.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==5.0.3+beta_countdown.js,qver==5.0.3.pagespeed.jc.Veojq5eaHs.js"></script><script>eval(mod_pagespeed_4yANeTv2VD);</script>
<script>eval(mod_pagespeed_XZURbOXbBM);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.0.3"/>
<link rel=shortlink href='https://www.ingame.de/?p=530401'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fkingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fkingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden%2F&#038;format=xml"/>
<meta property=ia:markup_url content="https://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/?ia_markup=1"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script id=inwaveAdSetup src="//advertising.ingame.de/takeover_light/main.min.js" data-inwave-conf='{
					"targeting": [
					  {"key":"pagetype","values":null,"value":"article"},
					  {"key":"takeover","values":null,"value":"responsive"}
					 ],
					 "dfpAdUrl" : "/84858779/ingame.de",
					 "trfSrcUrl" : "//cdntrf.com/preloader/4501.js"
				   }'></script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-530401 single-format-standard cookies-not-set">
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.japaniac.de" title=Japaniac rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></span><span class=in-style></span>Japaniac</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.nintendo-switch.eu" title=Nintendo-Switch.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1a1601534acf6cf8d45d8ba20d60e3af"></span><span class=in-style></span>Nintendo-Switch.eu</a><a class=ib-container-link href="http://PC Builders Club" title="PC Builders Club" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3a2b6f14fe1d30ed17017df2ee7b7cd3"></span><span class=in-style></span>PC Builders Club</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vault76.de" title=Vault76.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-6fa7cd4eedcf8d46bd47bccf5f08ca5f"></span><span class=in-style></span>Vault76.de</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://animaniac.tv" title=Animaniac.TV rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-788808eb2d933fce82b32e24a4c58849"></span><span class=in-style></span>Animaniac.TV</a><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="https://www.vrnerds.de/vrlt-britische-armee-setzt-zukuenftig-auf-vr-training-im-wert-von-einer-million-pfund/" title="VRLT: Britische Armee setzt zukünftig auf VR-Training im Wert von einer Million Pfund">VRLT: Britische Armee setzt zukünftig auf VR-Training im Wert von einer Million Pfund</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/vrlt-britische-armee-setzt-zukuenftig-auf-vr-training-im-wert-von-einer-million-pfund/" title="VRLT: Britische Armee setzt zukünftig auf VR-Training im Wert von einer Million Pfund">
Eine neue Kooperation zwischen der britischen Armee und dem Unternehmen Bohemia Interactive Simulations (BiSim) sorgt zukünftig für die Entwicklung von VR-Trainingssoftware für Soldaten. Das Virtual&hellip;
</a><div class=ib-news-meta>Von Thomas Grohganz am 5.2.2019 um 13:11
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="https://dailygame.at/spieletest-mario-luigi-abenteuer-bowser-und-bowsers-jr-reise/" title="Spieletest: Mario &amp;amp; Luigi: Abenteuer Bowser und Bowsers Jr. Reise">Spieletest: Mario &amp;amp; Luigi: Abenteuer Bowser und Bowsers Jr. Reise</a><div class=ib-container><a class=nolook href="https://dailygame.at/spieletest-mario-luigi-abenteuer-bowser-und-bowsers-jr-reise/" title="Spieletest: Mario &amp;amp; Luigi: Abenteuer Bowser und Bowsers Jr. Reise">
EXTRABLATT, EXTRABLATT!!! Kugelrunde Toads und Toadetten (Gendern sei Dank!) suchen das Pilzkönigreich heim. Was wie furchtbar schlecht gegenderte Fakenews klingt, ist in Wirklichkeit der Aufhänger f&hellip;
</a><div class=ib-news-meta>Von Michael am 5.2.2019 um 13:00
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://www.vrnerds.de/update-intruders-hide-and-seek-neuer-gameplay-trailer-fuer-playstation-vr-psvr-vorgestellt/" title="[Update]: Intruders: Hide and Seek: Neuer Gameplay-Trailer für PlayStation VR (PSVR) vorgestellt">[Update]: Intruders: Hide and Seek: Neuer Gameplay-Trailer für PlayStation VR (PSVR) vorgestellt</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/update-intruders-hide-and-seek-neuer-gameplay-trailer-fuer-playstation-vr-psvr-vorgestellt/" title="[Update]: Intruders: Hide and Seek: Neuer Gameplay-Trailer für PlayStation VR (PSVR) vorgestellt">
[Update]:
Daedalic Entertainment gewähren in Form eines Gameplay-Trailers weitere Einblicke in den kommenden VR-Thriller Intruders: Hide and Seek:
(Quelle: Daedalic Entertainment YouTube)
[Original&hellip;
</a><div class=ib-news-meta>Von Thomas Grohganz am 5.2.2019 um 12:40
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://www.japaniac.de/zweite-staffel-von-my-hero-academia-auf-blu-ray-vorbestellbar/" title="Zweite Staffel von My Hero Academia auf Blu-ray vorbestellbar">Zweite Staffel von My Hero Academia auf Blu-ray vorbestellbar</a><div class=ib-container><a class=nolook href="https://www.japaniac.de/zweite-staffel-von-my-hero-academia-auf-blu-ray-vorbestellbar/" title="Zweite Staffel von My Hero Academia auf Blu-ray vorbestellbar">
Alle fünf Blu-ray-Volumes der 2. Staffel von My Hero Academia sind ab sofort bei Amazon vorbestellbar. Das erste Volume der 2. Staffel erscheint als Limited Edition mit Sammelschuber auf DVD sowie Bl&hellip;
</a><div class=ib-news-meta>Von Sabrina R. am 5.2.2019 um 12:30
<span class=ib-news-meta-portal><a href="http://www.japaniac.de" title="Anime News und Infos rund um Japan!"><span class=in-style></span>Japaniac</a></span><a href="http://www.japaniac.de?>" title="Anime News und Infos rund um Japan!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://www.next-gamer.de/apex-legends-battle-royale-titel-von-respawn-entertainment-veroeffentlicht-alle-infos-zum-spiel/" title="Apex Legends – Battle Royale-Titel von Respawn Entertainment veröffentlicht – Alle Infos zum Spiel">Apex Legends – Battle Royale-Titel von Respawn Entertainment veröffentlicht – Alle Infos zum Spiel</a><div class=ib-container><a class=nolook href="http://www.next-gamer.de/apex-legends-battle-royale-titel-von-respawn-entertainment-veroeffentlicht-alle-infos-zum-spiel/" title="Apex Legends – Battle Royale-Titel von Respawn Entertainment veröffentlicht – Alle Infos zum Spiel">
Electronic Arts und Respawn Entertainment haben den Free-to-Play-Battle-Royale-Shooter „Apex Legends“ gestern Abend im Livestream enthüllt und gleichzeitig für Playstation 4, Xbox One und den PC verö&hellip;
</a><div class=ib-news-meta>Von Egor Sommer am 5.2.2019 um 12:08
<span class=ib-news-meta-portal><a href="http://www.next-gamer.de" title="Tests, News, Vorschauen, Specials und mehr zu PC- ..."><span class=in-style></span>Next Gamer</a></span><a href="http://www.next-gamer.de?>" title="Tests, News, Vorschauen, Specials und mehr zu PC- ..."><div class="ib-news-meta-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="https://jpgames.de/2019/02/viel-neues-gameplay-material-zu-crash-team-racing-nitro-fueled-veroeffentlicht/" title="Viel neues Gameplay-Material zu Crash Team Racing Nitro-Fueled veröffentlicht">Viel neues Gameplay-Material zu Crash Team Racing Nitro-Fueled veröffentlicht</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/02/viel-neues-gameplay-material-zu-crash-team-racing-nitro-fueled-veroeffentlicht/" title="Viel neues Gameplay-Material zu Crash Team Racing Nitro-Fueled veröffentlicht">
Bildmaterial: Crash Team Racing Nitro-Fueled, Activision / Beenox
Diverse Medien hatten kürzlich bereits die Gelegenheit, einen ausführlichen Blick auf das im Dezember angekündigte Crash Team Racing &hellip;
</a><div class=ib-news-meta>Von Aeriths killer am 5.2.2019 um 12:07
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://dailygame.at/super-mario-animationsfilm-soll-2022-in-die-kinos-kommen/" title="Super Mario: Animationsfilm soll 2022 in die Kinos kommen">Super Mario: Animationsfilm soll 2022 in die Kinos kommen</a><div class=ib-container><a class=nolook href="https://dailygame.at/super-mario-animationsfilm-soll-2022-in-die-kinos-kommen/" title="Super Mario: Animationsfilm soll 2022 in die Kinos kommen">
Nintendo arbeitet mit Illumination Entertainment (u.a. Der Grinch, Minions, Ich – Einfach unverbesserlich) zusammen, um einen brandneuen Animationsfilm zu Super Mario zu starten. An diesem Projekt is&hellip;
</a><div class=ib-news-meta>Von Markus am 5.2.2019 um 12:00
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="http://www.next-gamer.de/rise-civil-unrest-demosimulator-im-test/" title="Rise: Civil Unrest – Demosimulator im Test">Rise: Civil Unrest – Demosimulator im Test</a><div class=ib-container><a class=nolook href="http://www.next-gamer.de/rise-civil-unrest-demosimulator-im-test/" title="Rise: Civil Unrest – Demosimulator im Test">
Riot: Civil Unrest habe ich nach den ersten Trailern flapsig als „Antifa-Simulator“ bezeichnet. Auch wenn es nur eine Hälfte des Spiels beschreibt, würde ich auch jetzt noch dieses Synonym verwenden.&hellip;
</a><div class=ib-news-meta>Von Malte Küppers am 5.2.2019 um 12:00
<span class=ib-news-meta-portal><a href="http://www.next-gamer.de" title="Tests, News, Vorschauen, Specials und mehr zu PC- ..."><span class=in-style></span>Next Gamer</a></span><a href="http://www.next-gamer.de?>" title="Tests, News, Vorschauen, Specials und mehr zu PC- ..."><div class="ib-news-meta-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="https://www.vrnerds.de/jupiter-mars-unterwasserabenteuer-erscheint-im-fruehling-2019-fuer-psvr/" title="Jupiter &amp;amp; Mars: Unterwasserabenteuer erscheint im Frühling 2019 für PSVR">Jupiter &amp;amp; Mars: Unterwasserabenteuer erscheint im Frühling 2019 für PSVR</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/jupiter-mars-unterwasserabenteuer-erscheint-im-fruehling-2019-fuer-psvr/" title="Jupiter &amp;amp; Mars: Unterwasserabenteuer erscheint im Frühling 2019 für PSVR">
Das VR-Unterwasserabenteuer Jupiter &amp; Mars sollte ursprünglich bereits im Jahr 2018 erscheinen. Nun gibt es Neuigkeiten von Entwicklerstudio Tigertron, denn der Release des umweltbezogenen VR-Titels&hellip;
</a><div class=ib-news-meta>Von Thomas Grohganz am 5.2.2019 um 11:49
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="https://jpgames.de/2019/02/kingdom-hearts-iii-bisher-fuenf-millionen-mal-ausgeliefert-und-digital-verkauft/" title="Kingdom Hearts III bisher fünf Millionen Mal ausgeliefert und digital verkauft">Kingdom Hearts III bisher fünf Millionen Mal ausgeliefert und digital verkauft</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/02/kingdom-hearts-iii-bisher-fuenf-millionen-mal-ausgeliefert-und-digital-verkauft/" title="Kingdom Hearts III bisher fünf Millionen Mal ausgeliefert und digital verkauft">
Bildmaterial: Kingdom Hearts III, Square Enix / Disney
Das ging schnell! Square Enix kann mit Kingdom Hearts III bereits den ersten ganz großen Meilenstein feiern. Das Spiel ist erst seit dem 25. Jan&hellip;
</a><div class=ib-news-meta>Von Aeriths killer am 5.2.2019 um 11:35
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/TeamIngame" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten" alt="Nitrado - Highend Prepaid Gameserver mieten"><img alt="Nitrado - Highend Prepaid Gameserver mieten" src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard." alt="CASEKING - Hier ist nichts Standard."><img alt="CASEKING - Hier ist nichts Standard." src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound" alt="ARCTIC - Less Noise, More Sound"><img alt="ARCTIC - Less Noise, More Sound" src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a><a class=ib-patner-logo href="https://bestware.com/de/" target=_blank title=bestware alt=bestware><img alt=bestware src="//assets.ingame.de/images/partnerLogos/bestware-logo.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet alt=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.betrugstest.com/" target=_blank title=Betrugstest.com alt=Betrugstest.com><img alt=Betrugstest.com src="//assets.ingame.de/images/partnerLogos/logo_betrugstest.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle News, Videos, Tests, Tipps, Cheats und Lösungen für PC-Spiele, Playstation-Spiele, Xbox-Spiele, Nintendo-Spiele und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/" title="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/527110/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/caseking-community-cup-3-spieltag-startet-am-08-februar/" title="Caseking Community Cup: 3. Spieltag startet am 08. Februar"><img src="/wp-content/blogs.dir/1/files/fly-images/530393/xCaseking-Community-Cup-3.-Spieltag-startet-am-08.-Februar-thumbnail-350x197-c.jpg.pagespeed.ic.pVaNcN55FX.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Caseking Community Cup: 3. Spieltag startet am 08. Februar</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/kingdom-hearts-3-gluecksembleme-im-guide/" title="Kingdom Hearts 3: Glücksembleme im Guide"><img src="/wp-content/blogs.dir/1/files/fly-images/529631/xKingdom-Hearts-Maleficient-Karlo-350x197-c.jpg.pagespeed.ic.EadHe0Sf6e.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Kingdom Hearts 3: Glücksembleme im Guide</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/kingdom-hearts-3-dive-into-the-heart-skills-im-guide/" title="Kingdom Hearts 3: Dive into the Heart- Skills im Guide"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513099/Kingdom_Hearts_3_Neue_Infos_zu_Schlüsselschwert-Transformationen_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Kingdom Hearts 3: Dive into the Heart- Skills im Guide</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/gewinnspiel-schnappt-euch-mario-luigi-abenteuer-bowser-bowser-jr-s-reise-fuer-den-3ds/" title="Gewinnspiel: Schnappt euch Mario &amp; Luigi: Abenteuer Bowser + Bowser Jr.s Reise für den 3DS"><img src="/wp-content/blogs.dir/1/files/fly-images/530468/xthumbnail-WP1-350x197-c.jpg.pagespeed.ic.Mt2WyjSmRT.jpg" style="width:100%; float:left" class="mb10 3ds artikel gewinnspiele  post"></a>
<div class=h2>Gewinnspiel: Schnappt euch Mario &amp; Luigi: Abenteuer Bowser + Bowser Jr.s Reise für den 3DS</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-the-division-2/" title="Vorschau: The Division 2"><img src="/wp-content/blogs.dir/1/files/fly-images/530365/xthumbnail-350x197-c.jpg.pagespeed.ic.Z7C_gmYXEA.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: The Division 2</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-crackdown-3/" title="Vorschau: Crackdown 3"><img src="/wp-content/blogs.dir/1/files/fly-images/530293/xVorschau-Crackdown-3-thumbnail-350x197-c.jpg.pagespeed.ic.GLxXpjZn7U.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  previews"></a>
<div class=h2>Vorschau: Crackdown 3</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-rage-2/" title="Vorschau: Rage 2"><img src="/wp-content/blogs.dir/1/files/fly-images/529895/xVorschau-Rage-2-thumbnail-350x197-c.jpg.pagespeed.ic.l-qun3_ZHL.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Rage 2</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-dead-of-alive-6/" title="Vorschau: Dead of Alive 6"><img src="/wp-content/blogs.dir/1/files/fly-images/529825/xVorschau-Dead-of-Alive-6-thumbnail-2-350x197-c.jpg.pagespeed.ic.URsl1VJvOU.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Dead of Alive 6</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-anno-1800/" title="Vorschau: Anno 1800"><img src="/wp-content/blogs.dir/1/files/fly-images/529890/xVorschau-Anno-1800-thumbnail-350x197-c.jpg.pagespeed.ic.nyF2-A363J.jpg" style="width:100%; float:left" class="mb10 artikel hochladen pc hochladen-games  previews"></a>
<div class=h2>Vorschau: Anno 1800</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-alita-battle-angel-die-beste-manga-adaption-aller-zeiten-filmkritik/" title="Lohnt sich Kino? Alita Battle Angel – Die beste Manga Adaption aller Zeiten? (Filmkritik)"><img src="/wp-content/blogs.dir/1/files/fly-images/530460/xBattle-Angel-Alita-Filmkritik_Krieger-350x197-c.jpg.pagespeed.ic.xkMwk50-GK.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Lohnt sich Kino? Alita Battle Angel – Die beste Manga Adaption aller Zeiten? (Filmkritik)</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-freezer-34-esports-duo-von-arctic/" title="Test: Freezer 34 eSports DUO von ARCTIC"><img src="/wp-content/blogs.dir/1/files/fly-images/529974/xArctic-Thumbnail-350x197-c.jpg.pagespeed.ic.a2Rt-K8x87.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
<div class=h2>Test: Freezer 34 eSports DUO von ARCTIC</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-dm12-deskmat-von-nitro-concepts/" title="Test: DM12 Deskmat von Nitro Concepts"><img src="/wp-content/blogs.dir/1/files/fly-images/530063/xDM12-THumbnail-350x197-c.jpg.pagespeed.ic.8xQEbfW6QF.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
<div class=h2>Test: DM12 Deskmat von Nitro Concepts</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-adellos/" title="Test: Adellos"><img src="/wp-content/blogs.dir/1/files/fly-images/526307/xAdellos-neu-03-350x197-c.jpg.pagespeed.ic.9Nh7Px9M-K.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Adellos</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-battlefleet-gothic-armada-2/" title="Test: Battlefleet Gothic – Armada 2"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530302/Test-Battlefleet-Gothic-–-Armada-2-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Test: Battlefleet Gothic – Armada 2</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/kingdom-hearts-iii-der-kingdom-hearts-anfaenger-guide/" title="Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide"><img src="/wp-content/blogs.dir/1/files/fly-images/529660/xKingdom-Hearts-III-Kampf-Sora-Goofy-Donald-Big-Hero-6-350x197-c.jpg.pagespeed.ic.eV73i19LDN.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  specials"></a>
<div class=h2>Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-diese-teile-der-horror-reihe-muesst-ihr-gespielt-haben/" title="Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529437/Resident-Evil-Diese-Teile-der-Horror-Reihe-müsst-ihr-spielen_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  specials"></a>
<div class=h2>Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-resident-evil-2-warum-ihr-euch-auf-das-remake-freuen-solltet/" title="Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet"><img src="/wp-content/blogs.dir/1/files/fly-images/517931/xRE2-Remake-key-art-custom-1-350x197-c.jpg.pagespeed.ic.e5ldAcGBQg.jpg" style="width:100%; float:left" class="mb10 artikel ps4 hochladen-games xbox-one  specials"></a>
<div class=h2>Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kartenchaos-galore-die-besten-hearthstone-alternativen/" title="Kartenchaos Galore: Die besten Hearthstone Alternativen"><img src="/wp-content/blogs.dir/1/files/fly-images/527575/xKartenChaos-Galore_die-besten-hearthstone-alternativen_thumbnail-350x197-c.jpg.pagespeed.ic.xXb5dDlYN-.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Kartenchaos Galore: Die besten Hearthstone Alternativen</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/gaming-chairs-alles-rund-um-die-heissen-gaming-saettel/" title="Gaming Chairs – Alles rund um die heißen Gaming Sättel"><img src="/wp-content/blogs.dir/1/files/fly-images/496105/xnoblechairs-icon-thumbnail-350x197-c.jpg.pagespeed.ic.-fEieqqAXI.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Gaming Chairs – Alles rund um die heißen Gaming Sättel</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="http://www.instreamers.de" target=_blank><span style="color:#46417f">Instreamers</span></a></li>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<div id=traffective-ad-Takeover style='display: none;' class=Takeover></div>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/527110/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf" style="display:block!important;">
<div class="col-24 pr">
<div id=adzoneA_area style="display:block!important;">
<div id=traffective-ad-Billboard style='display: none;' class=Billboard></div>
<div id=traffective-ad-Mobile_Pos1 style='display: none; padding-bottom: 1em; padding-top: 1em;' class=Mobile_Pos1></div>
</div>
<div id=adzoneC_area style="display:block!important;">
<div id=traffective-ad-Skyscraper style='display: none;' class=Skyscraper></div>
</div>
</div>
</div>
<div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel pc ps4 xbox-one  post">
<h1 itemprop=headline>Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/"/>
<meta itemprop=description content="Kingdom Hearts 3 gibt euch verschiedene Möglichkeiten eure Klingen zu stärken. Hier findet ihr Fluorit, Damaskus, Adamantit und Wellspring Crystals."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header.jpg"/>
<meta itemprop=dateModified content=2019-02-05 />
<div class=the_content><p><a href="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header.jpg" swipebox=true title="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden"><img class="aligncenter size-large wp-image-527110" src="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header-680x378.jpg" alt="Kingdom Hearts III_Exklusive Scshlüsselschwert Vorbesteller Aktion_header" width=680 height=378 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header-680x378.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header-500x278.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/11/Kingdom-Hearts-III_Exklusive-Scshlüsselschwert-Vorbesteller-Aktion_header.jpg 1080w" sizes="(max-width: 680px) 100vw, 680px"/></a></p>
<p><strong>Um eure Schlüsselklinge in Kingdom Hearts 3 upzudaten, könnt ihr verschiedene Materialien benutzen. Wir sagen euch, wo ihr Fluorite, Damaskus, Adamantit und Wellspring Crystals finden könnt. </strong></p>
<h3>Upgrade ist alles</h3>
<p>Wenn ihr euch das Leben in Kingdom Hearts 3 einfacher machen wollt, ist es ratsam, eure Schlüsselklingen im Moogle Shop zu verstärken. Es gibt viele verschiedene Schlüsselklingen im Spiel, die über verschiedene Fähigkeiten und Stärken verfügen. Sobald ihr euch auf eine Klinge festgelegt habt, solltet ihr mit dem Verstärken anfangen.</p>
<p>Es gibt verschiedene Materialen, mit denen ihr eure Klingen verbessern könnt. Neben Fluorite und Damaskus, die eher häufiger vorkommen, gibt es auch noch seltene Wellspring Crystals und Adamantit. Die Materialen sind gestaffelt. So müsst ihr zuerst Fluorite, anschließend Damaskus und zum Ende Adamantit und Wellspring Crystals sammeln, um eure Klinge zu verbessern.</p>
<h3>Fluorit</h3>
<p>Fluorit gibt es zwar nicht wie Sand am Meer, selten ist es trotzdem nicht. An folgenden Stellen solltet ihr vorbeischauen, um euch etwas von dem Stoff zu sichern.</p>
<p>Ihr findet Fluorit bei den <strong>Reisen durch den Weltraum</strong>. Fluorit erscheint in allen drei Bereichen des Weltraum: <strong>Starlight Way, Misty Stream und The Eclipse</strong>. Um das Fluorit zu erhalten, müsst ihr<strong> Asteroiden</strong> mit der Laserkanone zerstören. Natürlich ist nicht garantiert, dass jeder Asteroid etwas abwirft. <strong>Schatzkugeln</strong> können ebenfalls etwas Fluorit für eure Upgrades bringen.</p>
<p>Fluorit kann direkt im <strong>Moogle-Shop</strong> gekauft werden. Für 500 der Ingame-Währung könnt ihr euch Fluorit kaufen. Solltet ihr also etwas auf der hohen Kante haben, ist das der unkomplizierteste Weg.</p>
<p>Fluorit könnt ihr darüber hinaus noch in <strong>verschiedenen Truhen</strong> der KH3-Welten finden. Anders als Wellspring Crystals müsst ihr euch Fluorit nicht durch einen Kampf erobern, sondern findet es ganz einfach in Truhen.</p>
<p><a href="/wp-content/blogs.dir/1/files/2018/08/kingdomhearts_3_die_bosse_der_welten_werden_geheim_gehalten.png" swipebox=true title="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden"><img class="size-large wp-image-521213" src="/wp-content/blogs.dir/1/files/2018/08/xkingdomhearts_3_die_bosse_der_welten_werden_geheim_gehalten-680x383.png.pagespeed.ic.zhjenplz8e.jpg" alt="Kingdom Hearts Toy Story" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/08/kingdomhearts_3_die_bosse_der_welten_werden_geheim_gehalten-680x383.png 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/08/kingdomhearts_3_die_bosse_der_welten_werden_geheim_gehalten-500x281.png 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/08/kingdomhearts_3_die_bosse_der_welten_werden_geheim_gehalten.png 800w" sizes="(max-width: 680px) 100vw, 680px"/></a></p>
<h3>Damaskus</h3>
<p>Im Prinzip kann man Damaskus an den selben Stellen finden, an denen ihr zuvor schon Fluorit gefunden habt.</p>
<p>Nachdem ihr die ersten <strong>vier Welten von KH3 abgeschlossen habt</strong>, könnt ihr Damaskus im Weltraum finden. Also lässt euch keinen <strong>Asteroiden</strong> und keine <strong>Schatzkugel</strong> entgehen.</p>
<p>Nachdem ihr <strong>Arendelle abgeschlossen habt</strong>, könnt ihr Damaskus im <strong>Moogle-Shop</strong> kaufen. Wenn ihr also genug Geld übrig habt, ist das die schnellste Möglichkeit, um Damaskus zu erhalten.</p>
<p>Damaskus könnt ihr zuerst im <strong>Königreich Corona</strong> finden, aber auch in späteren Welten wie Monstropolis oder Arenadelle findet ihr das seltene Material in manch einer Truhe.</p>
<h3>Adamantit</h3>
<p>Die Schlüsselklingen-Upgrades werden mehr oder weniger in <strong>Stufen</strong> angeboten. Sobald ihr die Upgrades mit Fluorite und Damaskus erschöpft habt, müsst ihr auf Adamantit zurückgreifen, um euer Schwert zu stärken. Es gibt einige Orte, an denen ihr mit absoluter Sicherheit auf Adamantit trefft:</p>
<p>Adamantit könnt ihr im Weltraum finden. Während ihr im Gummischiff sitzt, erscheint Adamantit im Misty Stream und The Eclipse. Ihr müsst Ausschau nach den<strong> blauen Felsen</strong> halten. Sobald ihr einen Felsen gesichtet habt, könnt ihr ihn einfach mit der Laserkanone zerstören. Mit Glück springt so ein <strong>Adamantit-Tropfen</strong> für euch raus. In <strong>The Eclipse</strong> scheinen die blauen Felsen öfters aufzutreten als in Misty Stream.</p>
<p>In späteren Welten stößt ihr immer öfter auf Adamantit. Vorallem in<strong> Sanfansokyo (Big Hero 6) und The Caribbean (Fluch der Karibik)</strong> finden sich immer mehr <strong>Truhen</strong> mit Adamantit.</p>
<p>Wenn ihr genug Adamantit zusammen habt, könnt ihr die Schlüsselschneide im Moogle Workshop auf die nächsthöhere Stufe verbessern.</p>
<h3>Wellspring Crystal</h3>
<p>Sobald ihr euer Schwert nur noch mit Adamantit verstärken könnt, gibt es auch die Möglichkeit einige spezielle Upgrades mit Wellspring Crystals herzustellen. Ihr könnt die Wellspring Crystals in <strong>Monstropolis (Monster AG), The Carribean (Fluch der Karibik)</strong> und <strong>San Fransokyo (Big Hero 6)</strong> finden. Die Wellspring Crystale erscheinen meist nach schwereren Gegnern.</p>
</div>
<script async>var e=document.getElementsByTagName('article')[0].getElementsByTagName('p')[5];var newEl=document.createElement('div');newEl.style.display='none';newEl.style['paddingBottom']='1em';newEl.id='traffective-ad-Content_1';newEl.classList.add('Content_1');e.after(newEl);</script>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2019-02-04 />
<li class=date><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 15:07</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/alexxocean/" itemprop=name>Alex Müller</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow prev icon-right">
<a href="/artikel/caseking-community-cup-3-spieltag-startet-am-08-februar/">
<span class=mobilehide>Caseking Community Cup: 3. Spieltag startet am 08. Februar</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/';this.page.identifier='1_530401';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="item box large">
<div id=traffective-ad-Rectangle_2 style='display: none; padding-bottom: 30px;' class=Rectangle_2></div>
<div id=traffective-ad-Mobile_Pos4 style='display: none; padding-bottom: 1em;' class=Mobile_Pos4></div>
</div>
<div id=ad_rectangle_1 class="item box large"><div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/caseking-community-cup-3-spieltag-startet-am-08-februar/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:58</span></b></li>
</ul>
<a class=nolink href="/artikel/caseking-community-cup-3-spieltag-startet-am-08-februar/" title="Caseking Community Cup: 3. Spieltag startet am 08. Februar">
<div class="h3 ellipsis">Caseking Community Cup: 3. Spieltag startet am 08. Februar</div>
<div class="previewimage artikel  post" title="Caseking Community Cup: 3. Spieltag startet am 08. Februar" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530393/Caseking-Community-Cup-3.-Spieltag-startet-am-08.-Februar-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530393/Caseking-Community-Cup-3.-Spieltag-startet-am-08.-Februar-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Caseking Community Cup: 3. Spieltag startet am 08. Februar">
</div>
<div class="previewtxt blur">
Der 3. Spieltag des Caseking Community Cup steht kurz bevor. Gemeinsam mit vier Kumpels tretet ihr als eines von 64 Teams an, um euch an jedem Spieltag wertvolle Punkte zu sichern. Wer am Ende der dreimonatigen Competition den höchsten Score erzielen kann, qualifiziert sich für das große Finale und hat die Chance auf ein fettes Preisgeld und ein Showmatch gegen die eSport Profis von „Sprout“. Die Anmeldung ist in vollem Gange, denn der dritte Spieltag steht in den Startlöchern.</div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/kingdom-hearts-3-gluecksembleme-im-guide/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 10:38</span></b></li>
</ul>
<a class=nolink href="/artikel/kingdom-hearts-3-gluecksembleme-im-guide/" title="Kingdom Hearts 3: Glücksembleme im Guide">
<div class="h3 ellipsis">Kingdom Hearts 3: Glücksembleme im Guide</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Kingdom Hearts 3: Glücksembleme im Guide" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529631/Kingdom-Hearts-Maleficient-Karlo-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529631/Kingdom-Hearts-Maleficient-Karlo-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Kingdom Hearts 3: Glücksembleme im Guide">
</div>
<div class="previewtxt blur">
Kingdom Hearts 3 hält für euch ein verstecktes Video bereit, welches das geheime Spielende zeigt. Wie ihr dieses Spielende freischaltet, erfahrt ihr hier.
Glücksembleme als Schlüssel
Die Glücksembleme sehen auf den ersten Blick aus wie ganz normale Screenshots. Eigentlich handelt es sich aber um Glücksembleme im Spiel. Das erste Emblem wird in der Twilight Town-Cutscene vorgestellt, hier werden auch die Funktionen des Gummiphones vorgestellt. Insgesamt gibt es 90 Embleme.
Verteil </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/kingdom-hearts-3-dive-into-the-heart-skills-im-guide/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 10:02</span></b></li>
</ul>
<a class=nolink href="/artikel/kingdom-hearts-3-dive-into-the-heart-skills-im-guide/" title="Kingdom Hearts 3: Dive into the Heart- Skills im Guide">
<div class="h3 ellipsis">Kingdom Hearts 3: Dive into the Heart- Skills im Guide</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Kingdom Hearts 3: Dive into the Heart- Skills im Guide" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513099/Kingdom_Hearts_3_Neue_Infos_zu_Schlüsselschwert-Transformationen_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513099/Kingdom_Hearts_3_Neue_Infos_zu_Schlüsselschwert-Transformationen_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Kingdom Hearts 3: Dive into the Heart- Skills im Guide">
</div>
<div class="previewtxt blur">
Gleichgewicht, Vitalität und Weisheit? Sora stellt sich in der „Dive into the Heart“-Abteilung einer Reihe von Fragen. Die Antworten bestimmen die Anfangswerte von Sora und wie er sich im Laufe des Spiels weiterentwickelt. Wir sagen euch wie sich die Entscheidungen auf eure Spielfigur auswirken.
Zwei wichtige Fragen
Zuerst müsst ihr euch zwischen Gleichgewicht, Vitalität und Weisheit entscheiden. Das wirkt sich auf eure Anfangsstatistik aus. Anschließend müsst ihr eine Wahl zwisc </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/gewinnspiel-schnappt-euch-mario-luigi-abenteuer-bowser-bowser-jr-s-reise-fuer-den-3ds/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>02.02.</span> <span class=timestamp-time>um 11:30</span></b></li>
</ul>
<a class=nolink href="/artikel/gewinnspiel-schnappt-euch-mario-luigi-abenteuer-bowser-bowser-jr-s-reise-fuer-den-3ds/" title="Gewinnspiel: Schnappt euch Mario &amp; Luigi: Abenteuer Bowser + Bowser Jr.s Reise für den 3DS">
<div class="h3 ellipsis">Gewinnspiel: Schnappt euch Mario &amp; Luigi: Abenteuer Bowser + Bowser Jr.s Reise für den 3DS</div>
<div class="previewimage 3ds artikel gewinnspiele  post" title="Gewinnspiel: Schnappt euch Mario &amp; Luigi: Abenteuer Bowser + Bowser Jr.s Reise für den 3DS" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530468/thumbnail-WP1-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530468/thumbnail-WP1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Gewinnspiel: Schnappt euch Mario &amp; Luigi: Abenteuer Bowser + Bowser Jr.s Reise für den 3DS">
</div>
<div class="previewtxt blur">
WOHOOOO! HAHAAAA! Der berühmteste Klempner der Welt springt wieder, hat aber einen ungewöhnlichen neuen Freund an seiner Seite: Bowser. In Mario &amp; Luigi: Abenteuer Bowser + Bowser Jr.s Reise treten die beiden Brüder ausnahmsweise mal nicht gegen den König der Coopas an, sondern müssen mit ihm zusammenarbeiten, um einen noch fieseren Feind in die Knie zu zwingen. Seit dem 25. Januar flimmert das Abenteuer mit dem langen Namen nun schon über den Nintendo 3DS. Um Bowsers großen Auftr </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/team-watd0ink-gewinnt-den-2-spieltag-des-caseking-community-cups/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>02.02.</span> <span class=timestamp-time>um 10:00</span></b></li>
</ul>
<a class=nolink href="/artikel/team-watd0ink-gewinnt-den-2-spieltag-des-caseking-community-cups/" title="Team &#8222;watd0ink&#8220; gewinnt den 2. Spieltag des Caseking Community Cups">
<div class="h3 ellipsis">Team &#8222;watd0ink&#8220; gewinnt den 2. Spieltag des Caseking Community Cups</div>
<div class="previewimage artikel  post" title="Team &#8222;watd0ink&#8220; gewinnt den 2. Spieltag des Caseking Community Cups" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529694/Counter-Strike-Caseking-Community-Cup-startet-am-25.-Januar-Jetzt-anmelden-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529694/Counter-Strike-Caseking-Community-Cup-startet-am-25.-Januar-Jetzt-anmelden-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Team &#8222;watd0ink&#8220; gewinnt den 2. Spieltag des Caseking Community Cups">
</div>
<div class="previewtxt blur">
Gestern Abend konnten wir dem 2. Spieltag des Caseking Community Cups in Counterstrike:GO beiwohnen. Im Finale setzte sich das Mixed-Team "watd0ink", welches unter anderem mit Patrick "P4TricK" Zeremba und devraNN von Euronics auflief, gegen das Team "M1xerrr" auf der Map de_train deutlich mit 16:1 durch. Damit ist der Cup weiterhin offen und praktisch jedes Team hat noch Chancen auf den Hauptpreis am Ende des Cups.
Wer das Finale verpasst hat, kann es sich hier noch einmal im Relive-Stre </div>
</a>
</article>
<div class=sidebar>
</div></aside>
<div id=traffective-ad-Mobile_Pos5 style='display: none; padding-bottom: 1em;' class=Mobile_Pos5></div>
</div>
<div id=traffective-ad-Billboard_1 style='display: none; padding-bottom: 1em;' class=Billboard_1></div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title=Webspace-Verkauf href="https://www.webspace-verkauf.de/" target=_blank>Webspace-Verkauf.de</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<div id=traffective-ad-OutOfPage style='display: none;' class=OutOfPage></div><div id=traffective-ad-Rangemeasurement style='display: none;' class=Rangemeasurement></div>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/&original_referer=http://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/" title="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/kingdom-hearts-3-fluorit-damaskus-adamantit-und-wellspring-crystal-finden/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Kingdom Hearts 3: Fluorit, Damaskus, Adamantit und Wellspring Crystal finden auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.75.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=5.0.3.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=5.0.3.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=5.0.3.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=5.0.3.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=5.0.3.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=5.0.3.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=5.0.3.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=5.0.3.pagespeed.ce.Lc5A0W-f9j.js'></script>
<div id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class=cookie-notice-container><span id=cn-notice-text>Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="/datenschutzerklaerung/" target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button">Mehr erfahren</a>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
