<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Nintendo Switch muss laut Hersteller nicht die Verkaufszahlen der Wii erfüllen</title>
<meta name=news_keywords content="video games, entertainment, technology"/>
<meta name=original-source content="https://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/"/>
<link rel=canonical href="https://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Nintendo Switch muss laut Hersteller nicht die Verkaufszahlen der Wii erfüllen"/>
<meta property=og:description content="Bei einer aktuellen Investorenkonferenz betonte der Präsident der Firma Nintendo, Tatsumi Kimishima, dass das Ziel  darin liegt, die Erwartungen der Konsumenten zu erfüllen und diese langfristig mit dem Konsolenhybrid zu begeistern. Nintendo rechnet mit langfristigem Lebenszyklus der Nintendo Switch „ Der Maßstab ist nicht, ob die Nintendo Switch-Verkaufszahlen die Gesamtwerke der Wii übertreffen können, sondern, &hellip;"/>
<meta property=og:url content="https://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2018-05-07T13:52:27+02:00"/>
<meta property=article:modified_time content="2018-05-07T14:55:59+02:00"/>
<meta property=og:updated_time content="2018-05-07T14:55:59+02:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/Switch_Nintendo_Thumbnail.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/Switch_Nintendo_Thumbnail.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Bei einer aktuellen Investorenkonferenz betonte der Präsident der Firma Nintendo, Tatsumi Kimishima, dass das Ziel  darin liegt, die Erwartungen der Konsumenten zu erfüllen und diese langfristig mit dem Konsolenhybrid zu begeistern. Nintendo rechnet mit langfristigem Lebenszyklus der Nintendo Switch „ Der Maßstab ist nicht, ob die Nintendo Switch-Verkaufszahlen die Gesamtwerke der Wii übertreffen können, sondern, [&hellip;]"/>
<meta name=twitter:title content="Nintendo Switch muss laut Hersteller nicht die Verkaufszahlen der Wii erfüllen"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/Switch_Nintendo_Thumbnail.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//cdn.reactandshare.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<script data-cfasync=false>var mi_track_user=true;var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<style id=wp-polls-inline-css>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ingame.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style>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</style>
<script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ingame.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.0.5.pagespeed.jm.Qz3HjJUchI.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>jQuery(document).ready(function(){window.rnsData={apiKey:'b0n3vepmpjhqxmcq',multiple:true};initRns();});</script>
<script src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.5.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.5+beta_countdown.js,qver==4.9.5.pagespeed.jc.QehaHj_1Zy.js"></script><script>eval(mod_pagespeed_1PrkZUhNVH);</script>
<script>eval(mod_pagespeed_y9m5UI7Gdw);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.5"/>
<link rel=shortlink href='https://www.ingame.de/?p=515708'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fnintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fnintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen%2F&#038;format=xml"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='//assets.ingame.de/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-515708 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="https://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="https://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="https://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="https://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="/" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="https://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="https://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="https://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="https://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="https://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="https://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="https://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="https://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="https://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="https://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="https://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="https://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="https://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="https://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="https://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="https://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="https://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="https://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="https://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="https://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="https://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="https://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="https://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="https://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="https://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="https://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="https://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="https://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="https://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="https://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="https://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="https://www.nintendo-switch.eu" title=Nintendo-Switch.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1a1601534acf6cf8d45d8ba20d60e3af"></span><span class=in-style></span>Nintendo-Switch.eu</a><a class=ib-container-link href="https://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="https://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="https://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="https://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="https://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="https://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="https://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="https://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="https://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="https://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="https://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="https://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="https://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="https://pokemon-go-forum.de/thread/4681-freu-dich-auf-die-pok%C3%A9mon-go-sommertour-2018/" title="Freu dich auf die Pokémon GO-Sommertour 2018!">Freu dich auf die Pokémon GO-Sommertour 2018!</a><div class=ib-container><a class=nolook href="https://pokemon-go-forum.de/thread/4681-freu-dich-auf-die-pok%C3%A9mon-go-sommertour-2018/" title="Freu dich auf die Pokémon GO-Sommertour 2018!">Freu dich auf die Pokémon GO-Sommertour 2018! Macht euch ein Kreuz im Kalender, Trainer! Wir haben tolle Pokémon GO-Events auf Lager, die auf der ganzen Welt veranstaltet werden. Dieses&hellip;
</a><div class=ib-news-meta>Von H4rd_B4se am 7.5.2018 um 16:26
<span class=ib-news-meta-portal><a href="http://pokemon-go-forum.de" title="Pokémon Go Forum"><span class=in-style></span>Pokémon Go Forum</a></span><a href="http://pokemon-go-forum.de?>" title="Pokémon Go Forum"><div class="ib-news-meta-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://gamenewz.de/quantum-break-2-derzeit-in-arbeit/" title="Quantum Break 2 – Derzeit in Arbeit?">Quantum Break 2 – Derzeit in Arbeit?</a><div class=ib-container><a class=nolook href="http://gamenewz.de/quantum-break-2-derzeit-in-arbeit/" title="Quantum Break 2 – Derzeit in Arbeit?">Und die Gerüchteküche brodelt weiter – heute wie in einem Schnellkochtopf. Laut einem Twitter-User soll Remedy Entertainment derzeit an Quantum Break 2 arbeiten – durchaus überraschend, schließlich wa&hellip;
</a><div class=ib-news-meta>Von Charley am 7.5.2018 um 16:15
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://www.vrnerds.de/evil-dead-virtual-nightmare-kommt-im-juni-fuer-go-gear/" title="Evil Dead: Virtual Nightmare kommt im Juni für Go und Gear">Evil Dead: Virtual Nightmare kommt im Juni für Go und Gear</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/evil-dead-virtual-nightmare-kommt-im-juni-fuer-go-gear/" title="Evil Dead: Virtual Nightmare kommt im Juni für Go und Gear"> Ashy Slashy ist einfach nicht tot zu kriegen, sei es in den bisher “echten” drei Filmen oder drei Staffeln der aktuellen Serie Ash vs Evil Dead. Die virtuelle Erfahrung zum unfreiwilligen Dämonensch&hellip;
</a><div class=ib-news-meta>Von Marcel Magis am 7.5.2018 um 16:04
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://jpgames.de/2018/05/figuren-fieber-jumbo-nendoroid-von-ludens/" title="Figuren Fieber: Jumbo-Nendoroid von Ludens">Figuren Fieber: Jumbo-Nendoroid von Ludens</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/05/figuren-fieber-jumbo-nendoroid-von-ludens/" title="Figuren Fieber: Jumbo-Nendoroid von Ludens"> Als Hideo Kojima Konami verließ und sich mit seiner Firma Kojima Productions sofort wieder selbstständig machte, stand er das erste Mal im Fokus. Ludens, das Maskottchen des nun unabhängigen Entwickl&hellip;
</a><div class=ib-news-meta>Von Tony am 7.5.2018 um 16:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://gamenewz.de/battletoads-steht-uns-ein-neuer-ableger-ins-haus/" title="Battletoads – Steht uns ein neuer Ableger ins Haus?">Battletoads – Steht uns ein neuer Ableger ins Haus?</a><div class=ib-container><a class=nolook href="http://gamenewz.de/battletoads-steht-uns-ein-neuer-ableger-ins-haus/" title="Battletoads – Steht uns ein neuer Ableger ins Haus?">Die Battletoads sind ebenso kultig wie für ihren Schwierigkeitsgrad verrufen – und eigentlich würde es ja wirklich mal Zeit werden, dass man uns einen neuen Ableger liefert. Möglicherweise wird auch g&hellip;
</a><div class=ib-news-meta>Von Charley am 7.5.2018 um 15:50
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="http://gamenewz.de/portal-knights-neue-demo-fuer-nintendo-switch-gibt-einblicke-in-kommende-inhalte/" title="Portal Knights – Neue Demo für Nintendo Switch gibt Einblicke in kommende Inhalte">Portal Knights – Neue Demo für Nintendo Switch gibt Einblicke in kommende Inhalte</a><div class=ib-container><a class=nolook href="http://gamenewz.de/portal-knights-neue-demo-fuer-nintendo-switch-gibt-einblicke-in-kommende-inhalte/" title="Portal Knights – Neue Demo für Nintendo Switch gibt Einblicke in kommende Inhalte">Eine neue Demo zu Portal Knights ist jetzt als kostenloser Download im Nintendo eShop verfügbar. Mit der neuen Demo kommen Spieler auf Nintendo Switch in den Genuss erster Einblicke in das bevorstehen&hellip;
</a><div class=ib-news-meta>Von Mario am 7.5.2018 um 15:34
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://jpgames.de/2018/05/psyvariar-delta-erscheint-auch-im-westen/" title="Psyvariar Delta erscheint für Switch und PS4 im Westen">Psyvariar Delta erscheint für Switch und PS4 im Westen</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/05/psyvariar-delta-erscheint-auch-im-westen/" title="Psyvariar Delta erscheint für Switch und PS4 im Westen"> Das vor 18 Jahren erstmals veröffentlichte Psyvariar wird durch Dispatch Games für PlayStation 4 und Nintendo Switch neu aufgelegt und soll im Sommer auch im Westen erscheinen, wie man nun bekanntgab&hellip;
</a><div class=ib-news-meta>Von Tony am 7.5.2018 um 15:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://pokemon-go-forum.de/thread/3282-liste-aller-erh%C3%A4ltlichen-shiny-pokemon-neu-makuhita-meditie/" title="Liste aller erhältlichen Shiny-Pokemon (Neu: Makuhita &amp;amp; Meditie)">Liste aller erhältlichen Shiny-Pokemon (Neu: Makuhita &amp;amp; Meditie)</a><div class=ib-container><a class=nolook href="https://pokemon-go-forum.de/thread/3282-liste-aller-erh%C3%A4ltlichen-shiny-pokemon-neu-makuhita-meditie/" title="Liste aller erhältlichen Shiny-Pokemon (Neu: Makuhita &amp;amp; Meditie)">Bisher verfügbar als Shiny:Generation 1 Bisasam, Bisaknosp, Bisaflor Pikachu, Raichu Magmar Karpador, Garados Dratini, Dragonir, Dragoran Generation 2 Pichu Togepi, Toge&hellip;
</a><div class=ib-news-meta>Von Lorbeerbaum am 7.5.2018 um 14:15
<span class=ib-news-meta-portal><a href="http://pokemon-go-forum.de" title="Pokémon Go Forum"><span class=in-style></span>Pokémon Go Forum</a></span><a href="http://pokemon-go-forum.de?>" title="Pokémon Go Forum"><div class="ib-news-meta-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="https://jpgames.de/2018/05/limited-edition-zu-owlboy-im-detail-vorgestellt/" title="Limited Edition zu Owlboy im Detail vorgestellt">Limited Edition zu Owlboy im Detail vorgestellt</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/05/limited-edition-zu-owlboy-im-detail-vorgestellt/" title="Limited Edition zu Owlboy im Detail vorgestellt"> Publisher Soedesco hatte vor einigen Tagen eine Limited Edition zum Platformer Owlboy angekündigt und nun gibt es die Details dazu. Die auf 6.000 Einheiten begrenzte Limited Edition für PlayStation 4&hellip;
</a><div class=ib-news-meta>Von Tim am 7.5.2018 um 14:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/" title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen">Nintendo Switch muss laut Hersteller nicht die Verkaufszahlen der Wii erfüllen</a><div class=ib-container><a class=nolook href="/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/" title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen"> Bei einer aktuellen Investorenkonferenz betonte der Präsident der Firma Nintendo, Tatsumi Kimishima, dass das Ziel  darin liegt, die Erwartungen der Konsumenten zu erfüllen und diese langfristig mit &hellip;
</a><div class=ib-news-meta>Von Luisaaa am 7.5.2018 um 13:52
<span class=ib-news-meta-portal><a href="http://www.ingame.de" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="http://www.ingame.de?>" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/TeamIngame" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/" title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen"><img src="/wp-content/blogs.dir/1/files/fly-images/509451/203x114xSwitch_Nintendo_Thumbnail-350x197-c.jpg.pagespeed.ic.7cszfbMcwt.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  post"></a>
<div class=h2>Nintendo Switch muss laut Hersteller nicht die Verkaufszahlen der Wii erfüllen</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/gta-5-neue-mod-kommt-mit-roguelite-und-battle-royale-elementen/" title="GTA 5: Neue Mod kommt mit Roguelite- und Battle Royale-Elementen"><img src="/wp-content/blogs.dir/1/files/fly-images/515715/203x114xGTA-5-Neue-Mod-kommt-mit-Rougelite-und-Battle-Royal-Elementen-thumb-350x197-c.png.pagespeed.ic.YGKC1hvz8Q.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<div class=h2>GTA 5: Neue Mod kommt mit Roguelite- und Battle Royale-Elementen</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/shadow-of-the-tomb-raider-durchdachtes-level-design-statt-trial-und-error/" title="Shadow of the Tomb Raider: Durchdachtes Level-Design statt Trial und Error"><img src="/wp-content/blogs.dir/1/files/fly-images/515699/203x114xShadowoftheTombRaider-Thumbnail-350x197-c.jpg.pagespeed.ic.kxlDOWyVLH.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Shadow of the Tomb Raider: Durchdachtes Level-Design statt Trial und Error</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/detroit-become-human-neues-gameplay-material-aufgetaucht/" title="Detroit Become Human: Neues Gameplay-Material aufgetaucht"><img src="/wp-content/blogs.dir/1/files/fly-images/515681/203x114xdetroit-become-human-4-350x197-c.jpg.pagespeed.ic.VaWIDq7-Zd.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Detroit Become Human: Neues Gameplay-Material aufgetaucht</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/call-of-duty-ww2-multiplayer-an-diesem-wochenende-kostenlos-spielbar/" title="Call of Duty: WW2 &#8211; Multiplayer an diesem Wochenende kostenlos spielbar"><img src="/wp-content/blogs.dir/1/files/fly-images/515612/203x114xCall-of-Duty-WWII-Thumbnail-350x197-c.jpg.pagespeed.ic.rW7J6TdFkv.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<div class=h2>Call of Duty: WW2 &#8211; Multiplayer an diesem Wochenende kostenlos spielbar</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-dual-universe-pre-alpha/" title="Vorschau: Dual Universe (Pre-Alpha)"><img src="/wp-content/blogs.dir/1/files/fly-images/515622/203x114xDual-Universe-Thumbnail-350x197-c.jpg.pagespeed.ic.S__0yq1Qax.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<div class=h2>Vorschau: Dual Universe (Pre-Alpha)</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-state-of-decay-2/" title="Vorschau: State of Decay 2"><img src="/wp-content/blogs.dir/1/files/fly-images/515478/203x114xVorschau-State-of-Decay-2-Bild6_compressed-350x197-c.jpg.pagespeed.ic.oHVt8c_aRW.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  previews"></a>
<div class=h2>Vorschau: State of Decay 2</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-detroit-become-human/" title="Vorschau: Detroit Become Human"><img src="/wp-content/blogs.dir/1/files/fly-images/515219/203x114xVorschau-Detroit-Become-Human-thumb-350x197-c.jpg.pagespeed.ic.JLitCnmb4J.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<div class=h2>Vorschau: Detroit Become Human</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/the-elder-scrolls-online-summerset-eventbericht-und-was-uns-erwartet/" title="The Elder Scrolls Online &#8211; Summerset: Eventbericht und was uns erwartet"><img src="/wp-content/blogs.dir/1/files/fly-images/513720/203x114xThe-Elder-scrolls-online-Titelbild-Thumbnail-350x197-c.jpg.pagespeed.ic.JvH1Db8M1c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>The Elder Scrolls Online &#8211; Summerset: Eventbericht und was uns erwartet</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-onrush/" title="Vorschau: Onrush"><img src="/wp-content/blogs.dir/1/files/fly-images/513048/203x114xOnrush_Wallpaper_01-350x197-c.jpg.pagespeed.ic.CvyojVpeUA.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Onrush</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-crisis-on-the-planet-of-the-apes-vr/" title="Test: Crisis on the Planet of the Apes VR"><img src="/wp-content/blogs.dir/1/files/fly-images/513977/203x114xhighlightbild-planet-der-affen-revolution_2496016-350x197-c.jpg.pagespeed.ic.K4l8FY4aIZ.jpg" style="width:100%; float:left" class="mb10 htc-vive oculus-rift pc ps4 psvr  reviews"></a>
<div class=h2>Test: Crisis on the Planet of the Apes VR</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-the-witcher-das-brettspiel/" title="Test: The Witcher &#8211; Das Brettspiel"><img src="/wp-content/blogs.dir/1/files/fly-images/515667/203x114xThe-Witcher-Brettspiel-02-350x197-c.jpg.pagespeed.ic.HLgPAa0pAJ.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: The Witcher &#8211; Das Brettspiel</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-samsung-chg90-qled-monitor/" title="Test: Samsung CHG90 QLED Monitor"><img src="/wp-content/blogs.dir/1/files/fly-images/515526/203x114xTest-Samsung-CHG90-QLED-Monitor-thumb-350x197-c.jpg.pagespeed.ic.M3kHp1hkQi.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Test: Samsung CHG90 QLED Monitor</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-beyerdynamic-mmx-300-2-generation/" title="Test: Beyerdynamic MMX 300 (2. Generation)"><img src="/wp-content/blogs.dir/1/files/fly-images/515440/203x114xBeyerdynamic-MMX-300-2nd-Generation-Test-Review-8-350x197-c.jpg.pagespeed.ic.n7yYKY6hxb.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Test: Beyerdynamic MMX 300 (2. Generation)</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-drop-it/" title="Test: Drop it"><img src="/wp-content/blogs.dir/1/files/fly-images/515571/203x114xDrop-it-02-350x197-c.jpg.pagespeed.ic.tfDVWh_4rp.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: Drop it</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/projekt-ingame-benchtable-das-motherboard-asrock-z370-extreme4/" title="Projekt ingame Benchtable: Das Motherboard (ASRock &#8211; Z370 Extreme4)"><img src="/wp-content/blogs.dir/1/files/fly-images/515277/203x114xASRock-Motherboard-Bild-3-350x197-c.jpg.pagespeed.ic.PZz6QXX_fP.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Projekt ingame Benchtable: Das Motherboard (ASRock &#8211; Z370 Extreme4)</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/detroit-become-human-besuch-bei-quantic-dream-und-interview/" title="Detroit Become Human: Besuch bei Quantic Dream und Interview"><img src="/wp-content/blogs.dir/1/files/fly-images/515227/203x114xDetroit-Become-Human-Besuch-bei-Quantic-Dream-und-Interview-thumb-350x197-c.jpg.pagespeed.ic._YjB59rpQk.jpg" style="width:100%; float:left" class="mb10 artikel ps4  specials"></a>
<div class=h2>Detroit Become Human: Besuch bei Quantic Dream und Interview</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/projekt-ingame-benchtable-wir-bauen-uns-ein-testrig/" title="Projekt ingame Benchtable: Wir bauen uns ein Testrig"><img src="/wp-content/blogs.dir/1/files/fly-images/514905/203x114xRaijinte-Paean-Test-4-350x197-c.jpg.pagespeed.ic.Q9fvlq3y3I.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Projekt ingame Benchtable: Wir bauen uns ein Testrig</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/armored-warfare-wir-hatten-die-herausgeber-zu-besuch/" title="Armored Warfare: Wir hatten die Herausgeber zu Besuch"><img src="/wp-content/blogs.dir/1/files/fly-images/514283/203x114xmaxresdefault-2-350x197-c.jpg.pagespeed.ic.I9CYOOQlP-.jpg" style="width:100%; float:left" class="mb10 pc ps4  specials"></a>
<div class=h2>Armored Warfare: Wir hatten die Herausgeber zu Besuch</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/shadow-der-traum-vom-streamen/" title="Shadow &#8211; Der Traum vom Streamen"><img src="/wp-content/blogs.dir/1/files/fly-images/514815/203x114xShadow-Banner-350x197-c.jpg.pagespeed.ic.Fg9hHNYWSX.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Shadow &#8211; Der Traum vom Streamen</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/509451/Switch_Nintendo_Thumbnail-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel nintendo-switch  post">
<h1 itemprop=headline>Nintendo Switch muss laut Hersteller nicht die Verkaufszahlen der Wii erfüllen</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/"/>
<meta itemprop=description content=""/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/Switch_Nintendo_Thumbnail.jpg"/>
<meta itemprop=dateModified content=2018-05-07 />
<div class=the_content><p><div id=attachment_512552 style="width: 690px" class="wp-caption aligncenter"><a href="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Nintendo_Switch_System_Update_5.0.0_ab_sofort_verfügbar.jpg" swipebox=true title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen"><img class="size-large wp-image-512552" src="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Nintendo_Switch_System_Update_5.0.0_ab_sofort_verfügbar-680x386.jpg" alt="Nintendo_Switch_System_Update_5.0.0_ab_sofort_verfügbar" width=680 height=386 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Nintendo_Switch_System_Update_5.0.0_ab_sofort_verfügbar-680x386.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Nintendo_Switch_System_Update_5.0.0_ab_sofort_verfügbar-500x284.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/03/Nintendo_Switch_System_Update_5.0.0_ab_sofort_verfügbar.jpg 740w" sizes="(max-width: 680px) 100vw, 680px"/></a><p class=wp-caption-text>Nintendo Switch</p></div></p>
<p><span style="font-size: medium">Bei einer aktuellen Investorenkonferenz betonte der Präsident der Firma Nintendo, Tatsumi Kimishima, dass das Ziel  darin liegt, die Erwartungen der Konsumenten zu erfüllen und diese langfristig mit dem Konsolenhybrid zu begeistern.</span></p>
<h3>Nintendo rechnet mit langfristigem Lebenszyklus der Nintendo Switch</h3>
<blockquote>
<p align=JUSTIFY>„ <span style="font-size: medium">Der Maßstab ist nicht, ob die Nintendo Switch-Verkaufszahlen die Gesamtwerke der Wii übertreffen können, sondern, dass wir uns eher anpassen und auf Veränderungen auf dem Markt reagieren, sowie danach streben die Nintendo Switch so lange wie möglich weiterhin zu verkaufen“ sagte Kimishima</span></p>
</blockquote>
<p align=JUSTIFY><span style="font-size: medium">Nintendo betonte, dass die Nintendo Switch einen längeren Lebenszyklus als die vorherigen Konsolen haben könnte. Laut des Nintendo Präsidenten möchte man das System für eine lange Zeit relevant und interessant halten. &#8222;Wir müssen stetig neue Erfahrungen bieten, die unsere Konsumenten dabei halten müssen, immer mit der Nintendo Switch spielen zu wollen, um die Verkäufe aufrecht zu halten“ heißt es. „Ich kann hier heute nicht ins Detail gehen, aber unser Unternehmen hat eine Menge Erfahrung mit dem Verkauf von Spielesystemen und wir werden aktiv alles, das wir gelernt haben, einschließlich unserer Fehlschläge, in unsere Planung einfließen lassen.“, so Kimishima.</span></p>
<h3 align=JUSTIFY>Details zum kostenpflichtigen Online-System folgen im Mai</h3>
<p align=JUSTIFY><span style="font-size: medium">Das zweite Verkaufsjahr der Nintendo Switch sei von großer Bedeutung. Aus diesem Grund hat man einige Initiativen geplant. Mit diesen Initiativen soll die Nintendo Switch an Leute gebracht werden, die entweder noch nie oder seit längerem nicht mehr mit einem Nintendo-System gespielt haben „Zu sehen wie weit wir den Markt im zweiten Verkaufsjahr expandieren können, ist enorm wichtig für ein Videospielsystem, unabhängig davon, ob es ein Handheld oder eine Heimkonsole ist“ betonte der Nintendo Präsident Kimishima “In diesem zweiten Jahr kommen die Initiativen, die wir planen, von unserer Erkenntnis, dass wir uns selbst herausfordern müssen, die Nintendo Switch in die Hände der Konsumenten zu liefern, die nie zu vor auf einer Nintendo-Plattform gespielt haben und zu denjenigen, die zwar zuvor gespielt haben, aber nicht in der letzten Zeit.“</span></p>
<p align=JUSTIFY><span style="font-size: medium">Im ersten Halbjahr der Nintendo Switch wurden folgten bisher größtenteils Remaster-Fassungen vorheriger Nintendo Wii U Exklusivtitel wie „Bayonetta 2“, „Donkey Kong Country: Tropical Freeze:“ oder auch „Hyrule Warriors“ sowie die Markteinführung von Nintendo Labo. Spiele wie „Super Smash Bros“ sollen in diesem Jahr auch noch erscheinen. GameStop betonte, dass ein Großteil der Spiele, die dieses Jahr<span style="color: #ff0000"> </span> erscheinen sollen, noch nicht enthüllt wurden. Der Start des kostenpflichtigen Online-Dienstes im September sollte auch nicht vergessen werden. </span></p>
<div class=rns data-title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen" data-tags="" data-categories="Artikel,Nintendo Switch" data-comments=0 data-date=1525701147000 data-author=Luisaaa data-single=1 data-url="https://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/"></div>
<p> </p>
</div>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2018-05-07 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 13:52</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/luisa/" itemprop=name>Luisaaa</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow prev icon-right">
<a href="/artikel/gta-5-neue-mod-kommt-mit-roguelite-und-battle-royale-elementen/">
<span class=mobilehide>GTA 5: Neue Mod kommt mit Roguelite- und Battle Royale-Elementen</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 13:11</span></b></li>
</ul>
<a class=nolink href="/artikel/gta-5-neue-mod-kommt-mit-roguelite-und-battle-royale-elementen/" title="GTA 5: Neue Mod kommt mit Roguelite- und Battle Royale-Elementen">
<div class="h3 ellipsis">GTA 5: Neue Mod kommt mit Roguelite- und Battle Royale-Elementen</div>
<div class="previewimage artikel pc  post" title="GTA 5: Neue Mod kommt mit Roguelite- und Battle Royale-Elementen" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515715/GTA-5-Neue-Mod-kommt-mit-Rougelite-und-Battle-Royal-Elementen-thumb-350x197-c.png" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515715/GTA-5-Neue-Mod-kommt-mit-Rougelite-und-Battle-Royal-Elementen-thumb-350x197-c.png">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="GTA 5: Neue Mod kommt mit Roguelite- und Battle Royale-Elementen">
</div>
<div class="previewtxt blur">
&nbsp;
Seit Ende 2013 geistern tausende Gangster durch Los Santos. Selbst nachdem die Story durchgespielt wurde, kamen noch viele weitere Stunden Spielspaß im Online Modus. Obwohl es ursprünglich nicht gestattet war, wurde das Spiel nach dem Release auf dem PC, auch durch extrem viele Mods erweitert. Eine dieser Mods soll nun wieder den Singleplayer in Fahrt bringen.
GTA 5: RPG mit Wiederspielwert
Eigentlich war Grand Theft Auto immer für seine extraordinäre explizite Story bekannt </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 12:16</span></b></li>
</ul>
<a class=nolink href="/artikel/shadow-of-the-tomb-raider-durchdachtes-level-design-statt-trial-und-error/" title="Shadow of the Tomb Raider: Durchdachtes Level-Design statt Trial und Error">
<div class="h3 ellipsis">Shadow of the Tomb Raider: Durchdachtes Level-Design statt Trial und Error</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Shadow of the Tomb Raider: Durchdachtes Level-Design statt Trial und Error" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515699/ShadowoftheTombRaider-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515699/ShadowoftheTombRaider-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Shadow of the Tomb Raider: Durchdachtes Level-Design statt Trial und Error">
</div>
<div class="previewtxt blur">
Im neuen Teil Shadow of the Tomb Raider lässt euch Square Enix nicht erst gänzlich scheitern, bis ihr merkt, was euer Fehler war. Künftig ist nicht mehr der Tod entscheidend, aus Fehlern zu lernen, denn es wurde bewusst auf Trial-and-Error-Gameplay verzichtet.
Gameplay mit Geschicklichkeit und Rätseln
Vor kurzem fand die Weltpremiere von Shadow of the Tomb Raider in Los Angeles statt, wo die Entwickler zum Anspielen einluden. 45 Minuten lang durfte zusammen mit Lara geklettert, geräts </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:23</span></b></li>
</ul>
<a class=nolink href="/artikel/detroit-become-human-neues-gameplay-material-aufgetaucht/" title="Detroit Become Human: Neues Gameplay-Material aufgetaucht">
<div class="h3 ellipsis">Detroit Become Human: Neues Gameplay-Material aufgetaucht</div>
<div class="previewimage artikel  post" title="Detroit Become Human: Neues Gameplay-Material aufgetaucht" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515681/detroit-become-human-4-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515681/detroit-become-human-4-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Detroit Become Human: Neues Gameplay-Material aufgetaucht">
</div>
<div class="previewtxt blur">
Zu Detroit Become Human ist ein neues Video aufgetaucht, das euch die 3 Hauptcharaktere noch einmal etwas näher bringt. Zu Gesicht bekommt ihr dabei reichlich kommentiertes Gameplay.
Detroit Become Human: Neues Gameplay-Material
Über das Playstation Magazin Inside Playstation lassen euch Sony und Quantic Dream euch noch mal einen genaueren Blick auf ihren kommenden interaktiven Thriller Detroit Become Human werfen. Das Medium aus dem Hause Sony veröffentlichte am Samstag ein Video, wel </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>04.05.</span> <span class=timestamp-time>um 10:44</span></b></li>
</ul>
<a class=nolink href="/artikel/call-of-duty-ww2-multiplayer-an-diesem-wochenende-kostenlos-spielbar/" title="Call of Duty: WW2 &#8211; Multiplayer an diesem Wochenende kostenlos spielbar">
<div class="h3 ellipsis">Call of Duty: WW2 &#8211; Multiplayer an diesem Wochenende kostenlos spielbar</div>
<div class="previewimage artikel pc  post" title="Call of Duty: WW2 &#8211; Multiplayer an diesem Wochenende kostenlos spielbar" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515612/Call-of-Duty-WWII-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515612/Call-of-Duty-WWII-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Call of Duty: WW2 &#8211; Multiplayer an diesem Wochenende kostenlos spielbar">
</div>
<div class="previewtxt blur">
Wer sich Call of Duty: WW2 bisher noch nicht zugelegt hat, jedoch gerne mal reinschnuppern würde, bekommt dieses Wochenende die Chance dazu. Der Multiplayer-Part des Spiel ist die kommenden Tage nämlich kostenlos spielbar.
WW2: Multiplayer Kostenlos anspielbar
Wer schon immer mal den Multiplayer-Modus von Call of Duty:WW2 ausprobieren wollte, sich das Spiel allerdings bisher nicht kaufen wollte, der sollte sich den Terminkalender für dieses Wochenende lieber frei halten. Sledgehammer G </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>04.05.</span> <span class=timestamp-time>um 10:43</span></b></li>
</ul>
<a class=nolink href="/artikel/god-of-war-ueber-3-millionen-kopien-in-3-tagen-verkauft/" title="God of War: Über 3 Millionen Kopien in 3 Tagen verkauft">
<div class="h3 ellipsis">God of War: Über 3 Millionen Kopien in 3 Tagen verkauft</div>
<div class="previewimage artikel ps4  post" title="God of War: Über 3 Millionen Kopien in 3 Tagen verkauft" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515620/God-of-War-Über-3-Millionen-Kopien-in-3-Tagen-verkauft-thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515620/God-of-War-Über-3-Millionen-Kopien-in-3-Tagen-verkauft-thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="God of War: Über 3 Millionen Kopien in 3 Tagen verkauft">
</div>
<div class="previewtxt blur">
Ein Mann, ein Sohn, eine riesige Zauberaxt. Diese Rechnung scheint aufzugehen, denn das Action Adventure aus dem Hause Sony entwickelt sich zum finanziellen Volltreffer. Mit über 3,1 Millionen verkauften Einheiten in drei Tagen ist der GoW der meistverkaufte PS4 Exklusiv Titel aller Zeiten.
God of War: Qualität statt Casino
Ein storylastiges Singleplayer Game ohne Mikrotransaktionen und Online Competitions. Wenn man die momentane Spielelandschaft betrachtet, ist es ein Wunder, dass diese </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/&original_referer=http://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/" title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/nintendo-switch-muss-laut-hersteller-nicht-die-verkaufszahlen-der-wii-erfuellen/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Nintendo Switch muss laut Hersteller nicht die  Verkaufszahlen der Wii erfüllen auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.5.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.5.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.5.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.5.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.5.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.5.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.5.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.5.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>
                    .userimage-fallback:not([style*="//"]) {
                        background-image: url(/wp-content/themes/intheme/img/avatar.png) !important
                    }
                </style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
<noscript class=psa_add_styles><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.73.8.pagespeed.cf.obAUjgafy2.css' type='text/css' media=all /><style id=wp-polls-inline-css>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ingame.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style><link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.5.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all /><link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.5.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all /><link rel=stylesheet href='//assets.ingame.de/static/bar_dark.css' type='text/css' media=all /><style>#text-11 .widgetcontent{padding-left:13px!important}</style><link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet><style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style><style>
                    .userimage-fallback:not([style*="//"]) {
                        background-image: url(/wp-content/themes/intheme/img/avatar.png) !important
                    }
                </style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
