<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte</title>
<meta name=description content="Sony hat kürzlich die PlayStation Classic angekündigt, die am 03. Dezember schon erscheinen soll. Ein paar Klassiker werden unter den 20 vorinstallierten..."/>
<meta name=news_keywords content="analog, ape escape, final fantasy, inhalte, playstation, playstation classic, ridge racer, tekken, video games, entertainment, technology"/>
<meta name=original-source content="https://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/"/>
<link rel=canonical href="https://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte"/>
<meta property=og:description content="Sony hat kürzlich die PlayStation Classic angekündigt, die am 03. Dezember schon erscheinen soll. Ein paar Klassiker werden unter den 20 vorinstallierten..."/>
<meta property=og:url content="https://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=Analog />
<meta property=article:tag content="Ape Escape"/>
<meta property=article:tag content="final fantasy"/>
<meta property=article:tag content=Inhalte />
<meta property=article:tag content=playstation />
<meta property=article:tag content="PlayStation Classic"/>
<meta property=article:tag content="Ridge Racer"/>
<meta property=article:tag content=tekken />
<meta property=article:section content=PC />
<meta property=article:published_time content="2018-10-01T11:10:59+00:00"/>
<meta property=article:modified_time content="2018-10-01T11:47:01+00:00"/>
<meta property=og:updated_time content="2018-10-01T11:47:01+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/10/PSClassic-1920x1080-2.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/10/PSClassic-1920x1080-2.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Sony hat kürzlich die PlayStation Classic angekündigt, die am 03. Dezember schon erscheinen soll. Ein paar Klassiker werden unter den 20 vorinstallierten..."/>
<meta name=twitter:title content="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/10/PSClassic-1920x1080-2.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//cdn.reactandshare.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte Kommentar-Feed" href="https://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/feed/"/>
<script data-cfasync=false>var mi_version='7.2.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<style>#cookie-notice{display:block;visibility:hidden;position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;line-height:20px;left:0;text-align:center}.cn-bottom{bottom:0}.cookie-notice-container{padding:10px;text-align:center;width:100%}.cn-button.bootstrap,.cn-button.bootstrap:hover{box-shadow:none;text-decoration:none}#cookie-notice .cn-button{margin-left:10px}.cn-button.bootstrap{font-family:sans-serif;display:inline-block;*display:inline;padding:4px 12px;margin-right:.3em;margin-bottom:0;*margin-left:.3em;line-height:20px;color:#333;text-align:center;text-shadow:0 1px 1px rgba(255,255,255,.75);font-style:normal;vertical-align:middle;cursor:pointer;color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,.25);background-color:#006dcc;*background-color:#04c;background-image:-moz-linear-gradient(top,#08c,#04c);background-image:-webkit-gradient(linear,0 0,0 100%,from(#08c),to(#04c));background-image:-webkit-linear-gradient(top,#08c,#04c);background-image:-o-linear-gradient(top,#08c,#04c);background-image:linear-gradient(to bottom,#08c,#04c);background-repeat:repeat-x;border-style:solid;border-width:1px;border-color:#04c #04c #002a80;border-color:rgba(0,0,0,.1) rgba(0,0,0,.1) rgba(0,0,0,.25);box-shadow:0 1px 0 rgba(255,255,255,.2) inset , 0 1px 2px rgba(0,0,0,.05);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0044cc',GradientType=0);filter:progid:DXImageTransform.Microsoft.gradient(enabled=false);padding:2px 10px;font-size:12px;text-decoration:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;outline:none}.cn-button.bootstrap:hover{color:#fff;background-color:#04c;*background-color:#003bb3;background-position:0 -15px;-webkit-transition:background-position .1s linear;-moz-transition:background-position .1s linear;-o-transition:background-position .1s linear;transition:background-position .1s linear}</style>
<style>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</style>
<script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ingame.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.2.0.pagespeed.jm.1nJm3vHeo7.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>var cnArgs={"ajaxurl":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".ingame.de","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script src='/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.44.pagespeed.ce.kiMVENaXks.js'></script>
<script>jQuery(document).ready(function(){window.rnsData={apiKey:'b0n3vepmpjhqxmcq',multiple:true};initRns();});</script>
<script src='https://cdn.reactandshare.com/plugin/rns.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.8.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.8+beta_countdown.js,qver==4.9.8.pagespeed.jc.a1w1XkEjS2.js"></script><script>eval(mod_pagespeed_LYM7fFxZlR);</script>
<script>eval(mod_pagespeed_W5fhY26TGp);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.8"/>
<link rel=shortlink href='https://www.ingame.de/?p=523715'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplatform%2Fpc%2Fplaystation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplatform%2Fpc%2Fplaystation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte%2F&#038;format=xml"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script><script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
<script async>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'de','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'on','UI Layout':'popup','No Option':false,});</script>
</head>
<body class="post-template-default single single-post postid-523715 single-format-standard cookies-not-set">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.japaniac.de" title=Japaniac rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></span><span class=in-style></span>Japaniac</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.nintendo-switch.eu" title=Nintendo-Switch.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1a1601534acf6cf8d45d8ba20d60e3af"></span><span class=in-style></span>Nintendo-Switch.eu</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://animaniac.tv" title=Animaniac.TV rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-788808eb2d933fce82b32e24a4c58849"></span><span class=in-style></span>Animaniac.TV</a><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="https://dailygame.at/psx2018-abgesagt/" title="PSX 2018 abgesagt! Sony hat nichts zum präsentieren…">PSX 2018 abgesagt! Sony hat nichts zum präsentieren…</a><div class=ib-container><a class=nolook href="https://dailygame.at/psx2018-abgesagt/" title="PSX 2018 abgesagt! Sony hat nichts zum präsentieren…">
Da lobt man Sony jedes Jahr zu seinen tollen Eigenproduktionen… Und dann das!
Wie Sony’s Shawn Layden im neuesten PlayStation Blogcast bekannt gab wird die jährliche PlayStation Experience, welche no&hellip;
</a><div class=ib-news-meta>Von Markus am 1.10.2018 um 22:54
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="https://dailygame.at/geruecht-red-dead-redemption-2-das-erste-multi-disc-game-fuer-ps4-und-xbox-one/" title="Gerücht: Red Dead Redemption 2 das erste Multi-Disc-Game für PS4 und Xbox One?">Gerücht: Red Dead Redemption 2 das erste Multi-Disc-Game für PS4 und Xbox One?</a><div class=ib-container><a class=nolook href="https://dailygame.at/geruecht-red-dead-redemption-2-das-erste-multi-disc-game-fuer-ps4-und-xbox-one/" title="Gerücht: Red Dead Redemption 2 das erste Multi-Disc-Game für PS4 und Xbox One?">
Es wird gemunkelt, dass Red Dead Redemption 2 das erste Multi-Disc-Game für PlayStation 4 (und Xbox One) sein wird.
Gamestop hat erst kürzlich einige Werbematerialen veröffentlicht, in denen Kunden d&hellip;
</a><div class=ib-news-meta>Von Markus am 1.10.2018 um 22:37
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://dailygame.at/red-dead-redemption-2-neuer-gameplay-trailer-erschienen/" title="Red Dead Redemption 2: Neuer Gameplay-Trailer erschienen">Red Dead Redemption 2: Neuer Gameplay-Trailer erschienen</a><div class=ib-container><a class=nolook href="https://dailygame.at/red-dead-redemption-2-neuer-gameplay-trailer-erschienen/" title="Red Dead Redemption 2: Neuer Gameplay-Trailer erschienen">
Rockstar Games veröffentlichte heute ein neues Gameplay-Video zu Red Dead Redemption 2.
Das Video beleuchtet alle möglichen ruchlosen Aktivitäten, denen Arthur und die Van-der-Linde-Gang in dieser ko&hellip;
</a><div class=ib-news-meta>Von Markus am 1.10.2018 um 22:08
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://basic-tutorials.de/lian-li-pc-o11dx-dynamic-midi-tower-mit-zwei-kammer-design-im-test/" title="Lian Li PC-O11DX Dynamic Midi-Tower mit Zwei-Kammer-Design im Test">Lian Li PC-O11DX Dynamic Midi-Tower mit Zwei-Kammer-Design im Test</a><div class=ib-container><a class=nolook href="https://basic-tutorials.de/lian-li-pc-o11dx-dynamic-midi-tower-mit-zwei-kammer-design-im-test/" title="Lian Li PC-O11DX Dynamic Midi-Tower mit Zwei-Kammer-Design im Test">
In diesem Testbericht schauen wir uns das Lian Li PC-O11 Dynamic mal etwas genauer an. Es ist in Kooperation mit dem deutschen Overclocking-Experten Roman „der8auer“ Hartung entstanden und ist grundl&hellip;
</a><div class=ib-news-meta>Von Roman am 1.10.2018 um 20:39
<span class=ib-news-meta-portal><a href="http://basic-tutorials.de" title="Hardware, Software &amp; Gaming"><span class=in-style></span>Basic Tutorials</a></span><a href="http://basic-tutorials.de?>" title="Hardware, Software &amp; Gaming"><div class="ib-news-meta-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="https://amzn.to/2P0EYQ4#new_tab" title="Amazon Echo (2. Gen.) für nur für 69,99 € bei Amazon (-26%)*">Amazon Echo (2. Gen.) für nur für 69,99 € bei Amazon (-26%)*</a><div class=ib-container><a class=nolook href="https://amzn.to/2P0EYQ4#new_tab" title="Amazon Echo (2. Gen.) für nur für 69,99 € bei Amazon (-26%)*">&hellip;
</a><div class=ib-news-meta>Von Simon Lüthje am 1.10.2018 um 20:08
<span class=ib-news-meta-portal><a href="http://basic-tutorials.de" title="Hardware, Software &amp; Gaming"><span class=in-style></span>Basic Tutorials</a></span><a href="http://basic-tutorials.de?>" title="Hardware, Software &amp; Gaming"><div class="ib-news-meta-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="https://jpgames.de/2018/10/fiona-startet-in-dead-or-alive-xtreme-venus-vacation/" title="Fiona startet in Dead or Alive Xtreme: Venus Vacation">Fiona startet in Dead or Alive Xtreme: Venus Vacation</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/10/fiona-startet-in-dead-or-alive-xtreme-venus-vacation/" title="Fiona startet in Dead or Alive Xtreme: Venus Vacation">
Die Famitsu berichtet über den Neuzugang Fiona für das Browserspiel Dead or Alive Xtreme: Venus Vacation, der im Zuge des Spielupdates vom 27. September hinzugefügt wurde. Fiona wird von Kaede Hondo &hellip;
</a><div class=ib-news-meta>Von Robb am 1.10.2018 um 20:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://basic-tutorials.de/die-playstation-plus-games-fuer-oktober-2018/" title="Die PlayStation Plus Games für Oktober 2018">Die PlayStation Plus Games für Oktober 2018</a><div class=ib-container><a class=nolook href="https://basic-tutorials.de/die-playstation-plus-games-fuer-oktober-2018/" title="Die PlayStation Plus Games für Oktober 2018">
Sony hat die Namen der PlayStation Plus Games für Oktober bekanntgegeben. Welcher bunte Mix euch erwartet, erfahrt ihr in den folgenden Zeilen.
Freitag der 13 – Mit Jason auf Teenie-Jagd
Freitag der &hellip;
</a><div class=ib-news-meta>Von Simon Lüthje am 1.10.2018 um 19:43
<span class=ib-news-meta-portal><a href="http://basic-tutorials.de" title="Hardware, Software &amp; Gaming"><span class=in-style></span>Basic Tutorials</a></span><a href="http://basic-tutorials.de?>" title="Hardware, Software &amp; Gaming"><div class="ib-news-meta-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://jpgames.de/2018/10/playstation-classic-mini-jetzt-bei-amazon-vorbestellbar/" title="PlayStation Classic Mini jetzt bei Amazon vorbestellbar">PlayStation Classic Mini jetzt bei Amazon vorbestellbar</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/10/playstation-classic-mini-jetzt-bei-amazon-vorbestellbar/" title="PlayStation Classic Mini jetzt bei Amazon vorbestellbar">
Das gestern erst angekündigte PlayStation Classic Mini ist ab sofort bei Amazon vorbestellbar. PlayStation Classic wird am 3. Dezember in Nordamerika, Europa und Japan für hiesige 99 Euro veröffentli&hellip;
</a><div class=ib-news-meta>Von Tony am 1.10.2018 um 19:16
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="https://jpgames.de/2018/10/im-test-overcooked-2/" title="Im Test! Overcooked! 2">Im Test! Overcooked! 2</a><div class=ib-container><a class=nolook href="https://jpgames.de/2018/10/im-test-overcooked-2/" title="Im Test! Overcooked! 2">
Titel
Overcooked! 2
07. August 2018
Team 17
07. August 2018
Team 17
07. August 2018
Team 17
System
PS4, Xbox One, PC, Switch
Getestet für
Switch
Entwickler
Ghost Town Games
&hellip;
</a><div class=ib-news-meta>Von Kiribro am 1.10.2018 um 19:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="https://www.japaniac.de/review-zu-was-sich-neckt-das-liebt-sich-einzelband/" title="Review zu Was sich neckt, das liebt sich – Einzelband">Review zu Was sich neckt, das liebt sich – Einzelband</a><div class=ib-container><a class=nolook href="https://www.japaniac.de/review-zu-was-sich-neckt-das-liebt-sich-einzelband/" title="Review zu Was sich neckt, das liebt sich – Einzelband">
Der Einzelband Was sich neckt, das liebt sich stammt aus der Feder von Yuo Yodogawa, von welcher bereits vier Einzelbände hierzulande erschienen sind. Wir möchten uns für die freundliche Unterstützun&hellip;
</a><div class=ib-news-meta>Von Lucas S. am 1.10.2018 um 17:30
<span class=ib-news-meta-portal><a href="http://www.japaniac.de" title="Anime News und Infos rund um Japan!"><span class=in-style></span>Japaniac</a></span><a href="http://www.japaniac.de?>" title="Anime News und Infos rund um Japan!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/TeamIngame" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle News, Videos, Tests, Tipps, Cheats und Lösungen für PC-Spiele, Playstation-Spiele, Xbox-Spiele, Nintendo-Spiele und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/red-dead-redemption-2-neuer-gameplay-trailer/" title="Red Dead Redemption 2: Neuer Gameplay-Trailer"><img src="/wp-content/blogs.dir/1/files/fly-images/522313/203x114xRDT_2_thumbnail-350x197-c.jpg.pagespeed.ic.7HNMHILThN.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  post"></a>
<div class=h2>Red Dead Redemption 2: Neuer Gameplay-Trailer</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/diablo-3-eternal-collection-gameplay-video-fuer-die-switch-vorgestellt/" title="Diablo 3: Eternal Collection – Gameplay-Video für die Switch vorgestellt"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513102/Diablo3_nintendo_switch_rapeofsouls_gerüchte-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch  post"></a>
<div class=h2>Diablo 3: Eternal Collection – Gameplay-Video für die Switch vorgestellt</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/" title="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte"><img src="/wp-content/blogs.dir/1/files/fly-images/523733/203x114xPSClassic-1920x1080-2-350x197-c.jpg.pagespeed.ic.oX2qP3SJ_N.jpg" style="width:100%; float:left" class="mb10 pc ps-vita ps4 psvr  post"></a>
<div class=h2>PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/fallout-76-ungeschnitten-auf-dem-deutschen-markt-beta-termin-bestaetigt/" title="Fallout 76: Ungeschnitten auf dem deutschen Markt, Beta-Termin bestätigt"><img src="/wp-content/blogs.dir/1/files/fly-images/521259/203x114xFallout_76_thumbnail-350x197-c.jpg.pagespeed.ic.HJPk2UFCxo.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Fallout 76: Ungeschnitten auf dem deutschen Markt, Beta-Termin bestätigt</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/tropico-6-closed-beta-und-neuer-live-action-trailer/" title="Tropico 6: Closed Beta und neuer Live-Action-Trailer"><img src="/wp-content/blogs.dir/1/files/fly-images/496897/203x114xTropico-6-thumbnail-350x197-c.jpg.pagespeed.ic.fGRCt2Tw1W.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Tropico 6: Closed Beta und neuer Live-Action-Trailer</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-soul-calibur-vi/" title="Vorschau: Soul Calibur VI"><img src="/wp-content/blogs.dir/1/files/fly-images/523267/203x114xThumbnail-Soul-Calibur-5-350x197-c.jpg.pagespeed.ic.YBRgn8W3DZ.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Soul Calibur VI</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/angespielt-lego-dc-super-villains/" title="Angespielt: LEGO DC Super-Villains"><img src="/wp-content/blogs.dir/1/files/fly-images/522783/203x114xAngespielt-LEGO-DC-Super-Villains-thumbnail-350x197-c.jpg.pagespeed.ic.ziHvSqxWnS.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<div class=h2>Angespielt: LEGO DC Super-Villains</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-mega-man-11-update/" title="Vorschau: Mega Man 11 *Update*"><img src="/wp-content/blogs.dir/1/files/fly-images/516392/203x114xmaxresdefault-3-350x197-c.jpg.pagespeed.ic.WCpWi2PPld.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Mega Man 11 *Update*</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-assassins-creed-odyssey/" title="Vorschau: Assassin&#8217;s Creed Odyssey"><img src="/wp-content/blogs.dir/1/files/fly-images/522407/203x114xVorschau-Assassins-Creed-Odyssey-thumbnail-350x197-c.jpg.pagespeed.ic.5TwjqY8Nvn.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Assassin&#8217;s Creed Odyssey</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/frisch-von-der-gamescom-rico/" title="Frisch von der Gamescom: RICO"><img src="/wp-content/blogs.dir/1/files/fly-images/521479/203x114xFrisch-von-der-Gamescom-RICO-thumbnail-350x197-c.jpg.pagespeed.ic.Qczv23w4Ol.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  previews"></a>
<div class=h2>Frisch von der Gamescom: RICO</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-assassins-creed-odyssey-ps4/" title="Test: Assassin&#8217;s Creed Odyssey (PS4)"><img src="/wp-content/blogs.dir/1/files/fly-images/523598/203x114xTest-Assassins-Creed-Odyssey-PS4-thumbnail-350x197-c.jpg.pagespeed.ic.fmhQ-yMb7K.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<div class=h2>Test: Assassin&#8217;s Creed Odyssey (PS4)</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-activity-hol-den-horst/" title="Test: Activity &#8211; Hol den Horst"><img src="/wp-content/blogs.dir/1/files/fly-images/523526/203x114xActivity-Hol-den-Horst-01-350x197-c.jpg.pagespeed.ic.2eOeC6P7zz.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<div class=h2>Test: Activity &#8211; Hol den Horst</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-gamewarez-sitzsaecke-classic-series-update-user-meinungen/" title="Test: Gamewarez Sitzsäcke &#8222;Classic Series&#8220; *Update: User-Meinungen*"><img src="/wp-content/blogs.dir/1/files/fly-images/518792/203x114xLogo-Gamewarez-Claim-s-rot-thumb-350x197-c.jpg.pagespeed.ic.ofNXSHq8TW.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Test: Gamewarez Sitzsäcke &#8222;Classic Series&#8220; *Update: User-Meinungen*</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-checkpoint-charlie/" title="Test: Checkpoint Charlie"><img src="/wp-content/blogs.dir/1/files/fly-images/523423/203x114xCheckpoint-Charlie-02-350x197-c.jpg.pagespeed.ic.XHnI35WJVd.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Checkpoint Charlie</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-forza-horizon-4/" title="Test: Forza Horizon 4"><img src="/wp-content/blogs.dir/1/files/fly-images/523288/203x114xForza-Horizon-4_thumbnail-350x197-c.jpg.pagespeed.ic.8H-KoiMppO.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  reviews"></a>
<div class=h2>Test: Forza Horizon 4</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/strom-sparen-beim-gaming-setup-so-gehts/" title="Strom sparen beim Gaming-Setup: So geht’s!"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/523431/Strom-sparen-beim-Gaming-Setup-So-geht’s-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Strom sparen beim Gaming-Setup: So geht’s!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/arctic-vier-monitor-setup-dank-der-monitorarme-z2-pro-und-z2-pro/" title="ARCTIC: Vier-Monitor-Setup dank der Monitorarme Z2 Pro und Z+2 Pro"><img src="/wp-content/blogs.dir/1/files/fly-images/519811/203x114xARCTIC-Vier-Monitor-Setup-dank-der-Monitorarme-Z2-Pro-und-Z2-Pro-Bild7-350x197-c.jpg.pagespeed.ic.fbsriNsv5k.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>ARCTIC: Vier-Monitor-Setup dank der Monitorarme Z2 Pro und Z+2 Pro</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/streaming-welche-hardware-braucht-ihr-um-auf-twitch-und-co-durchzustarten/" title="Streaming: Welche Hardware braucht ihr, um auf Twitch und Co. durchzustarten?"><img src="/wp-content/blogs.dir/1/files/fly-images/519341/203x114xStreaming-Welche-Hardware-braucht-ihr-um-auf-Twitch-und-Co.-durchzustarten-thumbnail-350x197-c.jpg.pagespeed.ic.GZ3xxRAFwP.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Streaming: Welche Hardware braucht ihr, um auf Twitch und Co. durchzustarten?</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/grafikkartenkuehler-wechseln-wie-gehts-und-was-bringts/" title="Grafikkartenkühler wechseln &#8211; Wie geht&#8217;s und was bringt&#8217;s?"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/519137/Special-Grafikkartenlüfter-Bild-2-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Grafikkartenkühler wechseln &#8211; Wie geht&#8217;s und was bringt&#8217;s?</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/bigben-week-2018/" title="BigBen Week 2018"><img src="/wp-content/blogs.dir/1/files/fly-images/517666/203x114xBigBen-Week-2018-thumbnail-350x197-c.jpg.pagespeed.ic.D-bF7Eh5gt.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>BigBen Week 2018</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/523733/PSClassic-1920x1080-2-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf pc ps-vita ps4 psvr  post">
<h1 itemprop=headline>PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/"/>
<meta itemprop=description content="Sony hat kürzlich die PlayStation Classic angekündigt, die am 03. Dezember schon erscheinen soll. Ein paar Klassiker werden unter den 20 vorinstallierten..."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/10/PSClassic-1920x1080-2.jpg"/>
<meta itemprop=dateModified content=2018-10-01 />
<div class=the_content><p><div id=attachment_523052 style="width: 690px" class="wp-caption aligncenter"><img class="size-large wp-image-523052" src="/wp-content/blogs.dir/1/files/2018/09/xPlaystation-Classic-680x311.jpg.pagespeed.ic.mtpHBiHvvT.jpg" alt="" width=680 height=311 /><p class=wp-caption-text>Die PlayStation Classic verspricht Nostalgie pur. Auf ein paar Klassiker müsst ihr aber verzichten.</p></div></p>
<p><strong>Sony hat kürzlich die PlayStation Classic angekündigt, die am 03. Dezember schon erscheinen soll. Ein paar Klassiker werden unter den 20 vorinstallierten Spielen allerdings fehlen. </strong></p>
<p>Langzeitfans der PlayStation haben sich hoffentlich den 03. Dezember dick in Rot auf dem Kalender eingekreist. Für dieses Datum ist nämlich das Release der PlayStation Classic angesetzt. Wie ihr bereits wisst, sind bisher als vorinstallierte Spiele „Final Fantasy VII“, „Ridge Racer Type 4“, „Jumping Flash“, „Tekken 3“ und „Wild Arms“ angekündigt. Weitere Titel wurden noch nicht bestätigt, dafür werden einige Spiele definitiv fehlen.</p>
<h3>Welche Spiele sind betroffen?</h3>
<p>Im Gespräch mit IGN hat Sony verraten, dass die Classic-Konsole ausschließlich mit den mitgelieferten Controllern funktioniert, die ohne Analog-Sticks ausgestattet sind. Andere Controller wie der DualShock 4 werden nicht unterstützt. Deshalb ist es leider ziemlich sicher, dass Spiele, die Analog-Steuerung voraussetzen, nicht auf der Konsole enthalten sein werden. Betroffen davon sind vor allem „Ape Escape“ und die Special Edition von „Resident Evil 2“.</p>
<h3>Keine neuen Inhalte nach Release</h3>
<p>Außerdem werden sich Spieler mit den vorinstallierten 20 Spielen zufrieden geben müssen. Sony habt bestätigt, dass sie nach dem Release der PlayStation Classic keine weiteren Inhalte dafür nachreichen werden.</p>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/YTYnNZRJscQ?feature=oembed" frameborder=0 allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class=rns data-title="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte" data-tags="Analog,Ape Escape,final fantasy,Inhalte,playstation,PlayStation Classic,Ridge Racer,tekken" data-categories="PC,PS Vita,PS4,PSVR" data-comments=0 data-date=1538399459000 data-author=Joost data-single=1 data-url="https://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/"></div>
<p> </p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/analog/" rel="tag nofollow">Analog</a></li><li><a href="/tag/ape-escape/" rel="tag nofollow">Ape Escape</a></li><li><a href="/tag/final-fantasy/" rel="tag nofollow">final fantasy</a></li><li><a href="/tag/inhalte/" rel="tag nofollow">Inhalte</a></li><li><a href="/tag/playstation/" rel="tag nofollow">playstation</a></li><li><a href="/tag/playstation-classic/" rel="tag nofollow">PlayStation Classic</a></li><li><a href="/tag/ridge-racer/" rel="tag nofollow">Ridge Racer</a></li><li><a href="/tag/tekken/" rel="tag nofollow">tekken</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2018-10-01 />
<li class=date><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 13:10</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/joost/" itemprop=name>Joost</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/diablo-3-eternal-collection-gameplay-video-fuer-die-switch-vorgestellt/">
<span class=mobilehide>Diablo 3: Eternal Collection – Gameplay-Video für die Switch vorgestellt</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/fallout-76-ungeschnitten-auf-dem-deutschen-markt-beta-termin-bestaetigt/">
<span class=mobilehide>Fallout 76: Ungeschnitten auf dem deutschen Markt, Beta-Termin bestätigt</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/';this.page.identifier='1_523715';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>05.09.</span> <span class=timestamp-time>um 10:15</span></b></li>
</ul>
<a class=nolink href="/artikel/spider-man-ab-heute-preload-bei-vielen-haendlern-ausverkauft/" title="Spider-Man: Ab heute Preload! &#8211; Bei vielen Händlern ausverkauft">
<div class="h3 ellipsis">Spider-Man: Ab heute Preload! &#8211; Bei vielen Händlern ausverkauft</div>
<div class="previewimage artikel ps4  post" title="Spider-Man: Ab heute Preload! &#8211; Bei vielen Händlern ausverkauft" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/522049/Spider-Man_thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/522049/Spider-Man_thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Spider-Man: Ab heute Preload! &#8211; Bei vielen Händlern ausverkauft">
</div>
<div class="previewtxt blur">
Ab heute könnt ihr euch Spider-Man im PlayStation Store runterladen. Denn der Preload wurde offiziell freigeschaltet. Der Ansturm auf den Superheldentitel ist enorm, denn die ersten Händler gaben schon an, dass sie keine Bestellungen mehr annehmen.
Spider-Man: Nicht mehr lange hin
"Spidey" steht in den Startlöchern. Gestern wurden die ersten Test-Wertungen veröffentlicht und heute hat jeder die Möglichkeit sich den Superhelden Action-Titel im PlayStation Store zu sichern. In kurzen </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>14.08.</span> <span class=timestamp-time>um 10:22</span></b></li>
</ul>
<a class=nolink href="/artikel/spider-man-das-superheldenspiel-verfruehter-launch-trailer-veroeffentlicht/" title="Spider-Man: Das Superheldenspiel &#8211; Verfrühter Launch-Trailer veröffentlicht">
<div class="h3 ellipsis">Spider-Man: Das Superheldenspiel &#8211; Verfrühter Launch-Trailer veröffentlicht</div>
<div class="previewimage artikel ps4  post" title="Spider-Man: Das Superheldenspiel &#8211; Verfrühter Launch-Trailer veröffentlicht" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517507/SpiderMan-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517507/SpiderMan-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Spider-Man: Das Superheldenspiel &#8211; Verfrühter Launch-Trailer veröffentlicht">
</div>
<div class="previewtxt blur">
Da kommt der Launch-Trailer ein bisschen zu früh. Unüblich ist das Ganze nicht, doch auf den eigentlichen Launch von Spider-Man müssen wir noch ein paar Wochen warten.
Marvel's Spider-Man - Gameplay-Launch-Trailer 
 Eigentlich wird der Launch Trailer veröffentlicht, wenn auch das dazugehörige Game auf dem Markt ist. Doch ab und zu kommt es vor, dass die Publisher und Werbeagenturen ungefähr so ungeduldig sind, wie die Fans. Auch Sony Interactive Entertainment heizt die Vorfreude al </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>27.04.</span> <span class=timestamp-time>um 10:21</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/ps4/dissidia-final-fantasy-nt-vayne-als-erster-charakter-im-season-pass/" title="Dissidia Final Fantasy NT: Vayne als erster Charakter im Season-Pass">
<div class="h3 ellipsis">Dissidia Final Fantasy NT: Vayne als erster Charakter im Season-Pass</div>
<div class="previewimage artikel ps4  post" title="Dissidia Final Fantasy NT: Vayne als erster Charakter im Season-Pass" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515398/Dissidia-Final-Fantasy-NT-Thumbnail02-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515398/Dissidia-Final-Fantasy-NT-Thumbnail02-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Dissidia Final Fantasy NT: Vayne als erster Charakter im Season-Pass">
</div>
<div class="previewtxt blur">
Square Enix zeigt passend zum Launch einen neuen DLC-Charakter für Dissidia Final Fantasy NT im Trailer. Der erste Season-Pass-Charakter Vayne Carudas Solidor ist als Gegner aus Final Fantasy XII bekannt.
Erster von sechs Season-Pass-Charakteren veröffentlicht – Vayne Carudas Solidor
Der Antagonist aus Final Fantasy XII unterstützt euch ab sofort im Kampf mit starken Kombis, die eure Gegner überwältigen. Überdies verfügt er über die Fähigkeit Charismatischer Konsul, mit der er s </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>29.03.</span> <span class=timestamp-time>um 10:20</span></b></li>
</ul>
<a class=nolink href="/artikel/playstation-plus-das-sind-die-kostenlosen-spiele-im-april-2018/" title="PlayStation Plus: Das sind die kostenlosen Spiele im April 2018">
<div class="h3 ellipsis">PlayStation Plus: Das sind die kostenlosen Spiele im April 2018</div>
<div class="previewimage artikel ps-vita ps4  post" title="PlayStation Plus: Das sind die kostenlosen Spiele im April 2018" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513702/PlayStation-Plus_Das-sind-die-kostenlosen-Spiele-im-April-2018_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513702/PlayStation-Plus_Das-sind-die-kostenlosen-Spiele-im-April-2018_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="PlayStation Plus: Das sind die kostenlosen Spiele im April 2018">
</div>
<div class="previewtxt blur">
Jeden Monat beglückt Sony seine PlayStation Plus-Kunden mit kostenlosen Titel für ihre Konsolen. Nun ist auch offiziell bekannt, was euch im April 2018 erwartet.
PlayStation Plus: Holt euch diese Spiele kostenlos im April 2018
Der März geht mit großen Schritten dem Ende entgegen. Für die Jünger der Sony-Fraktion stellt sich an jedem Monatsende die selbe Frage: Welche Spiele kann ich im nächsten Monat ohne weitere Zusatzkosten meiner Bibliothek hinzufügen? Auf diese Frage gibt es je </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>21.03.</span> <span class=timestamp-time>um 09:48</span></b></li>
</ul>
<a class=nolink href="/artikel/gamestop-holt-euch-die-ps4-pro-fuer-9999-euro/" title="Gamestop: Holt euch die PS4 Pro für 99,99 Euro">
<div class="h3 ellipsis">Gamestop: Holt euch die PS4 Pro für 99,99 Euro</div>
<div class="previewimage artikel ps4  post" title="Gamestop: Holt euch die PS4 Pro für 99,99 Euro" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513084/Gamestop_Holt_euch_die_PS4_Pro_für_9999_Euro_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513084/Gamestop_Holt_euch_die_PS4_Pro_für_9999_Euro_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Gamestop: Holt euch die PS4 Pro für 99,99 Euro">
</div>
<div class="previewtxt blur">
Gamestop startet erneut seine große Umtauschaktion. Bei Abgabe eurer alten PS4 samt Controller und drei Spielen, erhaltet ihr eine nagelneue PS4 Pro. Die Aktion läuft bis Ende März. 
Gamestop: Tauscht eure alte PS4 gegen eine Pro ein
Nicht zum ersten Mal startet der Spielehändler seine Umtauschaktion. Gebt ihr eure altgediente PS4 samt Controller und drei Spielen ab und ihr erhaltet die PS4 Pro für nur 99,99 Euro. Bei der Aktion gibt es allerdings einige Dinge zu beachten. So nimmt d </div>
</a>
</article>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/red-dead-redemption-2-neuer-gameplay-trailer/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 16:26</span></b></li>
</ul>
<a class=nolink href="/artikel/red-dead-redemption-2-neuer-gameplay-trailer/" title="Red Dead Redemption 2: Neuer Gameplay-Trailer">
<div class="h3 ellipsis">Red Dead Redemption 2: Neuer Gameplay-Trailer</div>
<div class="previewimage artikel ps4 xbox-one  post" title="Red Dead Redemption 2: Neuer Gameplay-Trailer" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/522313/RDT_2_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/522313/RDT_2_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Red Dead Redemption 2: Neuer Gameplay-Trailer">
</div>
<div class="previewtxt blur">
Der Zweite Gameplay-Trailer zu „Red Dead Redemption 2“ ist da und hält viele neue Einblicke in den Spieleknaller von Rockstar Games für euch bereit.
Rockstar Games veröffentlichte heute um 15:00 Uhr einen neue Gameplay-Trailer zum Western-Spiel „Red Dead Redemption 2“. Das etwa vier Minuten lange Video hält verschiedene Umgebungen, Kampfszenen, Ausritte, die Eisenbahn und andere verschiedene Spielbestandteile für euch bereit.
Vorher lieber mal die Festplatte aufräumen
Ban </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/fallout-76-ungeschnitten-auf-dem-deutschen-markt-beta-termin-bestaetigt/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:06</span></b></li>
</ul>
<a class=nolink href="/artikel/fallout-76-ungeschnitten-auf-dem-deutschen-markt-beta-termin-bestaetigt/" title="Fallout 76: Ungeschnitten auf dem deutschen Markt, Beta-Termin bestätigt">
<div class="h3 ellipsis">Fallout 76: Ungeschnitten auf dem deutschen Markt, Beta-Termin bestätigt</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Fallout 76: Ungeschnitten auf dem deutschen Markt, Beta-Termin bestätigt" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/521259/Fallout_76_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/521259/Fallout_76_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Fallout 76: Ungeschnitten auf dem deutschen Markt, Beta-Termin bestätigt">
</div>
<div class="previewtxt blur">
Bald ist es soweit: „Fallout 76“ erscheint am 14. November 2018 und das sogar komplett ungeschnitten auf dem deutschen Markt.
Ausweis nicht vergessen!
Der Endzeit-Multiplayer ist durch seine Bildgewalt, im wahrsten Sinne des Wortes, bekannt. Bedingt dadurch stand schon länger die Frage im Raum: Kommt Fallout 76 Uncut auf den deutschen Markt? Die Entwickler von Bethesda Softworks bestätigen jetzt in einem Tweet, dass die Vollversion, ohne Abstriche für euch zur Verfügung steht. Es </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/tropico-6-closed-beta-und-neuer-live-action-trailer/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:52</span></b></li>
</ul>
<a class=nolink href="/artikel/tropico-6-closed-beta-und-neuer-live-action-trailer/" title="Tropico 6: Closed Beta und neuer Live-Action-Trailer">
<div class="h3 ellipsis">Tropico 6: Closed Beta und neuer Live-Action-Trailer</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Tropico 6: Closed Beta und neuer Live-Action-Trailer" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/496897/Tropico-6-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/496897/Tropico-6-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Tropico 6: Closed Beta und neuer Live-Action-Trailer">
</div>
<div class="previewtxt blur">
Die alteingesessene Diktatur-Wirtschafts-Simulation Tropico macht sich langsam aber stetig bereit für die geplante Veröffentlichung ihres mittlerweile sechsten Ablegers im Januar 2019.
Kürzlich wurde der erste geschlossene Beta-Test für Tropico 6 gestartet. Vorbesteller dürfen sich bereits ordentlich in der namensgebenden Inselrepublik als El Presidente austoben und nach Lust und Laune regieren. Entwickler Limbic Entertainment versprechen dieses Mal neben dem Sprung auf die Unreal En </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/geforce-rtx-2080-ti-bessere-leistung-hoeherer-preis/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:20</span></b></li>
</ul>
<a class=nolink href="/artikel/geforce-rtx-2080-ti-bessere-leistung-hoeherer-preis/" title="Geforce RTX 2080 Ti: Bessere Leistung, höherer Preis">
<div class="h3 ellipsis">Geforce RTX 2080 Ti: Bessere Leistung, höherer Preis</div>
<div class="previewimage artikel pc  post" title="Geforce RTX 2080 Ti: Bessere Leistung, höherer Preis" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/520323/Nvidia-Gforce-2080-Ti-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/520323/Nvidia-Gforce-2080-Ti-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Geforce RTX 2080 Ti: Bessere Leistung, höherer Preis">
</div>
<div class="previewtxt blur">
Die neue Geforce-RTX-Generation ist da und mit ihr vielen verschiedene neue Features. Die Geforce RTX 2080 und die Geforce RTX 2080 Ti bieten mit Tensor-Kernen mehr Leistung in Sachen KI- und Deep-Learning. Lamda Labs hat die Geforce RTX 2080 Ti mit der Geforce GTX 1080 Ti verglichen.
Versprochen ist versprochen
Lamda Labs hat die RTX 2080 Ti und die GTX 1080 Ti mit verschiedenen Deep-Learning-Benchmarks getestet. Das Ergebnis: Nvidia hat mit Tensor-Cores nicht zu viel versprochen. Die Le </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/call-of-duty-black-ops-4-countdown-laeuft-mod-support-nicht/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 09:54</span></b></li>
</ul>
<a class=nolink href="/artikel/call-of-duty-black-ops-4-countdown-laeuft-mod-support-nicht/" title="Call of Duty: Black Ops 4 – Countdown läuft, Mod-Support nicht">
<div class="h3 ellipsis">Call of Duty: Black Ops 4 – Countdown läuft, Mod-Support nicht</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Call of Duty: Black Ops 4 – Countdown läuft, Mod-Support nicht" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/519107/CallOfDuty_BlackOps4_Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/519107/CallOfDuty_BlackOps4_Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Call of Duty: Black Ops 4 – Countdown läuft, Mod-Support nicht">
</div>
<div class="previewtxt blur">
Noch 12 Tage, 288 Stunden oder 17.280 Minuten, dann ist es endlich soweit: „Call of Duty: Black Ops 4“ wird veröffentlicht.
Keine offizielle Mod-Unterstützung zum PC-Launch
Am 12. Oktober 2018 geht Call of Duty: Black Ops 4 an den Start, allerdings wird es zum PC-Launch keine Mod-Unterstützung geben. Treyarch hat eingeräumt, dass diese Funktion zum Launch nicht zur Verfügung stehen wird. Vermutlich wird die Unterstützung von Mods im Monat nach der Release für den PC möglich sei </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/&original_referer=http://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/" title="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/platform/pc/playstation-classic-keine-spiele-mit-analogvoraussetzung-keine-weiteren-inhalte/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="PlayStation Classic: Keine Analog-Only Spiele, keine weiteren Inhalte auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.8.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.8.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.8.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.8.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.8.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.8.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.8.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.8.pagespeed.ce.WgP5fMR5uf.js'></script>
<div id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class=cookie-notice-container><span id=cn-notice-text>Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="/datenschutzerklaerung/" target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button">Mehr erfahren</a>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
<noscript class=psa_add_styles><link rel=stylesheet id=cookie-notice-front-css href='/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=4.9.8.pagespeed.cf.xAvvF2UYtC.css' type='text/css' media=all /><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.73.8.pagespeed.cf.obAUjgafy2.css' type='text/css' media=all /><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style><link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.8.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all /><link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.8.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all /><link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /><style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000!important;border-color:#000!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000!important;border-color:#000!important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000!important}#qcCmpButtons a{text-decoration:none!important}#qcCmpButtons button{margin-top:65px}@media screen and (min-width:851px){#qcCmpButtons a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style><style>#text-11 .widgetcontent{padding-left:13px!important}</style><link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet><style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style><style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
