<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Playunknowns&#039;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0</title>
<meta name=news_keywords content="playerunknown's battlegrounds, video games, entertainment, technology"/>
<meta name=original-source content="https://www.ingame.de/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/"/>
<link rel=canonical href="https://www.ingame.de/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Playunknowns&#039;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0"/>
<meta property=og:description content="PUBG 1.0 steht in den Startlöchern PlayerUnknown’s Battlegrounds hat im Rahmen der Game Awards 2017 endlich einen Termin erhalten. Wer sich nun fragt: &#8222;Warum einen Termin? Das Spiel ist doch schon lange auf dem Markt!&#8220; der liegt nicht ganz richtig. Aktuell befindet sich PUBG immer noch in der Testphase, jedoch wird der Launch für PlayerUnknown’s Battlegrounds &hellip;"/>
<meta property=og:url content="https://www.ingame.de/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content="PLAYERUNKNOWN&#039;S BATTLEGROUNDS"/>
<meta property=article:section content=PC />
<meta property=article:published_time content="2017-12-08T10:16:49+01:00"/>
<meta property=og:image content="https://www.ingame.de/blogs.dir/1/files/2017/08/Playerunknowns-Battlegrounds.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/blogs.dir/1/files/2017/08/Playerunknowns-Battlegrounds.jpg"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="PUBG 1.0 steht in den Startlöchern PlayerUnknown’s Battlegrounds hat im Rahmen der Game Awards 2017 endlich einen Termin erhalten. Wer sich nun fragt: &#8222;Warum einen Termin? Das Spiel ist doch schon lange auf dem Markt!&#8220; der liegt nicht ganz richtig. Aktuell befindet sich PUBG immer noch in der Testphase, jedoch wird der Launch für PlayerUnknown’s Battlegrounds [&hellip;]"/>
<meta name=twitter:title content="Playunknowns&#039;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/PlayerUnknown’s-Battlegrounds-Xbox-Version-kann-bei-Amazon-vorbestellt-werden.jpeg"/>
<meta name=twitter:creator content="@ingame"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ingame.de\/","name":"ingame","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ingame.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ingame.de\/artikel\/platform\/pc\/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0\/","sameAs":["https:\/\/www.facebook.com\/ingame.de","https:\/\/www.youtube.com\/user\/ingameportal","https:\/\/twitter.com\/ingame"],"@id":"#organization","name":"inwave media GmbH","logo":"http:\/\/www.ingame.de\/wp-content\/blogs.dir\/1\/files\/2016\/06\/IN-Logo-Facebook.jpg"}</script>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<script data-cfasync=false>var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.73.8.pagespeed.cf.obAUjgafy2.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8"/>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.1.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.ingame.de/wp-content/themes/intheme/lib/royalslider/royalslider.css?ver=4.9.1"/>
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.1.pagespeed.cf.BN08TcUYT6.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.ingame.de/wp-content/themes/intheme_ingame/css/ingame.css?ver=4.9.1"/>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.1.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.1+beta_countdown.js,qver==4.9.1.pagespeed.jc.4oDvg6zS9M.js"></script><script>eval(mod_pagespeed_Z3qvn7h95i);</script>
<script>eval(mod_pagespeed_8kIzVUvyyu);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.1"/>
<link rel=shortlink href='https://www.ingame.de/?p=506550'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplatform%2Fpc%2Fplayunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplatform%2Fpc%2Fplayunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0%2F&#038;format=xml"/>
<meta property=fb:pages content=200694111178 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='//assets.ingame.de/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-506550 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://www.dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2378e2b19725d853234d108a5403c29"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplane.de" title=Gameplane rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></span><span class=in-style></span>Gameplane</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a><a class=ib-container-link href="http://www.xbox-passion.de" title=Xbox-Passion.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f2af1f2559095c5a0676a06a423ae6a"></span><span class=in-style></span>Xbox-Passion.de</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://gamenewz.de/a-way-out-trailer-und-release-termin/" title="A Way Out – Trailer und Release-Termin">A Way Out – Trailer und Release-Termin</a><div class=ib-container><a class=nolook href="http://gamenewz.de/a-way-out-trailer-und-release-termin/" title="A Way Out – Trailer und Release-Termin">A Way Out ist sozusagen die bessere „Prison Break“-Umsetzung für Konsolen – und wurde als solches jetzt auch auf den Game Awards 2017 gezeigt. Zunächst hatte man einen Trailer für die interessierten S&hellip;
</a><div class=ib-news-meta>Von Charley am 8.12.2017 um 11:15
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="http://gamenewz.de/dreams-neuer-trailer-erschienen/" title="Dreams – Neuer Trailer erschienen">Dreams – Neuer Trailer erschienen</a><div class=ib-container><a class=nolook href="http://gamenewz.de/dreams-neuer-trailer-erschienen/" title="Dreams – Neuer Trailer erschienen">Bei Media Molecule arbeitet man derzeit an Dreams, das exklusiv für die Playstation 4 erscheinen wird. Wirklich viel Neues zum Spiel hat man in der letzten Nacht im Rahmen der Game Awards 2017 zwar ni&hellip;
</a><div class=ib-news-meta>Von Charley am 8.12.2017 um 11:08
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://www.insidexbox.de/news/sea-of-thieves-finaler-release-termin-steht-fest-134788/" title="Sea of Thieves: Finaler Release-Termin steht fest">Sea of Thieves: Finaler Release-Termin steht fest</a><div class=ib-container><a class=nolook href="https://www.insidexbox.de/news/sea-of-thieves-finaler-release-termin-steht-fest-134788/" title="Sea of Thieves: Finaler Release-Termin steht fest">
Der Beitrag Sea of Thieves: Finaler Release-Termin steht fest erschien zuerst auf InsideXbox.de.
Endlich ist es soweit! Ab März dürft Ihr in Sea of Thieves als Pirat in die Schlacht ziehen, denn das &hellip;
</a><div class=ib-news-meta>Von Marcel am 8.12.2017 um 11:05
<span class=ib-news-meta-portal><a href="http://www.insidexbox.de" title="Aktuelles rund um Xbox One und Xbox 360."><span class=in-style></span>InsideXbox.de</a></span><a href="http://www.insidexbox.de?>" title="Aktuelles rund um Xbox One und Xbox 360."><div class="ib-news-meta-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="http://gamenewz.de/death-stranding-video-zur-tga-vorstellung/" title="Death Stranding – Video zur TGA-Vorstellung">Death Stranding – Video zur TGA-Vorstellung</a><div class=ib-container><a class=nolook href="http://gamenewz.de/death-stranding-video-zur-tga-vorstellung/" title="Death Stranding – Video zur TGA-Vorstellung">Im Rahmen der Game Awards 2017 wurde auch Hideo Kojimas neues Werk Death Stranding näher vorgestellt. Wir sind zwar noch immer nicht viel schlauer, was den Titel angeht, dafür zeigt man uns aber eine &hellip;
</a><div class=ib-news-meta>Von Charley am 8.12.2017 um 11:02
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://jpgames.de/2017/12/bayonetta-3-exklusiv-fuer-nintendo-switch-angekuendigt/" title="Bayonetta 3 exklusiv für Nintendo Switch angekündigt">Bayonetta 3 exklusiv für Nintendo Switch angekündigt</a><div class=ib-container><a class=nolook href="http://jpgames.de/2017/12/bayonetta-3-exklusiv-fuer-nintendo-switch-angekuendigt/" title="Bayonetta 3 exklusiv für Nintendo Switch angekündigt">
In der vergangenen Nacht fanden die alljährlichen The Game Awards statt, welche 2014 von Geoff Keighley gestartet wurden. Auch wenn das Event noch jung ist, so haben sich große Ankündigungen während &hellip;
</a><div class=ib-news-meta>Von Eric am 8.12.2017 um 11:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="https://www.destiny-infobase.de/destiny-2/des-xur-kommt-etwas-spaeter-12393/" title="Destiny 2 – Xur kommt etwas später!">Destiny 2 – Xur kommt etwas später!</a><div class=ib-container><a class=nolook href="https://www.destiny-infobase.de/destiny-2/des-xur-kommt-etwas-spaeter-12393/" title="Destiny 2 – Xur kommt etwas später!">
Es ist 11 Uhr und Xur ist mit seinem Bauchladen noch nicht unterwegs. Wo der Standort des Schwarzmarkthändler heute ist, verraten wir euch gegen 18 Uhr! 
 
Mehr gegen 18 Uhr
Der Beitrag Destiny 2 – X&hellip;
</a><div class=ib-news-meta>Von PitBull am 8.12.2017 um 10:59
<span class=ib-news-meta-portal><a href="http://www.destiny-infobase.de" title="Deine deutsche Fanseite zu Destiny!"><span class=in-style></span>Destiny Infobase</a></span><a href="http://www.destiny-infobase.de?>" title="Deine deutsche Fanseite zu Destiny!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://www.vrnerds.de/the-game-awards-2017-vacation-simulator-angekuendigt-re-7-holt-sich-preis/" title="The Game Awards 2017: Vacation Simulator angekündigt, RE 7 holt sich Preis">The Game Awards 2017: Vacation Simulator angekündigt, RE 7 holt sich Preis</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/the-game-awards-2017-vacation-simulator-angekuendigt-re-7-holt-sich-preis/" title="The Game Awards 2017: Vacation Simulator angekündigt, RE 7 holt sich Preis">
Gleich mehrere Neuigkeiten gibt es von den gestrigen The Game Awards zu berichten: Resident Evil 7 für die PSVR holt sich die Auszeichnung als VR-Spiel des Jahres. Dazu dürfen sich Fans des Job Simu&hellip;
</a><div class=ib-news-meta>Von Marcel Magis am 8.12.2017 um 10:49
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="http://www.gameplane.de/devil-may-cry-hd-collection-ankuendigung/" title="Devil May Cry HD Collection – Ankündigung">Devil May Cry HD Collection – Ankündigung</a><div class=ib-container><a class=nolook href="http://www.gameplane.de/devil-may-cry-hd-collection-ankuendigung/" title="Devil May Cry HD Collection – Ankündigung">
Capcom hat bekanntgegeben, dass im kommenden Jahr die Devil May Cry HD Collection erneut auf dem Markt erscheint. Ursprünglich erschien die HD Collection bereits im April 2012 für PS3 und Xbox 360 un&hellip;
</a><div class=ib-news-meta>Von Nicole Wetzel am 8.12.2017 um 10:33
<span class=ib-news-meta-portal><a href="http://www.gameplane.de" title=Gameplane><span class=in-style></span>Gameplane</a></span><a href="http://www.gameplane.de?>" title=Gameplane><div class="ib-news-meta-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://www.ingame.de/artikel/fade-to-silence-thq-nordic-praesentiert-neues-rollenspiel/" title="Fade to Silence: THQ Nordic präsentiert neues Rollenspiel">Fade to Silence: THQ Nordic präsentiert neues Rollenspiel</a><div class=ib-container><a class=nolook href="http://www.ingame.de/artikel/fade-to-silence-thq-nordic-praesentiert-neues-rollenspiel/" title="Fade to Silence: THQ Nordic präsentiert neues Rollenspiel">
Auch THQ Nordic und Black Forest Games waren auf den Game Awards 2017 zugegen und stellten ein neues Spiel vor. Dieses schickt euch in einen eisigen Winter. Im Rahmen der Game Awards 2017 wurden nich&hellip;
</a><div class=ib-news-meta>Von Alexa_J am 8.12.2017 um 10:27
<span class=ib-news-meta-portal><a href="http://www.ingame.de" title="Gaming &amp; Entertainment"><span class=in-style>in</span>game.de</a></span><a href="http://www.ingame.de?>" title="Gaming &amp; Entertainment"><div class="ib-news-meta-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="http://www.gameplane.de/soul-calibur-6-ankuendigungs-trailer/" title="Soul Calibur 6 – Ankündigungs-Trailer">Soul Calibur 6 – Ankündigungs-Trailer</a><div class=ib-container><a class=nolook href="http://www.gameplane.de/soul-calibur-6-ankuendigungs-trailer/" title="Soul Calibur 6 – Ankündigungs-Trailer">
Im Rahmen der Game Awards 2017 präsentierte Bandai Namco Entertainment den Ankündigungs-Trailer zum Fighting-Game Soul Calibur 6. Viele Details oder ein konkretes Erscheinungsdatum liefert der schick&hellip;
</a><div class=ib-news-meta>Von Nicole Wetzel am 8.12.2017 um 10:24
<span class=ib-news-meta-portal><a href="http://www.gameplane.de" title=Gameplane><span class=in-style></span>Gameplane</a></span><a href="http://www.gameplane.de?>" title=Gameplane><div class="ib-news-meta-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/caseking.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/fade-to-silence-thq-nordic-praesentiert-neues-rollenspiel/" title="Fade to Silence: THQ Nordic präsentiert neues Rollenspiel"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_12,_Fade-to-Silence-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.hwKQVD5XTV.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>Fade to Silence: THQ Nordic präsentiert neues Rollenspiel</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/" title="Playunknowns&#8217;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Playerunknowns-Battlegrounds.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.zjrJFuioHJ.jpg" style="width:100%; float:left" class="mb10 pc xbox-one  post"></a>
<h2>Playunknowns&#8217;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/fifa-18-ea-dementiert-existenz-des-momentum/" title="FIFA 18: EA dementiert Existenz des  &#8222;Momentum&#8220;"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_CR7-FIFA-18.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.umsIvclbiZ.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<h2>FIFA 18: EA dementiert Existenz des &#8222;Momentum&#8220;</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/death-stranding-weiterer-trailer-erschienen/" title="Death Stranding: Weiterer Trailer erschienen"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2016,_06,_Death-Stranding-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.zzETDDu6_p.jpg" style="width:100%; float:left" class="mb10 artikel ps4  post"></a>
<h2>Death Stranding: Weiterer Trailer erschienen</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/ingame-adventskalender-2017-tuerchen-8/" title="ingame Adventskalender 2017 – Türchen 8"><img src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/12/ingame-adventskalender-2017-Tüchen-8-Thumbnail.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel gewinnspiele  post"></a>
<h2>ingame Adventskalender 2017 – Türchen 8</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/angespielt-dissidia-final-fantasy-nt/" title="Angespielt: Dissidia Final Fantasy NT"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_12,_Angespielt-Dissidia-Final-Fantasy-NT-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.CCdpjsHCVB.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<h2>Angespielt: Dissidia Final Fantasy NT</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-secret-of-mana/" title="Vorschau: Secret of Mana"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_Vorschau-Secret-of-Mana-thumbnail-1.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.zSaeclJw0w.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Vorschau: Secret of Mana</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-lost-sphear/" title="Vorschau: Lost Sphear"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_10,_Lost-Sphear-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.k1cXPu89k3.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4  previews"></a>
<h2>Vorschau: Lost Sphear</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-the-evil-within-2/" title="Vorschau: The Evil Within 2"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_The-Evil-Within-2-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.WVsgBq_tck.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: The Evil Within 2</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-gran-turismo-sport/" title="Vorschau: Gran Turismo Sport"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_09,_gran-turismo-sport-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Tb-eLgcApP.jpg" style="width:100%; float:left" class="mb10 artikel ps4 psvr  previews"></a>
<h2>Vorschau: Gran Turismo Sport</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-ta-ke/" title="Test: Ta-Ke"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_12,_Take-03.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.Jilj-GKaBk.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Ta-Ke</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-jbl-extreme/" title="Test: JBL Extreme"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_12,_Test-JBL-Extreme-Thumbnial.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.TL-BTYGI3E.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Test: JBL Extreme</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-deckscape-der-test/" title="Test: Deckscape &#8211; Der Test"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_12,_Deckscape-01.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.H2xj-1p3tI.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Deckscape &#8211; Der Test</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-majesty-deine-krone-dein-koenigreich/" title="Test: Majesty &#8211; deine Krone &#8211; dein Königreich"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_12,_Majesty-03.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.my5DnFCh7K.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Majesty &#8211; deine Krone &#8211; dein Königreich</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-wissen-ist-macht/" title="Test: Wissen ist Macht"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_12,_Wissen-ist-Macht.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.SRR064C0JJ.jpg" style="width:100%; float:left" class="mb10 artikel ps4  reviews"></a>
<h2>Test: Wissen ist Macht</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_jTSM43y0S4w,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.7nTVlmXrMm.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Octavia&#8217;s Anthem &#8211; Highlight Video</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_v2kzd1OCHXw,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.bRmq-Moa8P.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Profile | Octavia</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_Qya6Q8r5qRA,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.QEpn5rIobs.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Persona 5: Sizzle Trailer [GER]</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/mittelerde-schatten-des-krieges-gameplay-video-deutsch/" title="MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_ITOEqXBRMW4,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.iob6AFyMcg.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>MITTELERDE: SCHATTEN DES KRIEGES &#8211; Gameplay-Video Deutsch</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/fittipaldi-ef7-vision-gran-turismo-by-pininfarina-unveiled/" title="Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=https,3A,_,_i.ytimg.com,_vi,_AONjznZp22I,_hqdefault.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.5TXnDsRb7d.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Fittipaldi EF7 Vision Gran Turismo by Pininfarina : unveiled</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/das-perfekte-racing-set-up-fuer-zuhause-teil-2-lenkraeder-und-pedalsysteme/" title="Das perfekte Racing Set-up für Zuhause: Teil 2 &#8211; Lenkräder und Pedalsysteme"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_Das-perfekte-Racing-Set-up-Teil-2-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.-0OKEGma_a.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das perfekte Racing Set-up für Zuhause: Teil 2 &#8211; Lenkräder und Pedalsysteme</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/planet-der-affen-survival-andy-serkis-im-interview/" title="Planet der Affen: Survival – Andy Serkis im Interview"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_11,_planet-der-affen-survival-interview-thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.EkR5UGRU3l.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Planet der Affen: Survival – Andy Serkis im Interview</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-perfekte-racing-set-up-fuer-zuhause-teil-1-racing-seats/" title="Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats"><img src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/10/Das-perfekte-Racing-Set-up-für-Zuhause-Thumbnail.jpg&amp;w=267&amp;h=150&amp;zc=1&amp;q=95" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-flexible-monitorarme-auch-fuer-gamer-interessant/" title="Special: Flexible Monitorarme – Auch für Gamer interessant?"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_07,_thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.BBj4dkFTET.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Special: Flexible Monitorarme – Auch für Gamer interessant?</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-dolby-atmos-welche-vorteile-bringt-es-fuers-zocken/" title="Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?"><img src="/wp-content/themes/intheme/lib/timthumb/203x114xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_06,_Special-Dolby-Atmos-Thumbnail.jpg,aw=267,ah=150,azc=1,aq=95.pagespeed.ic.KN7RRT8HaR.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  specials"></a>
<h2>Special: Dolby Atmos &#8211; Welche Vorteile bringt es fürs Zocken?</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(/wp-content/themes/intheme/lib/timthumb/xtimthumb.php,qblog_id=1,asrc=,_blogs.dir,_1,_files,_2017,_08,_Playerunknowns-Battlegrounds.jpg,aw=1000,azc=1,aq=70,af=8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8,7C8.pagespeed.ic.0wvWXvy01l.jpg)"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf pc xbox-one  post">
<h1 itemprop=headline>Playunknowns&#8217;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/"/>
<meta itemprop=description content=""/>
<meta itemprop=image content="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/08/Playerunknowns-Battlegrounds.jpg"/>
<meta itemprop=dateModified content=2017-12-08 />
<div class=the_content><h3><a href="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/PlayerUnknown’s-Battlegrounds-Xbox-Version-kann-bei-Amazon-vorbestellt-werden.jpeg" swipebox=true title="Playunknowns's Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0"><img class="aligncenter size-full wp-image-504889" src="http://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/PlayerUnknown’s-Battlegrounds-Xbox-Version-kann-bei-Amazon-vorbestellt-werden.jpeg" alt="Playunknowns's Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0" width=598 height=336 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/PlayerUnknown’s-Battlegrounds-Xbox-Version-kann-bei-Amazon-vorbestellt-werden.jpeg 598w, https://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/PlayerUnknown’s-Battlegrounds-Xbox-Version-kann-bei-Amazon-vorbestellt-werden-500x281.jpeg 500w" sizes="(max-width: 598px) 100vw, 598px"/></a></h3>
<h3>PUBG 1.0 steht in den Startlöchern</h3>
<p>PlayerUnknown’s Battlegrounds hat im Rahmen der Game Awards 2017 endlich einen Termin erhalten. Wer sich nun fragt: &#8222;Warum einen Termin? Das Spiel ist doch schon lange auf dem Markt!&#8220; der liegt nicht ganz richtig. Aktuell befindet sich PUBG immer noch in der Testphase, jedoch wird der Launch für PlayerUnknown’s Battlegrounds 1.0 nicht lange auf sich warten lassen. Schon am 20. Dezember 2017 ist es soweit. Auch wenn schon seit Wochen klar war, dass wir noch dieses Jahr mit der neuen Version rechnen können, ist nun endlich ein festes Datum bekannt.</p>
<p>Des Weiteren wurde in der vergangenen Nacht ein neues Video zum Spiel veröffentlicht. Dieses zeigt die Wüsten-Karte Miramar. Zunächst hat man im Video auf die, bereits mehr als 20 Millionen aktiven Spieler, verwiesen. Sowie die Tatsache, dass es das meistgespielteste Spiel des Jahres mit bereits zwei Milliarden Spielstunden ist. Im weiteren Verlauf rückt dann die Wüsten-Map in den Mittelpunkt. Diese wird nicht nur optisch für Abwechslung sorgen.</p>
<h3>Schon auf dem Test Server</h3>
<p>Innerhalb dieser Stunden landet die Wüsten-Karte bereits auf den PC Test-Servern. Die Xbox One-Community muss sich leider noch etwas gedulden. Denn auch wenn PlayerUnknown’s Battlegrounds bereits am 12. Dezember auf der Microsoft-Konsole erscheint, darf man mit einer Veröffentlichung der Map dort erst Anfang 2018 rechnen.</p>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/6TOSV3-7hzU?feature=oembed" frameborder=0 gesture=media allow=encrypted-media allowfullscreen></iframe></p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/playerunknowns-battlegrounds/" rel="tag nofollow">PLAYERUNKNOWN'S BATTLEGROUNDS</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2017-12-08 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:16</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/henrib/" itemprop=name>Henri Briese</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/fade-to-silence-thq-nordic-praesentiert-neues-rollenspiel/">
<span class=mobilehide>Fade to Silence: THQ Nordic präsentiert neues Rollenspiel</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/fifa-18-ea-dementiert-existenz-des-momentum/">
<span class=mobilehide>FIFA 18: EA dementiert Existenz des "Momentum"</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>29.11.</span> <span class=timestamp-time>um 10:50</span></b></li>
</ul>
<a class=nolink href="/artikel/playerunknowns-battlegrounds-xbox-version-wohl-30gb-gross/" title="PlayerUnknown’s Battlegrounds: Xbox Version wohl 30GB groß">
<h3 class=ellipsis>PlayerUnknown’s Battlegrounds: Xbox Version wohl 30GB groß</h3>
<div class="previewimage artikel pc xbox-one  post" title="PlayerUnknown’s Battlegrounds: Xbox Version wohl 30GB groß" data-title="/blogs.dir/1/files/2017/09/Playerunknowns-Battlegrounds.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/09/Playerunknowns-Battlegrounds.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="PlayerUnknown’s Battlegrounds: Xbox Version wohl 30GB groß">
</div>
<div class="previewtxt blur">
Mehr Umfang als gedacht?
Nicht mehr lange müssen sich die Xbox One-Spieler gedulden, denn in ein paar Wochen ist es soweit. Dann erscheint endlich auch für Besitzer der Microsoft Konsole das aktuelle Gaming Phänomen PlayerUnknown’s Battlegrounds. Nun sind vor kurzem die ersten Informationen für den, wohl benötigten, Festplattenspeicher aufgetaucht
WindowsCentral berichtete, dass die Xbox Version des Battle-Royal Shooters bis zu 30GB an Speicherplatz benötige. Die Informationen dazu </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>14.11.</span> <span class=timestamp-time>um 10:24</span></b></li>
</ul>
<a class=nolink href="/artikel/pubg-100-000-gesperrt-neues-update/" title="PlayerUnknown’s Battlegrounds : 100.000 gesperrte Konten und neues Update">
<h3 class=ellipsis>PlayerUnknown’s Battlegrounds : 100.000 gesperrte Konten und neues Update</h3>
<div class="previewimage artikel pc  post" title="PlayerUnknown’s Battlegrounds : 100.000 gesperrte Konten und neues Update" data-title="/blogs.dir/1/files/2017/03/Playerunknowns-Battlegrounds-thumbnail.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/03/Playerunknowns-Battlegrounds-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="PlayerUnknown’s Battlegrounds : 100.000 gesperrte Konten und neues Update">
</div>
<div class="previewtxt blur">
Die Entwickler kämpfen hart: Vergangenes Wochenende sperrten die Entwickler unzählige Konten in PUBG, bei denen es sich um Accounts von Cheatern handelte.
Der Kampf gegen Cheater
Jeder Erfolg hat seine Schattenseiten. Das erlebt zurzeit Bluehole, der Macher des gerade sehr erfolgreichen Arena-Shooters PlayerUnknown’s Battlegrounds. Nachdem die Anti-Cheat-Software „BattlEye“ aktualisiert wurde und ein Sicherheitsupdate erhielt, stieg die Zahl der gesperrten Konten enorm. 100.000 Che </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>02.11.</span> <span class=timestamp-time>um 15:19</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/pc/playerunknowns-battlegrounds-1-0-spaeter-auf-testservern/" title="PlayerUnknown&#8217;s Battlegrounds: 1.0 später auf Testservern">
<h3 class=ellipsis>PlayerUnknown&#8217;s Battlegrounds: 1.0 später auf Testservern</h3>
<div class="previewimage pc  post" title="PlayerUnknown&#8217;s Battlegrounds: 1.0 später auf Testservern" data-title="/blogs.dir/1/files/2017/11/PlayerUnknowns-Battlegrounds-Xbox-Version-steht-in-den-Startlöchern.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/11/PlayerUnknowns-Battlegrounds-Xbox-Version-steht-in-den-Startlöchern.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="PlayerUnknown&#8217;s Battlegrounds: 1.0 später auf Testservern">
</div>
<div class="previewtxt blur">
Der offizielle Twitteraccount von PlayerUnknown's Battlegrounds postete heute Mittag überraschend einen Tweet, aus dem hervorgeht, dass die Spielversion 1.0 noch nicht bereit für die Testserver sei.
Spieler müssen sich Gedulden
Viele Spieler haben sich bereits auf das Update gefreut und können es kaum erwarten, endlich PlayerUnknown's Battlegrounds Version 1.0 auf dem Testserver auszuprobieren. Dementsprechend war die Enttäuschung natürlich groß, als am Donnerstag den 02. November d </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>01.11.</span> <span class=timestamp-time>um 16:50</span></b></li>
</ul>
<a class=nolink href="/artikel/playerunknowns-battlegrounds-xbox-version-in-den-startloechern/" title="PlayerUnknown&#8217;s Battlegrounds: Xbox Version in den Startlöchern">
<h3 class=ellipsis>PlayerUnknown&#8217;s Battlegrounds: Xbox Version in den Startlöchern</h3>
<div class="previewimage artikel  post" title="PlayerUnknown&#8217;s Battlegrounds: Xbox Version in den Startlöchern" data-title="/blogs.dir/1/files/2017/03/Playerunknowns-Battlegrounds-thumbnail.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/03/Playerunknowns-Battlegrounds-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="PlayerUnknown&#8217;s Battlegrounds: Xbox Version in den Startlöchern">
</div>
<div class="previewtxt blur">
Zuletzt wurde bekannt gegeben, dass das Vaultsystem auf die Testserver von PlayerUnknown's Battlegrounds für den PC kommen soll. Drei Tage später geben die Entwickler den „Release“ Termin der Xbox-Verion bekannt, welche das neue Feature bereits beinhalten soll.
PUBG Xbox One Releasetermin
Die Xbox Version von PlayerUnknown's Battlegrounds ist für den 12. Dezember 2017 geplant also noch dieses Jahr. Das Spiel kommt im sogenannten „Game Preview“, welches mit dem „Early Acce </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>04.10.</span> <span class=timestamp-time>um 15:21</span></b></li>
</ul>
<a class=nolink href="/artikel/playerunknowns-battlegrounds-server-abstuerze-werden-intensiv-untersucht/" title="PlayerUnknown’s Battlegrounds: Server Abstürze werden intensiv untersucht">
<h3 class=ellipsis>PlayerUnknown’s Battlegrounds: Server Abstürze werden intensiv untersucht</h3>
<div class="previewimage artikel pc  post" title="PlayerUnknown’s Battlegrounds: Server Abstürze werden intensiv untersucht" data-title="/blogs.dir/1/files/2017/09/Playerunknowns-Battlegrounds.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/09/Playerunknowns-Battlegrounds.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="PlayerUnknown’s Battlegrounds: Server Abstürze werden intensiv untersucht">
</div>
<div class="previewtxt blur">
Großer Andrang bringt auch große Verantwortung mit sich,
oder so etwas ähnliches könnte man zu Bluehole, dem Entwicklerteam von PlayerUnknown's Battlegrounds sagen, denn der große Erfolg, der unter anderem auch den neuen Steam Rekord mit den meisten gleichzeitig Online aktiven Spielern  hervorbrachte, lässt auch gleichzeitig die Gesichter der Serveradministratoren blass werden.
Denn der in den letzten Wochen immense Wachstum der Spieler- Community brachte auch Server-Probleme mit s </div>
</a>
</article>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:27</span></b></li>
</ul>
<a class=nolink href="/artikel/fade-to-silence-thq-nordic-praesentiert-neues-rollenspiel/" title="Fade to Silence: THQ Nordic präsentiert neues Rollenspiel">
<h3 class=ellipsis>Fade to Silence: THQ Nordic präsentiert neues Rollenspiel</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Fade to Silence: THQ Nordic präsentiert neues Rollenspiel" data-title="/blogs.dir/1/files/2017/12/Fade-to-Silence-thumbnail.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/12/Fade-to-Silence-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Fade to Silence: THQ Nordic präsentiert neues Rollenspiel">
</div>
<div class="previewtxt blur">
Auch THQ Nordic und Black Forest Games waren auf den Game Awards 2017 zugegen und stellten ein neues Spiel vor. Dieses schickt euch in einen eisigen Winter.
Im Rahmen der Game Awards 2017 wurden nicht nur die Sieger zahlreicher Kategorien gekürt, es fanden ebenfalls einige Neuankündigungen statt. Zu diesen zählt auch Fade to Silence, ein Survival-Rollenspiel, dass eure Überlebenskünste in einem eisig kalten Winter fordert. Auch Details zur Handlung und ein Trailer fanden ihren Weg zu </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:04</span></b></li>
</ul>
<a class=nolink href="/artikel/fifa-18-ea-dementiert-existenz-des-momentum/" title="FIFA 18: EA dementiert Existenz des  &#8222;Momentum&#8220;">
<h3 class=ellipsis>FIFA 18: EA dementiert Existenz des &#8222;Momentum&#8220;</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="FIFA 18: EA dementiert Existenz des  &#8222;Momentum&#8220;" data-title="/blogs.dir/1/files/2017/07/CR7-FIFA-18.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/07/CR7-FIFA-18.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="FIFA 18: EA dementiert Existenz des  &#8222;Momentum&#8220;">
</div>
<div class="previewtxt blur">
Unfairer Einfluss auf das Spielgeschehen
Viele Spieler sind der Meinungen, dass die KI sich in FIFA 18 und seinen Vorgängern einen unfairen Vorteil verschafft. Der Grundgedanke liegt dabei, dass die KI im Hintergrund versuchen würde, absichtlich dramatische Momente zu generieren. Sodass dem gewinnenden Team ein kleiner Nachteil bzw. dem Verlierenden ein Vorteil zugesprochen wird. In der Community wird dieses Thema mit dem Begriff "Scripting" oder "Momentum" verbunden.
Nach Veröffentlich </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:14</span></b></li>
</ul>
<a class=nolink href="/artikel/steam-bitcoin-ab-sofort-nicht-mehr-als-zahlungsmittel-verfuegbar/" title="Steam: Bitcoin ab sofort nicht mehr als Zahlungsmittel verfügbar">
<h3 class=ellipsis>Steam: Bitcoin ab sofort nicht mehr als Zahlungsmittel verfügbar</h3>
<div class="previewimage artikel pc  post" title="Steam: Bitcoin ab sofort nicht mehr als Zahlungsmittel verfügbar" data-title="/blogs.dir/1/files/2016/06/Steam-Thumbnail.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2016/06/Steam-Thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Steam: Bitcoin ab sofort nicht mehr als Zahlungsmittel verfügbar">
</div>
<div class="previewtxt blur">
Valve setzt Schlussstrich beim Bitcoin
Innerhalb der vergangenen Wochen gab es einen starken Kursanstieg beim Bitcoin. Dies hatte natürlich auch zur Folge, dass die einhergehenden Transaktionsgebühren ebenfalls anstiegen. Die Verantwortlichen von Valve gaben nun bekannt auf die Entwicklung der letzten Wochen zu reagieren. So entschlossen sie, den Bitcoin nicht mehr als Zahlungsmittel auf der hauseigenen Gaming-und Vertriebsplattform Steam zu akzeptieren. Der Grund hierfür sind nicht allein </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:50</span></b></li>
</ul>
<a class=nolink href="/artikel/assassins-creed-origins-fotowettbewerb-startet-heute/" title="Assassin&#8217;s Creed Origins: Fotowettbewerb startet heute">
<h3 class=ellipsis>Assassin&#8217;s Creed Origins: Fotowettbewerb startet heute</h3>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Assassin&#8217;s Creed Origins: Fotowettbewerb startet heute" data-title="/blogs.dir/1/files/2017/11/Assassin’s-Creed-Origins-thumbnail.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/11/Assassin’s-Creed-Origins-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Assassin&#8217;s Creed Origins: Fotowettbewerb startet heute">
</div>
<div class="previewtxt blur">
Nach einigen Verbesserungen und der Einführung der Kämpfe gegen die Götter bietet euch Ubisoft ab heute ein cooles Event, bei dem ihr etwas gewinnen könnt.
Wer hat ihn nicht schon ausprobiert, den Fotomodus in Assassin's Creed Origins? Ob ihr gerade auf einer Mission seid oder einfach nur die Welt erkundet, es gibt viele wunderschöne Orte und interessante Begebenheiten, die es sich zu knipsen lohnt. Dazu zählen vor allem schöne Szenerien mit aufgehender Sonne, epische Kämpfe gegen </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 10:57</span></b></li>
</ul>
<a class=nolink href="/artikel/506459/" title="Secret of Mana: PS4 Fassung auch auf Disc bestellbar">
<h3 class=ellipsis>Secret of Mana: PS4 Fassung auch auf Disc bestellbar</h3>
<div class="previewimage artikel pc  post" title="Secret of Mana: PS4 Fassung auch auf Disc bestellbar" data-title="/blogs.dir/1/files/2017/11/Vorschau-Secret-of-Mana-thumbnail.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/themes/intheme/lib/timthumb/timthumb.php?blog_id=1&src=/blogs.dir/1/files/2017/11/Vorschau-Secret-of-Mana-thumbnail.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Secret of Mana: PS4 Fassung auch auf Disc bestellbar">
</div>
<div class="previewtxt blur">
Gute Nachricht für alle Fans
Alle Sympathisanten und alteingesessene Fans des SNES Kult-RPG's Secret of Mana haben einen Grund zur Freude. Am 4. Dezember war bereits klar, dass im kommenden Jahr der 15.02 ein großer Tag für alle Fans des Square Enix Klassikers wird. Denn dort erscheint das Secret of Mana Remake für die PS4, die PS Vita und den PC. Bereits dort war klar, dass auf dem amerikanischen Markt auch eine physische Variante erscheinen wird. In den Staaten würde GameStop den Vertr </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/&original_referer=http://www.ingame.de/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/" title="Playunknowns&#8217;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0 auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Playunknowns&#8217;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0 auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/platform/pc/playunknownss-battlegrounds-video-zur-wuestenmap-und-release-datum-fuer-pubg-1-0/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Playunknowns&#8217;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0 auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Playunknowns&#8217;s Battlegrounds: Video zur Wüstenmap und Release Datum für PUBG 1.0 auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.1.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.1.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.1.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.1.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.557VJ0BJdA.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.1.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.1.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
<noscript class=psa_add_styles><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.73.8.pagespeed.cf.obAUjgafy2.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8"/><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style><link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.1.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.ingame.de/wp-content/themes/intheme/lib/royalslider/royalslider.css?ver=4.9.1"/><link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.1.pagespeed.cf.BN08TcUYT6.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.ingame.de/wp-content/themes/intheme_ingame/css/ingame.css?ver=4.9.1"/><link rel=stylesheet href='//assets.ingame.de/static/bar_dark.css' type='text/css' media=all /><style>#text-11 .widgetcontent{padding-left:13px!important}</style><link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet><style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style><style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
