<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update*</title>
<meta name=description content="Neue Gerüchte zur PlayStation 5: PS Plus Premium soll mit dem Realese der PS5 kommen und neue Features wie Early-Access und private Server bringen."/>
<link rel=canonical href="https://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update*"/>
<meta property=og:description content="Neue Gerüchte zur PlayStation 5: PS Plus Premium soll mit dem Realese der PS5 kommen und neue Features wie Early-Access und private Server bringen."/>
<meta property=og:url content="https://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content="PlayStation 5"/>
<meta property=article:tag content="ps plus"/>
<meta property=article:tag content=PS5 />
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2019-04-11T08:20:24+00:00"/>
<meta property=article:modified_time content="2019-04-11T08:22:57+00:00"/>
<meta property=og:updated_time content="2019-04-11T08:22:57+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Neue-Details-zur-PlayStation-5.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Neue-Details-zur-PlayStation-5.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta property=og:image:alt content=Neue-Details-zur-PlayStation-5 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Neue Gerüchte zur PlayStation 5: PS Plus Premium soll mit dem Realese der PS5 kommen und neue Features wie Early-Access und private Server bringen."/>
<meta name=twitter:title content="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update*"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Neue-Details-zur-PlayStation-5.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update* Kommentar-Feed" href="https://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/feed/"/>
<script data-cfasync=false>var mi_version='7.4.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/A.style.min.css,qver=5.1.1.pagespeed.cf.cOBdefHnvQ.css' type='text/css' media=all />
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=5.1.1.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=5.1.1.pagespeed.cf.ox50vqW0rJ.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.ingame.de","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.4.2.pagespeed.jm.MOIdEZpxzF.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-scroll-depth,_js,_jquery-scrolldepth,_jquery.scrolldepth.min.js,qver==5.1.1.pagespeed.jc.hitTQ_-Ae4.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_OkBnShMKpU);</script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=5.1.1.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==5.1.1+beta_countdown.js,qver==5.1.1.pagespeed.jc.qKkzAMIKC1.js"></script><script>eval(mod_pagespeed_Yp3TIn9Adb);</script>
<script>eval(mod_pagespeed_h7vN2bWKr_);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.1.1"/>
<link rel=shortlink href='https://www.ingame.de/?p=533633'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplaystation-5-geruechte-zum-release-und-ps-plus-premium-update%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplaystation-5-geruechte-zum-release-und-ps-plus-premium-update%2F&#038;format=xml"/>
<script>jQuery(document).ready(function(){jQuery.scrollDepth({minHeight:2000,elements:['#rating-count','#postcomments','#traffective-ad-Content_1','#footer'],percentage:true,userTiming:true,pixelDepth:false,nonInteraction:false,gtmOverride:false,});});</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src="//assets.ingame.de/static/partnerbar_gaming_dark.js"></script>
<script src="//advertising.ingame.de/demo/takeover_light/main.min.js"></script>
<script id=trfAdSetup async data-traffectiveConf='{
        "targeting": [{
          "key":"pagetype",
          "values":null,
          "value":"article"
        },
        {"key":"takeover",
          "values":null,
          "value":"responsive"
        },
        {"key":"author",
          "values":null,
          "value":"677709"
        }
        ],
        "dfpAdUrl" : "/84858779/ingame.de"
        }' src="//cdntrf.com/preloader/4501.js"></script>
<script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-533633 single-format-standard">
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle Gaming News, Spiele-Tests, Tipps, Reviews, Cheats und Lösungen für PC, Playstation, Xbox, Nintendo und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/hearthstone-verschwoerung-der-schatten-decks/" title="Hearthstone: Die besten Decks zu Verschwörung der Schatten *Update*"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533470/hearthstone-verschwörung-der-schatten-artwork-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<div class=h2>Hearthstone: Die besten Decks zu Verschwörung der Schatten *Update*</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/netflix-wird-teurer-gruende-fuer-die-preis-steigerung/" title="Netflix wird teurer: Gründe für die Preis-Steigerung"><img src="/wp-content/blogs.dir/1/files/fly-images/533870/xnetflix-350x197-c.jpg.pagespeed.ic.ilRznWK7t6.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Netflix wird teurer: Gründe für die Preis-Steigerung</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/playstation-psn-namensaenderung/" title="PlayStation: Namensänderung im PSN verfügbar &#8211; erstes Mal kostenlos!"><img src="/wp-content/blogs.dir/1/files/fly-images/533831/xPlaystation-Network-Logo-350x197-c.jpg.pagespeed.ic.pLVlCqaY9x.jpg" style="width:100%; float:left" class="mb10 artikel ps4  post"></a>
<div class=h2>PlayStation: Namensänderung im PSN verfügbar &#8211; erstes Mal kostenlos!</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/e3-2019-alle-infos-der-spielemesse-auf-einen-blick-update/" title="E3 2019: Alle Infos der Spielemesse auf einen Blick *Update*"><img src="/wp-content/blogs.dir/1/files/fly-images/533782/xE3-2019-Logo-Beitragsbild-350x197-c.jpg.pagespeed.ic.UEx_LSro8W.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>E3 2019: Alle Infos der Spielemesse auf einen Blick *Update*</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/" title="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update*"><img src="/wp-content/blogs.dir/1/files/fly-images/513944/xNeue-Details-zur-PlayStation-5-350x197-c.jpg.pagespeed.ic.TQqydGASGh.jpg" style="width:100%; float:left" class="mb10 artikel ps5  post"></a>
<div class=h2>PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update*</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/bear-with-me-the-lost-robots/" title="Vorschau: Bear with me &#8211; The Lost Robots"><img src="/wp-content/blogs.dir/1/files/fly-images/533846/xBear_With_Me_Lost_Robots_Bar-2-350x197-c.jpg.pagespeed.ic.57fVv0Yeff.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Bear with me &#8211; The Lost Robots</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-ary-and-the-secret-of-seasons/" title="Vorschau: Ary and the Secret of Seasons"><img src="/wp-content/blogs.dir/1/files/fly-images/533786/xAry-and-the-Secret-of-Seasons-thumbnail-350x197-c.jpg.pagespeed.ic.w8i6zrq_8F.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 spiele-vorschauen xbox-one  previews"></a>
<div class=h2>Vorschau: Ary and the Secret of Seasons</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-days-gone/" title="Vorschau: Days Gone"><img src="/wp-content/blogs.dir/1/files/fly-images/532471/xthumbnail-25-350x197-c.jpg.pagespeed.ic.2AsWn2aKH4.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<div class=h2>Vorschau: Days Gone</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-samurai-showdown/" title="Vorschau: Samurai Showdown"><img src="/wp-content/blogs.dir/1/files/fly-images/532351/x8-350x197-c.jpg.pagespeed.ic.YzpfTbrTDO.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Samurai Showdown</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/judgment-sherlock-holmes-trifft-auf-tokio-preview/" title="Judgment: Sherlock Holmes trifft auf Tokio &#8211; Preview"><img src="/wp-content/blogs.dir/1/files/fly-images/531314/xJudgment-Preview-Thumbnail7-350x197-c.jpg.pagespeed.ic.CJJe5UCfs6.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<div class=h2>Judgment: Sherlock Holmes trifft auf Tokio &#8211; Preview</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-lost-galaxy-das-intergalaktische-kartenspiel/" title="Test: Lost Galaxy &#8211; Das intergalaktische Kartenspiel"><img src="/wp-content/blogs.dir/1/files/fly-images/533267/xLost-Galaxy-05-350x197-c.jpg.pagespeed.ic.jPTxmS_jK1.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Lost Galaxy &#8211; Das intergalaktische Kartenspiel</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-scythe/" title="Test: Scythe"><img src="/wp-content/blogs.dir/1/files/fly-images/533039/xScythe-1-350x197-c.jpg.pagespeed.ic.CX0bg4b4vV.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Scythe</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/outward-im-test-open-world-rpg-im-gothic-stil/" title="Outward im Test: Open-World RPG im Gothic-Stil"><img src="/wp-content/blogs.dir/1/files/fly-images/533029/xBild9-350x197-c.jpg.pagespeed.ic.T87O8ZJTvJ.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
<div class=h2>Outward im Test: Open-World RPG im Gothic-Stil</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-natives/" title="Test: Natives"><img src="/wp-content/blogs.dir/1/files/fly-images/532823/xNatives-03-350x197-c.jpg.pagespeed.ic.dNh18gvSDm.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Natives</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/tropico-6-im-test-aufbausimulation-mit-witz-und-wonne/" title="Tropico 6 im Test: Aufbausimulation mit Witz und Wonne"><img src="/wp-content/blogs.dir/1/files/fly-images/532819/xthumbnail-350x197-c.jpg.pagespeed.ic.6E_TVZumsb.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<div class=h2>Tropico 6 im Test: Aufbausimulation mit Witz und Wonne</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/baba-is-you-ein-aussergewoehnliches-puzzlegame/" title="Baba Is You: Ein außergewöhnliches Puzzlegame"><img src="/wp-content/blogs.dir/1/files/fly-images/533067/xH2x1_NSwitchDS_BabaIsYou_image1600w-350x197-c.jpg.pagespeed.ic.-sR1TsmamV.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc  specials"></a>
<div class=h2>Baba Is You: Ein außergewöhnliches Puzzlegame</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/sherlock-neue-krimi-reihe-im-hosentaschenformat/" title="Sherlock: Neue Krimi-Reihe im Hosentaschenformat"><img src="/wp-content/blogs.dir/1/files/fly-images/531393/xSherlock-05-350x197-c.jpg.pagespeed.ic.EkECAcjkPK.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  specials"></a>
<div class=h2>Sherlock: Neue Krimi-Reihe im Hosentaschenformat</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kingdom-hearts-iii-der-kingdom-hearts-anfaenger-guide/" title="Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide"><img src="/wp-content/blogs.dir/1/files/fly-images/529660/xKingdom-Hearts-III-Kampf-Sora-Goofy-Donald-Big-Hero-6-350x197-c.jpg.pagespeed.ic.eV73i19LDN.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  specials"></a>
<div class=h2>Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-diese-teile-der-horror-reihe-muesst-ihr-gespielt-haben/" title="Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529437/Resident-Evil-Diese-Teile-der-Horror-Reihe-müsst-ihr-spielen_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  specials"></a>
<div class=h2>Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-resident-evil-2-warum-ihr-euch-auf-das-remake-freuen-solltet/" title="Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet"><img src="/wp-content/blogs.dir/1/files/fly-images/517931/xRE2-Remake-key-art-custom-1-350x197-c.jpg.pagespeed.ic.e5ldAcGBQg.jpg" style="width:100%; float:left" class="mb10 artikel ps4 hochladen-games xbox-one  specials"></a>
<div class=h2>Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="http://www.instreamers.de" target=_blank><span style="color:#46417f">Instreamers</span></a></li>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<div id=traffective-ad-Takeover style='display: none;' class=Takeover></div>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/513944/Neue-Details-zur-PlayStation-5-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf" style="display:block!important;">
<div class="col-24 pr">
<div id=adzoneA_area style="display:block!important;">
<div id=traffective-ad-Billboard style='display: none;' class=Billboard></div>
<div id=traffective-ad-Mobile_Pos1 style='display: none; padding-bottom: 1em; padding-top: 1em;' class=Mobile_Pos1></div>
</div>
<div id=adzoneC_area style="display:block!important;">
<div id=traffective-ad-Skyscraper style='display: none;' class=Skyscraper></div>
</div>
</div>
</div>
<div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle">
<div class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel ps5  post">
<h1 itemprop=headline>PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update*</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="https://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/"/>
<meta itemprop=description content="Neue Gerüchte zur PlayStation 5: PS Plus Premium soll mit dem Realese der PS5 kommen und neue Features wie Early-Access und private Server bringen."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/04/Neue-Details-zur-PlayStation-5.jpg"/>
<meta itemprop=dateModified content=2019-04-11 />
<div class=the_content><h2>Update 11. April</h2>
<p>Mittlerweile gibt es einiges, das an den Gerüchten zweifeln lässt. Zum einen hat Jason Schreier bereits bei den ersten Aussagen zu der neuen Konsolen-Generation klargestellt, dass nur ein sehr kleiner Kreis an Menschen bisher Einblicke zur Playstation 5 bekommen hat. Zum anderen stimmen sehr viele Punkte mit einem Beitrag von jeuxvideo.com überein. In diesem wurde bereits im Februar 2018 über mögliche Features der PS5 und PSVR2 spekuliert. Außerdem wurde auch hier schon eine mögliche Premium-Variante von Playstation Plus, mit allen genannten Features, in Betracht gezogen. Es sind also weiterhin alle Gerüchte mit Vorsicht zu genießen.</p>
<p><div id=attachment_511326 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2018/02/PlayStation-5-Release-in-2020.jpg" swipebox=true title="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update*"><img aria-describedby=caption-attachment-511326 class="wp-image-511326 size-large" src="/wp-content/blogs.dir/1/files/2018/02/xPlayStation-5-Release-in-2020-680x383.jpg.pagespeed.ic.n-rRBRmcGN.jpg" alt="PlayStation 5: Abwärtskompatibilität und basiert die Hardware auf V-Sync-Technologie?" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/PlayStation-5-Release-in-2020-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/PlayStation-5-Release-in-2020-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p id=caption-attachment-511326 class=wp-caption-text>Möglicher PS5 Release 2020</p></div></p>
<p>Laut Berichten von SegmentNext soll mit der PS5 auch der neue Service PS Plus Premium veröffentlicht werden, der mit einigen lang ersehnten Features auftrumpft. Die Website bezieht sich hierbei auf einen anonymen Entwickler aus Europa, der an einem Launch-Titel für die neue Playstation Generation arbeiten soll. Demzufolge soll die neue Playstation Plus Premium Mitgliedschaft Zugriff auf Alpha- und Beta-Versionen, sowie Early-Access bieten.</p>
<h2> Early-Access und private Server</h2>
<p>Den neuen Gerüchten zufolge plant Sony zum Release der PS5 auch das Playstation Network zu upgraden. Hierfür soll eine neue Premium-Variante des bisherigen Abo-Modells PS Plus eingeführt werden. Laut SegmentNext bietet die Premium-Mitgliedschaft Zugriff auf Early-Access-Versionen, sowie Spiele-Alphas und Betas. Außerdem soll es endlich die Möglichkeit geben private Server zu erstellen, was viele in der Community freuen dürfte. Das Ganze kann den Gerüchten zufolge vor Release mit einer Testphase der PS Plus Premium-Dienste beginnen. Das Premium-Modell wird dabei aber nicht die normale PS Plus-Mitgliedschaft ablösen, sondern parallel existieren.</p>
<p>Der europäische Entwickler rechnet außerdem noch mit einer Ankündigung der PlayStation 5 in diesem Jahr. Die Möglichkeit dazu gäbe es auf der PlayStation Experience, die Ende des Jahres stattfindet, denn an der E3 2019 wird Sony nicht mehr teilnehmen. Ein möglicher Release der PS5 erwartet uns laut Entwickler schon März oder November 2020. Der Preis für die neue Konsole soll ebenfalls feststehen und 499 US-Dollar betragen.</p>
<p>Da das alles aber, genau wie die mögliche Abwärtskompatibilität, nur Gerüchte sind, bleiben wir gespannt und halten euch natürlich auf dem Laufenden.</p>
<blockquote class=wp-embedded-content data-secret=LCgUdKFYXR>
<p><a href="/artikel/playstation-5-patent-deutet-auf-abwaertskompatibilitaet-hin-alte-spiele-auf-der-ps5/">PlayStation 5: Patent deutet auf Abwärtskompatibilität hin &#8211; Alte Spiele auf der PS5?</a></p>
</blockquote>
<p><iframe class=wp-embedded-content sandbox=allow-scripts security=restricted style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="/artikel/playstation-5-patent-deutet-auf-abwaertskompatibilitaet-hin-alte-spiele-auf-der-ps5/embed/#?secret=LCgUdKFYXR" data-secret=LCgUdKFYXR width=600 height=338 title="&#8222;PlayStation 5: Patent deutet auf Abwärtskompatibilität hin &#8211; Alte Spiele auf der PS5?&#8220; &#8212; ingame" frameborder=0 marginwidth=0 marginheight=0 scrolling=no></iframe></p>
</div>
<script async>var e=document.getElementsByTagName('article')[0].getElementsByTagName('p')[5];var newEl=document.createElement('div');newEl.style.display='none';newEl.style['paddingBottom']='1em';newEl.id='traffective-ad-Content_1';newEl.classList.add('Content_1');e.after(newEl);</script>
<ul class="taglist pt20 cf"><li><a href="/tag/playstation-5/" rel="tag nofollow">PlayStation 5</a></li><li><a href="/tag/ps-plus/" rel="tag nofollow">ps plus</a></li><li><a href="/tag/ps5/" rel="tag nofollow">PS5</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2019-04-11 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:20</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/luckyluke040/"><span itemprop=name>Luckyluke040</span></a>
</li>
</ul>
<script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/e3-2019-alle-infos-der-spielemesse-auf-einen-blick-update/">
<span class=mobilehide>E3 2019: Alle Infos der Spielemesse auf einen Blick *Update*</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/platform/xbox-scarlett/xbox-scarlett-xcloud/">
<span class=mobilehide>Xbox Scarlett: Wird Streaming durch xCloud möglich sein?</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/';this.page.identifier='1_533633';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div id=ad_rectangle_1 class="item box large">
<div id=traffective-ad-Rectangle_1 style='display: none;' class=Rectangle_1></div>
<div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>12.03.</span> <span class=timestamp-time>um 11:23</span></b></li>
</ul>
<a class=nolink href="/artikel/playstation-5-raytracing-fuer-neue-konsole-moeglich/" title="PlayStation 5: Raytracing für neue Konsole möglich">
<div class="h3 ellipsis">PlayStation 5: Raytracing für neue Konsole möglich</div>
<div class="previewimage artikel ps4  post" title="PlayStation 5: Raytracing für neue Konsole möglich" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation 5: Raytracing für neue Konsole möglich">
</div>
<div class="previewtxt blur">
Die Gerüchte rund um die neue PlayStation reißen nicht ab. Nachdem der Veröffentlichungszeitraum der PS5 weiterhin Rätsel aufwirft, sorgt eine Stellenausschreibung von Sony derzeit für Aufruhr. Besonders Liebhaber guter Grafik dürfen sich freuen, denn die Annonce lässt darauf schließen, dass die PlayStation 5 rechenintensives Raytracing unterstützen könnte.
PS5: Stellenausschreibung lässt auf Raytracing schließen
Auch wenn die Features der PS5 weiterhin im Dunkel der Zukunft li </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>16.11.2018</span> <span class=timestamp-time>um 10:56</span></b></li>
</ul>
<a class=nolink href="/artikel/sony-kein-auftritt-bei-e3-2019-andere-hersteller-reagieren/" title="Sony: Kein Auftritt bei E3 2019, andere Hersteller reagieren">
<div class="h3 ellipsis">Sony: Kein Auftritt bei E3 2019, andere Hersteller reagieren</div>
<div class="previewimage artikel ps4  post" title="Sony: Kein Auftritt bei E3 2019, andere Hersteller reagieren" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/497328/e3-2017-thumb-1-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/497328/e3-2017-thumb-1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Sony: Kein Auftritt bei E3 2019, andere Hersteller reagieren">
</div>
<div class="previewtxt blur">
&nbsp;
Sony hat überraschend bekanntgegeben, nicht bei der E3 2019 anwesend zu sein. Ein ordentlicher Verlust für die größte Spielemesse der Welt. Nintendo und Microsoft zeigen sich dennoch optimistisch. 
Für viele Videospielfreunde wurde gestern der Vorfreude auf die nächste Electronic Entertainment Expo ein plötzlicher Dämpfer verpasst. PlayStation-Hersteller Sony hat bekanntgegeben, dass sie bei der nächsten E3 im Jahr 2019 nicht auf der Messe auftreten werden. Sie werden </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>09.10.2018</span> <span class=timestamp-time>um 11:43</span></b></li>
</ul>
<a class=nolink href="/artikel/playstation-5-abwaertskompatibilitaet-und-basiert-die-hardware-auf-v-sync-technologie/" title="PlayStation 5: Abwärtskompatibilität und basiert die Hardware auf V-Sync-Technologie?">
<div class="h3 ellipsis">PlayStation 5: Abwärtskompatibilität und basiert die Hardware auf V-Sync-Technologie?</div>
<div class="previewimage artikel ps4  post" title="PlayStation 5: Abwärtskompatibilität und basiert die Hardware auf V-Sync-Technologie?" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation 5: Abwärtskompatibilität und basiert die Hardware auf V-Sync-Technologie?">
</div>
<div class="previewtxt blur">
Zur Zeit gibt es das Gerücht, dass die PlayStation 5 Abwärtskompatibel werden soll. Weiterhin deutet ein anderes Patent darauf hin, dass die Hardware auf V-Sync-Technologie basieren wird.  
Was erwartet uns mit der PS5? 
Von Sony Interactive Entertainment sind zwei Patente aufgetaucht. Diese beiden deuten auf zwei Dinge hin, welche evl. mit der neuen PS5 zu tun haben könnten.  
Durch das erste Patent kursieren zurzeit die Gerüchte, dass die PlayStation 5 eine Abwärtsko </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>17.09.2018</span> <span class=timestamp-time>um 15:06</span></b></li>
</ul>
<a class=nolink href="/artikel/playstation-5-grosses-update-des-playstation-networks/" title="PlayStation 5: Großes Update des PlayStation Networks?">
<div class="h3 ellipsis">PlayStation 5: Großes Update des PlayStation Networks?</div>
<div class="previewimage artikel ps4  post" title="PlayStation 5: Großes Update des PlayStation Networks?" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation 5: Großes Update des PlayStation Networks?">
</div>
<div class="previewtxt blur">
Sony Interactive Entertaiment, könnte mit der Veröffentlichung der neuen Konsole auch ein größere Updates für das PlayStation Network herausbringen. Dies sagen aktuelle Gerüchte. 
2020
Soweit scheint eine neue Konsolengeneration wohl nicht mehr entfernt sein. Einige Entwickler sprechen schon über ihre Wünsche und deuten erste Details an, was sie für die neue Generation geplant haben. Nach ersten Schätzungen wird die Konsole Ende 2020 veröffentlicht.
Zudem, dass die tec </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>17.09.2018</span> <span class=timestamp-time>um 09:55</span></b></li>
</ul>
<a class=nolink href="/artikel/ps5-und-next-xbox-pete-hines-weiss-ein-paar-dinge/" title="PS5 und Next Xbox: Pete Hines weiß ein paar Dinge">
<div class="h3 ellipsis">PS5 und Next Xbox: Pete Hines weiß ein paar Dinge</div>
<div class="previewimage artikel  post" title="PS5 und Next Xbox: Pete Hines weiß ein paar Dinge" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511326/PlayStation-5-Release-in-2020-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PS5 und Next Xbox: Pete Hines weiß ein paar Dinge">
</div>
<div class="previewtxt blur">
Wie wir alle freut sich auch Bethesdas Pete Hines auf die nächste Konsolengeneration. Er selber ist tatsächlich in einige Kleinigkeiten Eingeweiht, weiß aber auch nicht alles.  
Nächstes Jahr
Im kommenden Jahre werden Sony und Microsoft wahrscheinlich eine neue Konsolengeration auf den Markt bringen. Das eine neue Hardware kommt, wurde schon in einzelnem bestätigt. Allerdings ist noch unklar, wann dieses Produkt veröffentlicht wird und was für neue Features es mit sich </div>
</a>
</article>
<div class="item box large">
<div id=traffective-ad-Rectangle_2 style='display: none; padding-bottom: 30px;' class=Rectangle_2></div>
<div id=traffective-ad-Mobile_Pos4 style='display: none; padding-bottom: 1em;' class=Mobile_Pos4></div>
</div>
<div id=ad_rectangle_1 class="item box large desktophide"><div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-minutes>vor 16 Minuten</span></b></li>
</ul>
<a class=nolink href="/artikel/hearthstone-verschwoerung-der-schatten-decks/" title="Hearthstone: Die besten Decks zu Verschwörung der Schatten *Update*">
<div class="h3 ellipsis">Hearthstone: Die besten Decks zu Verschwörung der Schatten *Update*</div>
<div class="previewimage artikel pc  post" title="Hearthstone: Die besten Decks zu Verschwörung der Schatten *Update*" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533470/hearthstone-verschwörung-der-schatten-artwork-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533470/hearthstone-verschwörung-der-schatten-artwork-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Hearthstone: Die besten Decks zu Verschwörung der Schatten *Update*">
</div>
<div class="previewtxt blur">
Vor Kurzem erschien die neue Hearthstone Expansion Verschwörung der Schatten, die eine Menge neue Karten einführte, aber auch viele alte Karten ausrotierte. Falls ihr euch für einen Überblick hierzu interessiert, haben wir Verschwörung der Schatten für euch zusammengefasst. Aber die Frage, die alle Spieler zuallererst interessiert, lautet natürlich: Was mache ich mit all dem Staub, den ich angesammelt habe? Wir raten euch natürlich, mindestens ein paar Tage zu warten, bis klarer ge </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 15:16</span></b></li>
</ul>
<a class=nolink href="/artikel/netflix-wird-teurer-gruende-fuer-die-preis-steigerung/" title="Netflix wird teurer: Gründe für die Preis-Steigerung">
<div class="h3 ellipsis">Netflix wird teurer: Gründe für die Preis-Steigerung</div>
<div class="previewimage artikel  post" title="Netflix wird teurer: Gründe für die Preis-Steigerung" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533870/netflix-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533870/netflix-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Netflix wird teurer: Gründe für die Preis-Steigerung">
</div>
<div class="previewtxt blur">
Nach den USA muss jetzt auch Deutschland in sauren Apfel beißen. Zwei der drei verfügbaren Netflix-Pakete erhalten eine ordentliche Preis-Steigerung. Der Preis für das Standard-Paket, bei dem man auf zwei Geräten in HD schauen kann, steigt von 10,99 Euro auf 11,99 Euro. Das Premium-Paket steigt sogar um 2 Euro, von 13,99 Euro auf 15,99 Euro. Nur das Basis-Angebot bleibt bei den gehabten 7,99 Euro.
Warum Netflix teurer wird
Die neueste Preisänderung begründet der Streaming-Dienst mit </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 14:11</span></b></li>
</ul>
<a class=nolink href="/artikel/playstation-psn-namensaenderung/" title="PlayStation: Namensänderung im PSN verfügbar &#8211; erstes Mal kostenlos!">
<div class="h3 ellipsis">PlayStation: Namensänderung im PSN verfügbar &#8211; erstes Mal kostenlos!</div>
<div class="previewimage artikel ps4  post" title="PlayStation: Namensänderung im PSN verfügbar &#8211; erstes Mal kostenlos!" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533831/Playstation-Network-Logo-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533831/Playstation-Network-Logo-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation: Namensänderung im PSN verfügbar &#8211; erstes Mal kostenlos!">
</div>
<div class="previewtxt blur">
Ein Name, sie zu knechten, sie alle zu finden, ins Dunkel zu treiben und ewig zu binden... endlich ist damit Schluss! Nach langem Warten und Bitten ist es endlich soweit. Im Oktober wurde es bereits angekündigt und jetzt hat Sony Taten folgen lassen. Seit heute könnt ihr euren PSN Namen ändern.
Das erste Mal ist Kostenlos!
Um euren Namen zu ändern, ist die einfachste Möglichkeit, euch im Browser bei PSN einzuloggen. Dort geht ihr zu den Einstellungen eures PSN Profils und wählt neben </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:12</span></b></li>
</ul>
<a class=nolink href="/artikel/e3-2019-alle-infos-der-spielemesse-auf-einen-blick-update/" title="E3 2019: Alle Infos der Spielemesse auf einen Blick *Update*">
<div class="h3 ellipsis">E3 2019: Alle Infos der Spielemesse auf einen Blick *Update*</div>
<div class="previewimage artikel  post" title="E3 2019: Alle Infos der Spielemesse auf einen Blick *Update*" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533782/E3-2019-Logo-Beitragsbild-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533782/E3-2019-Logo-Beitragsbild-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="E3 2019: Alle Infos der Spielemesse auf einen Blick *Update*">
</div>
<div class="previewtxt blur">
Die berühmteste Spielemesse der Welt steht in den Startlöchern und scharrt schon mit den Hufen. Auch dieses Jahr zeigt die E3 in Los Angeles, was die Gaming-Branche für die Zukunft zu bieten hat. Welche Publisher vertreten sein werden und mit welchen Spiele-Ankündigungen und Trailern sie die Messebesucher heiß machen wollen, lest ihr hier. Bis zum jetzigen Zeitpunkt beruhen einige Ankündigungen nur auf Spekulationen - In den kommenden Wochen werden die Infos aber immer wieder aktualisi </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:18</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/xbox-scarlett/xbox-scarlett-xcloud/" title="Xbox Scarlett: Wird Streaming durch xCloud möglich sein?">
<div class="h3 ellipsis">Xbox Scarlett: Wird Streaming durch xCloud möglich sein?</div>
<div class="previewimage artikel xbox-scarlett  post" title="Xbox Scarlett: Wird Streaming durch xCloud möglich sein?" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529169/Xbox-Scarlett-Project-xCloud-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529169/Xbox-Scarlett-Project-xCloud-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Xbox Scarlett: Wird Streaming durch xCloud möglich sein?">
</div>
<div class="previewtxt blur">
Die Ära der aktuellen Konsolengeneration neigt sich ihrem Ende zu. Währenddessen steigt die Anzahl an Nachrichten, Leaks und Spekulationen über die neuen Konsolen von Sony und Microsoft. Letztere kündigten vor einiger Zeit ihr sogenanntes Project xCloud an. Damit will Hersteller Microsoft einen Streamingdienst zur Verfügung stellen, der das Spielen von Xbox- und Computerspielen mit dem Smartphone verbindet.
Damit soll das erreicht werden, was für Musik und Filme heutzutage schon üb </div>
</a>
</article>
<div class=sidebar>
</div></aside>
<div id=traffective-ad-Mobile_Pos5 style='display: none; padding-bottom: 1em;' class=Mobile_Pos5></div>
</div>
<div id=traffective-ad-Billboard_1 style='display: none; padding-bottom: 1em;' class=Billboard_1></div>
</section>
</main>
<footer id=footer class=tac>
<div id=traffective-ad-OutOfPage style="display: none;" class=OutOfPage></div>
<div id=traffective-ad-Rangemeasurement style="display: none;" class=Rangemeasurement></div>
<script>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</script>
<p>
<b><span class=ingame>in</span>game Netzwerk</b>
</p>
<p>
<a href="https://callofduty.ingame.de" rel=nofollow>Call of Duty</a>
<span> | </span>
<a href="https://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a>
<span> | </span>
<a href="https://diablo3.ingame.de" rel=nofollow>Diablo 3</a>
<span> | </span>
<a href="https://dota2.ingame.de" rel=nofollow>Dota 2</a>
<span> | </span>
<a href="https://lol.ingame.de" rel=nofollow>League of Legends</a>
<span> | </span>
<a href="https://quake.ingame.de" rel=nofollow>Quake 3</a>
<span> | </span>
<a href="https://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a>
<span> | </span>
<a href="https://ut.ingame.de" rel=nofollow>Unreal Tournament</a>
<span> | </span>
<a href="https://overwatch.ingame.de" rel=nofollow>Overwatch</a>
<span> | </span>
<a href="https://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a>
<span> | </span>
<a href="https://torchlight.ingame.de" rel=nofollow>Torchlight 2</a>
<span> | </span>
<a href="https://warcraft.ingame.de" rel=nofollow>Warcraft 3</a>
<span> | </span>
<a href="https://wow.ingame.de" rel=nofollow>World of Warcraft</a>
<span> | </span>
<a href="https://hearthstone.ingame.de" rel=nofollow target=_blank title=Hearthstone>Hearthstone</a>
<span> | </span>
<a href="https://www.iofp.de" rel=nofollow target=_blank title="Kino TV Promis Film">Kino, TV, Film und Promis</a>
<span> | </span>
<a href="https://www.webspace-verkauf.de/" target=_blank title=Webspace-Verkauf>Webspace-Verkauf.de </a>
</p>
<p>
<a href="/faq/">Kontakt</a>
<span> | </span>
<a href="/agb/" rel=nofollow>AGB</a>
<span> | </span>
<a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a>
<span> | </span>
<a href="https://www.inwave-media.de" rel=nofollow target=_blank>Online Werbung</a>
<span> | </span>
<a href="https://www.inwave-media.de/wp-content/uploads/2019/03/inwave_media_Mediadaten_2019.pdf" rel=nofollow target=_blank>Mediadaten</a>
<span> | </span>
<a href="https://www.inwave-media.de" rel=nofollow target=_blank>Unternehmen</a>
<span> | </span>
<a href="https://www.inwave-media.de/karriere/" rel=nofollow target=_blank>Karriere</a>
<span> | </span>
<a href="https://www.inwave-media.de/kontakt/" rel=nofollow target=_blank>Impressum</a>
</p>
<p class=mb0>© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH.</p>
<p class=mt0>Verwendung von Inhalten nur mit schriftlicher Genehmigung.</p>
<script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-QJAhbAmd-1rn4"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-QJAhbAmd-1rn4.gif" border=0 height=1 width=1 alt=Quantcast />
</div>
</noscript>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/&original_referer=http://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/" title="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update* auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update* auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/playstation-5-geruechte-zum-release-und-ps-plus-premium-update/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update* auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="PlayStation 5: Gerüchte zum Release und PS Plus Premium *Update* auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.75.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=5.1.1.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=5.1.1.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=5.1.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=5.1.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=5.1.1.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=5.1.1.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=5.1.1.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=5.1.1.pagespeed.ce.Lc5A0W-f9j.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
</body>
</html>
