<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>PlayStation Plus: PS4 Gratisspiele im März 2019</title>
<meta name=description content="Sony hat die PS4 Gratisspiele für den März 2019 vorgestellt. Worauf sich PS Plus Abonnenten freuen können, haben wir in unserem Artikel zusammengefasst."/>
<link rel=canonical href="https://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="PlayStation Plus: PS4 Gratisspiele im März 2019"/>
<meta property=og:description content="Sony hat die PS4 Gratisspiele für den März 2019 vorgestellt. Worauf sich PS Plus Abonnenten freuen können, haben wir in unserem Artikel zusammengefasst."/>
<meta property=og:url content="https://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content="playstation plus"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2019-03-01T09:26:53+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/06/highlightbild-playstation-plus_2748083.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/06/highlightbild-playstation-plus_2748083.jpg"/>
<meta property=og:image:width content=1280 />
<meta property=og:image:height content=720 />
<meta property=og:image:alt content="PS Plus-Spiele im Juli 2018"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Sony hat die PS4 Gratisspiele für den März 2019 vorgestellt. Worauf sich PS Plus Abonnenten freuen können, haben wir in unserem Artikel zusammengefasst."/>
<meta name=twitter:title content="PlayStation Plus: PS4 Gratisspiele im März 2019"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/06/highlightbild-playstation-plus_2748083.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; PlayStation Plus: PS4 Gratisspiele im März 2019 Kommentar-Feed" href="https://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/feed/"/>
<script data-cfasync=false>var mi_version='7.4.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/A.style.min.css,qver=5.1.pagespeed.cf.cOBdefHnvQ.css' type='text/css' media=all />
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=5.1.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=5.1.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.ingame.de","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.4.2.pagespeed.jm.MOIdEZpxzF.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-scroll-depth,_js,_jquery-scrolldepth,_jquery.scrolldepth.min.js,qver==5.1.pagespeed.jc.LeEOc3dRDh.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_uioH1sewZx);</script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=5.1.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==5.1+beta_countdown.js,qver==5.1.pagespeed.jc.OO2rKPng3s.js"></script><script>eval(mod_pagespeed_u9B7ILCxi8);</script>
<script>eval(mod_pagespeed_RBcxSrKLOA);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.1"/>
<link rel=shortlink href='https://www.ingame.de/?p=531625'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplaystation-plus-ps4-gratisspiele-im-maerz-2019%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fplaystation-plus-ps4-gratisspiele-im-maerz-2019%2F&#038;format=xml"/>
<script>jQuery(document).ready(function(){jQuery.scrollDepth({minHeight:2000,elements:['#rating-count','#postcomments','#traffective-ad-Content_1','#footer'],percentage:true,userTiming:true,pixelDepth:false,nonInteraction:false,gtmOverride:false,});});</script>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all />
<script id=inwaveAdSetup src="//advertising.ingame.de/takeover_light/main.min.js" data-inwave-conf='{
					"targeting": [
					  {"key":"pagetype","values":null,"value":"article"},
					  {"key":"takeover","values":null,"value":"responsive"},{"key":"author","values":null,"value":"668373"},{"key":"article","values":null,"value":"531625"}
					 ],
					 "dfpAdUrl" : "/84858779/ingame.de",
					 "trfSrcUrl" : "//cdntrf.com/preloader/4501.js"
				   }'></script>
<script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-531625 single-format-standard">
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.japaniac.de" title=Japaniac rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></span><span class=in-style></span>Japaniac</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.nintendo-switch.eu" title=Nintendo-Switch.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1a1601534acf6cf8d45d8ba20d60e3af"></span><span class=in-style></span>Nintendo-Switch.eu</a><a class=ib-container-link href="http://PC Builders Club" title="PC Builders Club" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3a2b6f14fe1d30ed17017df2ee7b7cd3"></span><span class=in-style></span>PC Builders Club</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vault76.de" title=Vault76.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-6fa7cd4eedcf8d46bd47bccf5f08ca5f"></span><span class=in-style></span>Vault76.de</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://animaniac.tv" title=Animaniac.TV rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-788808eb2d933fce82b32e24a4c58849"></span><span class=in-style></span>Animaniac.TV</a><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="https://gamenewz.de/dead-or-alive-6-erste-wertungsuebersicht/" title="Dead or Alive 6 – Erste Wertungsübersicht">Dead or Alive 6 – Erste Wertungsübersicht</a><div class=ib-container><a class=nolook href="https://gamenewz.de/dead-or-alive-6-erste-wertungsuebersicht/" title="Dead or Alive 6 – Erste Wertungsübersicht">Ab heute – am 01. März 2019 – erscheint Dead or Alive 6 für PS4 und Xbox One. Die ersten Kollegen hatten bereits die Gelegenheit, den Titel auf Herz und Nieren zu prüfen, und wie die folgende Wertungs&hellip;
</a><div class=ib-news-meta>Von Mario am 1.3.2019 um 22:31
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="https://gamenewz.de/railway-empire-germany-dlc-ab-heute-erhaeltlich/" title="Railway Empire – Germany-DLC ab heute erhältlich">Railway Empire – Germany-DLC ab heute erhältlich</a><div class=ib-container><a class=nolook href="https://gamenewz.de/railway-empire-germany-dlc-ab-heute-erhaeltlich/" title="Railway Empire – Germany-DLC ab heute erhältlich">Kalypso Medias Eisenbahn Tycoon-Hit Railway Empire verlegt nun auch in Deutschland Gleise: Und zwar mit dem Germany-DLC, das heute für PC, PlayStation 4 und Xbox One erhältlich erschienen ist. Der Ger&hellip;
</a><div class=ib-news-meta>Von Mario am 1.3.2019 um 22:24
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://gamenewz.de/power-rangers-battle-for-the-grid-neuer-trailer-zeigt-lord-drakkon/" title="Power Rangers: Battle for the Grid – Neuer Trailer zeigt Lord Drakkon">Power Rangers: Battle for the Grid – Neuer Trailer zeigt Lord Drakkon</a><div class=ib-container><a class=nolook href="https://gamenewz.de/power-rangers-battle-for-the-grid-neuer-trailer-zeigt-lord-drakkon/" title="Power Rangers: Battle for the Grid – Neuer Trailer zeigt Lord Drakkon">Die Entwickler von nWay veröffentlichen heute einen neuen Trailer zu Power Rangers: Battle for the Grid, im Trailer wird Lord Drakkon vorgestellt. Power Rangers: Battle for the Grid ist ein brandneues&hellip;
</a><div class=ib-news-meta>Von Mario am 1.3.2019 um 22:16
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://cs.ingame.de/news/csgo/iem-katowice-2019-halbfinalisten-stehen-fest/" title="IEM Katowice 2019 – Halbfinalisten stehen fest">IEM Katowice 2019 – Halbfinalisten stehen fest</a><div class=ib-container><a class=nolook href="https://cs.ingame.de/news/csgo/iem-katowice-2019-halbfinalisten-stehen-fest/" title="IEM Katowice 2019 – Halbfinalisten stehen fest">
Gestern hat die Champions Stage der IEM Katowice 2019 begonnen. In dieser letzten Turnierphase werden die Matches vor einem großen Publikum in der Spodek Arena in Kattowitz ausgetragen. Jeweils zwei &hellip;
</a><div class=ib-news-meta>Von Anduriel am 1.3.2019 um 21:51
<span class=ib-news-meta-portal><a href="http://cs.ingame.de" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><span class=in-style>in</span>Counterstrike.de</a></span><a href="http://cs.ingame.de?>" title="Deutschlands älteste Counter-Strike-Community mit News, Tutorials uvm."><div class="ib-news-meta-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="https://dailygame.at/dead-or-alive-6-das-ist-der-launch-trailer/" title="Dead or Alive 6: Das ist der Launch-Trailer">Dead or Alive 6: Das ist der Launch-Trailer</a><div class=ib-container><a class=nolook href="https://dailygame.at/dead-or-alive-6-das-ist-der-launch-trailer/" title="Dead or Alive 6: Das ist der Launch-Trailer">
Koei Tecmo hat den Launch-Trailer für Dead or Alive 6 veröffentlicht, welches heute weltweit für PlayStation 4, Xbox One und PC (Steam) erschienen ist.
Dead or Alive 6 verfügt über eine Basis von 24 &hellip;
</a><div class=ib-news-meta>Von Markus am 1.3.2019 um 21:31
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="https://dailygame.at/ps-vita-produktion-in-japan-eingestellt/" title="PS Vita: Produktion in Japan eingestellt">PS Vita: Produktion in Japan eingestellt</a><div class=ib-container><a class=nolook href="https://dailygame.at/ps-vita-produktion-in-japan-eingestellt/" title="PS Vita: Produktion in Japan eingestellt">
Laut der offiziellen japanischen PlayStation-Website hat Sony Interactive Entertainment Japan Asia die Produktion von PS Vita in Japan offiziell eingestellt.
Auf den Seiten für die SKUs PCH-2000 ZA11&hellip;
</a><div class=ib-news-meta>Von Markus am 1.3.2019 um 21:28
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://dailygame.at/horizon-zero-dawn-mehr-als-10-millionen-mal-verkauft/" title="Horizon Zero Dawn: Mehr als 10 Millionen Mal verkauft">Horizon Zero Dawn: Mehr als 10 Millionen Mal verkauft</a><div class=ib-container><a class=nolook href="https://dailygame.at/horizon-zero-dawn-mehr-als-10-millionen-mal-verkauft/" title="Horizon Zero Dawn: Mehr als 10 Millionen Mal verkauft">
Vor zwei Jahren, am 1. März 2017, erschien Horizon Zero Dawn, eine völlig neue Spiele-Marke von Guerrilla Games exklusiv für die PlayStation 4. Zum zweiten Jahrestag der Veröffentlichung gibt Sony In&hellip;
</a><div class=ib-news-meta>Von Markus am 1.3.2019 um 21:19
<span class=ib-news-meta-portal><a href="http://dailygame.at" title=Dailygame.at><span class=in-style></span>Dailygame.at</a></span><a href="http://dailygame.at?>" title=Dailygame.at><div class="ib-news-meta-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://jpgames.de/2019/03/our-world-is-ended-pqube-verschiebt-das-weltende/" title="Our World is Ended: PQube verschiebt das Weltende">Our World is Ended: PQube verschiebt das Weltende</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/03/our-world-is-ended-pqube-verschiebt-das-weltende/" title="Our World is Ended: PQube verschiebt das Weltende">
Bildmaterial: Our World is Ended, 5pb., PQube / Red Entertainment
PQube hat das Veröffentlichungsdatum der Visual Novel Our World is Ended nach hinten verschoben. Der Titel sollte am 22. März in Euro&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 1.3.2019 um 19:27
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="https://jpgames.de/2019/03/die-neuerscheinungen-im-maerz-2019/" title="Die Neuerscheinungen im März 2019">Die Neuerscheinungen im März 2019</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/03/die-neuerscheinungen-im-maerz-2019/" title="Die Neuerscheinungen im März 2019">
Bildmaterial: Devil May Cry 5, Capcom
Gerade noch haben wir den Jahreswechsel gefeiert, heute sind wir schon in den März gerutscht. Und der beginnt gleich mit zwei Highlights. Heute sind Dark Souls T&hellip;
</a><div class=ib-news-meta>Von Tony am 1.3.2019 um 19:10
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="https://jpgames.de/2019/03/das-zweite-teaser-video-zu-last-idea/" title="Zweites Teaser-Video zu Last Idea veröffentlicht">Zweites Teaser-Video zu Last Idea veröffentlicht</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/03/das-zweite-teaser-video-zu-last-idea/" title="Zweites Teaser-Video zu Last Idea veröffentlicht">
Bildmaterial: Last Idea, Square Enix
Seit einigen Tagen wissen wir, dass es sich bei Last Idea von Square Enix um ein Treasure-Hunter-RPG für Smartphones handelt. Bereits im Frühjahr soll der Titel i&hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 1.3.2019 um 19:07
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/TeamIngame" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten" alt="Nitrado - Highend Prepaid Gameserver mieten"><img alt="Nitrado - Highend Prepaid Gameserver mieten" src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard." alt="CASEKING - Hier ist nichts Standard."><img alt="CASEKING - Hier ist nichts Standard." src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound" alt="ARCTIC - Less Noise, More Sound"><img alt="ARCTIC - Less Noise, More Sound" src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a><a class=ib-patner-logo href="https://bestware.com/de/" target=_blank title=bestware alt=bestware><img alt=bestware src="//assets.ingame.de/images/partnerLogos/bestware-logo.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet alt=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.betrugstest.com/" target=_blank title=Betrugstest.com alt=Betrugstest.com><img alt=Betrugstest.com src="//assets.ingame.de/images/partnerLogos/logo_betrugstest.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle News, Videos, Tests, Tipps, Cheats und Lösungen für PC-Spiele, Playstation-Spiele, Xbox-Spiele, Nintendo-Spiele und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/caseking-community-cup-um-1900-uhr-startet-unser-csgo-turnier-in-den-6-spieltag-jetzt-anmelden/" title="Caseking Community Cup: Um 19:00 Uhr startet unser CS:GO Turnier in den 6. Spieltag &#8211; Jetzt anmelden!"><img src="/wp-content/blogs.dir/1/files/fly-images/531528/203x114xthumbnail-12-350x197-c.jpg.pagespeed.ic.M8huW-itrq.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Caseking Community Cup: Um 19:00 Uhr startet unser CS:GO Turnier in den 6. Spieltag &#8211; Jetzt anmelden!</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/apex-legends-neuer-charakter-geleaked-alles-was-wir-bisher-zu-octane-wissen/" title="Apex Legends: Neuer Charakter geleaked &#8211; Alles was wir bisher zu Octane wissen"><img src="/wp-content/blogs.dir/1/files/fly-images/530546/203x114xthumbnail-1-350x197-c.jpg.pagespeed.ic.i5n8ABPdO7.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Apex Legends: Neuer Charakter geleaked &#8211; Alles was wir bisher zu Octane wissen</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/fortnite-season-8-gestartet-alles-zu-neuen-skins-spielmodi-und-aenderungen-der-karte/" title="Fortnite: Season 8 gestartet &#8211; Alles zu neuen Skins, Spielmodi und Änderungen der Karte"><img src="/wp-content/blogs.dir/1/files/fly-images/531628/203x114xthumbnail1-350x197-c.jpg.pagespeed.ic.6TYDSYQURa.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  post"></a>
<div class=h2>Fortnite: Season 8 gestartet &#8211; Alles zu neuen Skins, Spielmodi und Änderungen der Karte</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/" title="PlayStation Plus: PS4 Gratisspiele im März 2019"><img src="/wp-content/blogs.dir/1/files/fly-images/518242/xhighlightbild-playstation-plus_2748083-350x197-c.jpg.pagespeed.ic.fwiKI9YaKc.jpg" style="width:100%; float:left" class="mb10 artikel ps4  post"></a>
<div class=h2>PlayStation Plus: PS4 Gratisspiele im März 2019</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/neu-bei-caseking-das-h2-pro-headset-von-xtrfy/" title="Neu bei Caseking: Das H2 Pro Headset von Xtrfy"><img src="/wp-content/blogs.dir/1/files/fly-images/531599/xthumbnail-14-350x197-c.jpg.pagespeed.ic.j20AQ6iP7L.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Neu bei Caseking: Das H2 Pro Headset von Xtrfy</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/judgment-sherlock-holmes-trifft-auf-tokio-preview/" title="Judgment: Sherlock Holmes trifft auf Tokio &#8211; Preview"><img src="/wp-content/blogs.dir/1/files/fly-images/531314/203x114xJudgment-Preview-Thumbnail7-350x197-c.jpg.pagespeed.ic.PIsj-dt0cU.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<div class=h2>Judgment: Sherlock Holmes trifft auf Tokio &#8211; Preview</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/close-to-the-sun-an-bord-von-nikola-teslas-horrorschiff-preview/" title="Close to the Sun: An Bord von Nikola Teslas Horrorschiff &#8211; Preview"><img src="/wp-content/blogs.dir/1/files/fly-images/531329/203x114xthumbnail-10-350x197-c.jpg.pagespeed.ic.5yO8NiIKF7.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Close to the Sun: An Bord von Nikola Teslas Horrorschiff &#8211; Preview</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/rainbow-six-siege-das-erwartet-uns-in-year-4/" title="Rainbow Six: Siege: Das erwartet uns in Year 4"><img src="/wp-content/blogs.dir/1/files/fly-images/512035/203x114xRainbow_Six_Siege_thumbnail-350x197-c.jpg.pagespeed.ic.7dO7BPTCQm.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Rainbow Six: Siege: Das erwartet uns in Year 4</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-rainbow-six-siege-burnt-horizon-year-4/" title="Vorschau: Rainbow Six: Siege &#8211; Burnt Horizon (Year 4)"><img src="/wp-content/blogs.dir/1/files/fly-images/531093/xburnt-horizon-ps-350x197-c.jpg.pagespeed.ic.81mEHSWlOy.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Rainbow Six: Siege &#8211; Burnt Horizon (Year 4)</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-warhammer-chaosbane/" title="Vorschau: Warhammer &#8211; Chaosbane"><img src="/wp-content/blogs.dir/1/files/fly-images/531216/203x114xthumbnail-9-350x197-c.jpg.pagespeed.ic.DkFVUdMT3V.jpg" style="width:100%; float:left" class="mb10 artikel  previews"></a>
<div class=h2>Vorschau: Warhammer &#8211; Chaosbane</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-what-do-you-meme/" title="Test: What Do You Meme?"><img src="/wp-content/blogs.dir/1/files/fly-images/531572/203x114xWhat-Do-You-Meme-02-350x197-c.jpg.pagespeed.ic._YL6n_Mi_0.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: What Do You Meme?</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/anthem-hoffnung-der-loot-shooter-abgestuerzt-test/" title="Anthem: Hoffnung der Loot-Shooter abgestürzt &#8211; Test"><img src="/wp-content/blogs.dir/1/files/fly-images/530328/203x114xanthem-thumnail-350x197-c.jpg.pagespeed.ic.5_7o14uZBJ.jpg" style="width:100%; float:left" class="mb10 artikel hochladen pc ps4 hochladen-games xbox-one  reviews"></a>
<div class=h2>Anthem: Hoffnung der Loot-Shooter abgestürzt &#8211; Test</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-l-a-m-a/" title="Test: L.A.M.A."><img src="/wp-content/blogs.dir/1/files/fly-images/531475/203x114xLAMA-02-350x197-c.jpg.pagespeed.ic.HPbHex-X_i.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: L.A.M.A.</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/trials-rising-auf-zwei-raedern-in-die-sucht-test/" title="Trials Rising: Auf zwei Rädern in die Sucht &#8211; Test"><img src="/wp-content/blogs.dir/1/files/fly-images/531496/203x114xthumbnail-11-350x197-c.jpg.pagespeed.ic.Vr13XVxCmU.jpg" style="width:100%; float:left" class="mb10 artikel hochladen nintendo-switch pc ps4 hochladen-games xbox-one  reviews"></a>
<div class=h2>Trials Rising: Auf zwei Rädern in die Sucht &#8211; Test</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-die-quacksalber-von-quedlinburg-die-kraeuterhexen/" title="Test: Die Quacksalber von Quedlinburg &#8211; Die Kräuterhexen"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531459/Kräuterhexen-von-Quedlinburg-01-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Die Quacksalber von Quedlinburg &#8211; Die Kräuterhexen</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/sherlock-neue-krimi-reihe-im-hosentaschenformat/" title="Sherlock: Neue Krimi-Reihe im Hosentaschenformat"><img src="/wp-content/blogs.dir/1/files/fly-images/531393/203x114xSherlock-05-350x197-c.jpg.pagespeed.ic.NicoFZfFIx.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  specials"></a>
<div class=h2>Sherlock: Neue Krimi-Reihe im Hosentaschenformat</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kingdom-hearts-iii-der-kingdom-hearts-anfaenger-guide/" title="Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide"><img src="/wp-content/blogs.dir/1/files/fly-images/529660/203x114xKingdom-Hearts-III-Kampf-Sora-Goofy-Donald-Big-Hero-6-350x197-c.jpg.pagespeed.ic._VM_f1MJUg.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  specials"></a>
<div class=h2>Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-diese-teile-der-horror-reihe-muesst-ihr-gespielt-haben/" title="Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529437/Resident-Evil-Diese-Teile-der-Horror-Reihe-müsst-ihr-spielen_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  specials"></a>
<div class=h2>Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-resident-evil-2-warum-ihr-euch-auf-das-remake-freuen-solltet/" title="Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet"><img src="/wp-content/blogs.dir/1/files/fly-images/517931/203x114xRE2-Remake-key-art-custom-1-350x197-c.jpg.pagespeed.ic.PZXFy5DRAx.jpg" style="width:100%; float:left" class="mb10 artikel ps4 hochladen-games xbox-one  specials"></a>
<div class=h2>Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kartenchaos-galore-die-besten-hearthstone-alternativen/" title="Kartenchaos Galore: Die besten Hearthstone Alternativen"><img src="/wp-content/blogs.dir/1/files/fly-images/527575/203x114xKartenChaos-Galore_die-besten-hearthstone-alternativen_thumbnail-350x197-c.jpg.pagespeed.ic.mGmQL-kWBb.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Kartenchaos Galore: Die besten Hearthstone Alternativen</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="http://www.instreamers.de" target=_blank><span style="color:#46417f">Instreamers</span></a></li>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<div id=traffective-ad-Takeover style='display: none;' class=Takeover></div>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/518242/highlightbild-playstation-plus_2748083-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf" style="display:block!important;">
<div class="col-24 pr">
<div id=adzoneA_area style="display:block!important;">
<div id=traffective-ad-Billboard style='display: none;' class=Billboard></div>
<div id=traffective-ad-Mobile_Pos1 style='display: none; padding-bottom: 1em; padding-top: 1em;' class=Mobile_Pos1></div>
</div>
<div id=adzoneC_area style="display:block!important;">
<div id=traffective-ad-Skyscraper style='display: none;' class=Skyscraper></div>
</div>
</div>
</div>
<div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel ps4  post">
<h1 itemprop=headline>PlayStation Plus: PS4 Gratisspiele im März 2019</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/"/>
<meta itemprop=description content="Sony hat die PS4 Gratisspiele für den März 2019 vorgestellt. Worauf sich PS Plus Abonnenten freuen können, haben wir in unserem Artikel zusammengefasst."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/06/highlightbild-playstation-plus_2748083.jpg"/>
<meta itemprop=dateModified content=2019-03-01 />
<div class=the_content><p><div id=attachment_504472 style="width: 690px" class="wp-caption aligncenter"><a href="https://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/ingame.de-PlayStation-Plus-Doppelte-November-Rabatte-in-der-Übersicht.jpg" swipebox=true title="PlayStation Plus: PS4 Gratisspiele im März 2019"><img aria-describedby=caption-attachment-504472 class="wp-image-504472 size-large" src="https://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/ingame.de-PlayStation-Plus-Doppelte-November-Rabatte-in-der-Übersicht-680x383.jpg" alt="ingame.de; PlayStation Plus - Doppelte November-Rabatte in der Übersicht" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/ingame.de-PlayStation-Plus-Doppelte-November-Rabatte-in-der-Übersicht-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2017/11/ingame.de-PlayStation-Plus-Doppelte-November-Rabatte-in-der-Übersicht-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p id=caption-attachment-504472 class=wp-caption-text>PS Plus: Die Gratisspiele im März</p></div></p>
<p>Auch im März 2019 versorgt euch Sony wieder mit kostenlosen Spielen für die PlayStation 4 &#8211; zumindest, wenn ihr ein PS Plus Abo euer Eigen nennt. Der kommende Monat bringt euch neben einem der besten First-Person-Shooter der letzten Jahre auch ein von Kritikern wie Spielern gefeiertes Indie-Abenteuer. Außerdem endet mit diesem Monat der Support für Ps3 und PS Vita.</p>
<h3>Diese Spiele gibt&#8217;s im März gratis für euch</h3>
<p><div id=attachment_497014 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2017/06/modern-warfare-remastered-thumb.jpg" swipebox=true title="PlayStation Plus: PS4 Gratisspiele im März 2019"><img aria-describedby=caption-attachment-497014 class="wp-image-497014 size-large" src="/wp-content/blogs.dir/1/files/2017/06/xmodern-warfare-remastered-thumb-680x383.jpg.pagespeed.ic.GorDEmN-42.jpg" alt="Call of Duty: Modern Warfare Remastered - Standalone ​für Xbox und PC erschienen" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2017/06/modern-warfare-remastered-thumb-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2017/06/modern-warfare-remastered-thumb-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p id=caption-attachment-497014 class=wp-caption-text>Call of Duty: Modern Warfare Remastered für Lau</p></div></p>
<p>Rund 60€ kostet euch ein PlayStation Plus Abonnement im Jahr. Dafür erhaltet ihr jeden Monat zwei kostenlose Games, die ihr zocken könnt, bis euer Abo ausläuft. Ab dem 05. März stehen die neuen Titel zum Download bereit. Bis zu diesem Zeitpunkt habt ihr noch die Möglichkeit, die Spiele aus dem Februar eurer PlayStation Bibliothek hinzuzufügen (Hitman &#8211; The First Season, For Honor).</p>
<p>Im März kommen Freunde klassischer Weltkriegs-Shooter voll auf ihre Kosten. Euch erwartet die aufpolierte Version eines der beliebtesten CoD-Ableger. Wer es stattdessen etwas gemächlicher mag, darf sich ebenfalls freuen, denn auch ein mysteriöses Puzzle-Adventure kommt kostenlos auf eure Heimkonsole. Das sind die Gratisspiele im März 2019:</p>
<ul class="List List--Unordered">
<li><a href="https://store.playstation.com/de-de/product/EP0002-CUSA06341_00-CODMWRTHEGAME001">Call of Duty: Modern Warfare Remastered</a></li>
<li><a href="https://store.playstation.com/de-de/product/EP8932-CUSA04263_00-THEWITNESSPS4PS4">The Witness</a></li>
</ul>
<p>Die Liste der kostenloses Spiele fällt ab sofort etwas kürzer aus, denn Spiele für die PlayStation 3 und PS Vita gehören nun nicht mehr zum Angebot von PS Plus. Für alle Oldschool-Gamer sicherlich schlechte Nachrichten, die allerdings auch etwas Gutes haben: Der Wegfall von PS3-Support lässt auf eine recht baldige Veröffentlichung der PlayStation 5 schließen.</p>
</div>
<script async>var e=document.getElementsByTagName('article')[0].getElementsByTagName('p')[5];var newEl=document.createElement('div');newEl.style.display='none';newEl.style['paddingBottom']='1em';newEl.id='traffective-ad-Content_1';newEl.classList.add('Content_1');e.after(newEl);</script>
<ul class="taglist pt20 cf"><li><a href="/tag/playstation-plus/" rel="tag nofollow">playstation plus</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2019-03-01 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:26</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/christianboettcher/" itemprop=name>ChristianB</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/fortnite-season-8-gestartet-alles-zu-neuen-skins-spielmodi-und-aenderungen-der-karte/">
<span class=mobilehide>Fortnite: Season 8 gestartet - Alles zu neuen Skins, Spielmodi und Änderungen der Karte</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/neu-bei-caseking-das-h2-pro-headset-von-xtrfy/">
<span class=mobilehide>Neu bei Caseking: Das H2 Pro Headset von Xtrfy</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/';this.page.identifier='1_531625';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div id=ad_rectangle_1 class="item box large"><div id=traffective-ad-Rectangle_1 style='display: none;' class=Rectangle_1></div>
<div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>02.01.</span> <span class=timestamp-time>um 12:09</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/ps4/playstation-plus-das-sind-die-kostenlosen-spiele-im-januar/" title="PlayStation Plus: Das sind die kostenlosen Spiele im Januar">
<div class="h3 ellipsis">PlayStation Plus: Das sind die kostenlosen Spiele im Januar</div>
<div class="previewimage ps4  post" title="PlayStation Plus: Das sind die kostenlosen Spiele im Januar" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511665/PlayStation_Plus_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/511665/PlayStation_Plus_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation Plus: Das sind die kostenlosen Spiele im Januar">
</div>
<div class="previewtxt blur">
&nbsp;
&nbsp;
Das neue Jahr mag angebrochen sein, für PlayStation Plus ist es jedoch nur ein weiterer Monat. Das bedeutet natürlich: für Abonnenten gibt es neue Spiele zum kostenlosen Download. Passend zur Jahreszeit könnt ihr euch auf der PS4 die Schneepisten der Welt herunterstürzen. 
Wie üblich erhaltet ihr auch diesen Monat neue kostenlose Spiele für euer PS Plus-Abo, die ihr aus dem PlayStation Store heraus runterladen könnt. Dem ein oder anderen von euch dürfte aber </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>27.09.2018</span> <span class=timestamp-time>um 11:20</span></b></li>
</ul>
<a class=nolink href="/artikel/playstation-plus-gratisspiele-im-oktober/" title="PlayStation Plus: Gratisspiele im Oktober">
<div class="h3 ellipsis">PlayStation Plus: Gratisspiele im Oktober</div>
<div class="previewimage artikel ps-vita ps4 psvr  post" title="PlayStation Plus: Gratisspiele im Oktober" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/518242/highlightbild-playstation-plus_2748083-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/518242/highlightbild-playstation-plus_2748083-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation Plus: Gratisspiele im Oktober">
</div>
<div class="previewtxt blur">
Im Oktober gibt es wieder neue PlayStation Plus-Spiele für euch. Wir haben das wichtigste für euch zusammengefasst und Sagen euch, welche Spiele sich lohnen.
Halloween steht vor der Tür, passend dazu stellt euch Sony im PlayStation Plus-Abo „Freitag der 13.“ und viele andere Titel für euch bereit. Ihr könnt die Spiele ab dem 2. Oktober 2018 herunterladen. Hier ein kurzer Überblick der PlayStation Plus-Spiele im Oktober 2018:
Freitag der 13. (PS4)
Laser League (PS4)
</div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>28.06.2018</span> <span class=timestamp-time>um 10:25</span></b></li>
</ul>
<a class=nolink href="/artikel/ps-plus-spiele-im-juli-2018/" title="PS Plus-Spiele im Juli 2018">
<div class="h3 ellipsis">PS Plus-Spiele im Juli 2018</div>
<div class="previewimage artikel ps4  post" title="PS Plus-Spiele im Juli 2018" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/518242/highlightbild-playstation-plus_2748083-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/518242/highlightbild-playstation-plus_2748083-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PS Plus-Spiele im Juli 2018">
</div>
<div class="previewtxt blur">
Sony hat die kostenlosen PlayStation Plus-Spiele für den Juli 2018 veröffentlicht. Welche Games ihr euch im kommenden Monat gratis runterladen dürft erfahrt ihr hier.
PS Plus: Juli 2018
Nachdem uns der Juni unter anderem XCOM 2 und Trials Fusion bescherte, bringt der Juli die beiden PS4-Headliner Heavy Rain und Absolver mit sich. Im Mai durften wir uns schon über Beyond: Two Souls freuen durften können wir dank PS Plus nun mit Heavy Rain einen weiteren interaktiven Film miterleben. In </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>26.04.2018</span> <span class=timestamp-time>um 09:52</span></b></li>
</ul>
<a class=nolink href="/artikel/playstation-plus-kostenlose-spiele-fuer-den-mai-2018-unter-anderem-mit-beyond-two-souls/" title="PlayStation Plus: Kostenlose Spiele für den Mai 2018 unter anderem mit Beyond: Two Souls">
<div class="h3 ellipsis">PlayStation Plus: Kostenlose Spiele für den Mai 2018 unter anderem mit Beyond: Two Souls</div>
<div class="previewimage artikel ps-vita ps4  post" title="PlayStation Plus: Kostenlose Spiele für den Mai 2018 unter anderem mit Beyond: Two Souls" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515350/PlayStation-Plus_Kostenlose-Spiele-für-den-Mai-2018-unter-anderem-mit-Beyond-Two-Souls_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/515350/PlayStation-Plus_Kostenlose-Spiele-für-den-Mai-2018-unter-anderem-mit-Beyond-Two-Souls_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation Plus: Kostenlose Spiele für den Mai 2018 unter anderem mit Beyond: Two Souls">
</div>
<div class="previewtxt blur">
Jeden Monat wieder dürfen sich Besitzer eines Abonnements von PlayStation Plus über eine Hand voll erlesener Spieleperlen freuen, die ohne weitere Kosten der Bibliothek hinzugefügt werden dürfen. Im Mai 2018 ist unter anderem Beyond: Two Souls mit in der Auswahl. 
PlayStation Plus: Das Angebot für den Mai 2018 in der Übersicht
Auch im nächsten Monat wird es wieder frische Spiele für Besitzer des hauseigenen Abo-Dienst der PlayStation-Systeme geben. Wie üblich könnt ihr die Titel </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>11.04.2018</span> <span class=timestamp-time>um 10:31</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/ps4/playstation-plus-spotify-premium-rabatt-fuer-mitglieder/" title="PlayStation Plus: Spotify-Premium-Rabatt für Mitglieder">
<div class="h3 ellipsis">PlayStation Plus: Spotify-Premium-Rabatt für Mitglieder</div>
<div class="previewimage artikel ps4  post" title="PlayStation Plus: Spotify-Premium-Rabatt für Mitglieder" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/514486/PlayStation-Spotify-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/514486/PlayStation-Spotify-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="PlayStation Plus: Spotify-Premium-Rabatt für Mitglieder">
</div>
<div class="previewtxt blur">
Mit dem aktuellen Angebot erhaltet ihr mit der PlayStation Plus-Mitgliedschaft das Spotify-Premium-Abo günstiger. Wer interessiert ist, kann sich das Angebot bis Oktober 2018 gönnen.
Premium für PS-Plus-Mitglieder
Sony und Spotify setzen erneut eine Promoaktion in Bewegung. Dieses Mal hält sie ein halbes Jahr bis zum 10. Oktober 2018 an. Mit der neuen Aktion profitieren aktive PlayStation Plus-Mitglieder von einem 10 Prozent-Rabatt für die Premium-Version des Musikstreaming-Dienstes. </div>
</a>
</article>
<div class="item box large">
<div id=traffective-ad-Rectangle_2 style='display: none; padding-bottom: 30px;' class=Rectangle_2></div>
<div id=traffective-ad-Mobile_Pos4 style='display: none; padding-bottom: 1em;' class=Mobile_Pos4></div>
</div>
<div id=ad_rectangle_1 class="item box large"><div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/caseking-community-cup-um-1900-uhr-startet-unser-csgo-turnier-in-den-6-spieltag-jetzt-anmelden/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 15:30</span></b></li>
</ul>
<a class=nolink href="/artikel/caseking-community-cup-um-1900-uhr-startet-unser-csgo-turnier-in-den-6-spieltag-jetzt-anmelden/" title="Caseking Community Cup: Um 19:00 Uhr startet unser CS:GO Turnier in den 6. Spieltag &#8211; Jetzt anmelden!">
<div class="h3 ellipsis">Caseking Community Cup: Um 19:00 Uhr startet unser CS:GO Turnier in den 6. Spieltag &#8211; Jetzt anmelden!</div>
<div class="previewimage artikel  post" title="Caseking Community Cup: Um 19:00 Uhr startet unser CS:GO Turnier in den 6. Spieltag &#8211; Jetzt anmelden!" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531528/thumbnail-12-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531528/thumbnail-12-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Caseking Community Cup: Um 19:00 Uhr startet unser CS:GO Turnier in den 6. Spieltag &#8211; Jetzt anmelden!">
</div>
<div class="previewtxt blur">
Der Caseking Community Cup geht in die heiße Phase. Nachdem vergangene Woche unsere dreimaligen Sieger ihre Serie aufgeben mussten, kommt es heute zum Clash der beiden letzten Gewinner. Heute Abend ab 19:00 Uhr treten wieder bis zu 64 Team an, um sich nicht nur fette Hardware-Preise zu sichern, sondern auch Punkte für die Gesamtwertung. Also jetzt anmelden und mitmachen!
Der 6. Spieltag im Überblick
Datum: 01.03.2019, 19:00 Uhr
Preise: Fractal Design Define S2 Gehäuse + Chance a </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/apex-legends-neuer-charakter-geleaked-alles-was-wir-bisher-zu-octane-wissen/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 15:12</span></b></li>
</ul>
<a class=nolink href="/artikel/apex-legends-neuer-charakter-geleaked-alles-was-wir-bisher-zu-octane-wissen/" title="Apex Legends: Neuer Charakter geleaked &#8211; Alles was wir bisher zu Octane wissen">
<div class="h3 ellipsis">Apex Legends: Neuer Charakter geleaked &#8211; Alles was wir bisher zu Octane wissen</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Apex Legends: Neuer Charakter geleaked &#8211; Alles was wir bisher zu Octane wissen" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530546/thumbnail-1-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530546/thumbnail-1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Apex Legends: Neuer Charakter geleaked &#8211; Alles was wir bisher zu Octane wissen">
</div>
<div class="previewtxt blur">
Knapp einen Monat ist es her, dass sich Apex Legends aus dem Nichts an die Spitze des Battle Royale-Genre katapultiert hat. Im März soll die erste Season zusammen mit einem großen Update starten. Ein Leak verrät schon jetzt, welcher neue Charakter bald ins Spiel kommt. Wir haben alle Informationen für euch zusammengefasst, die es bisher zu Octane gibt.
Octane: High Speed Daredevil
Nach den acht Legenden, mit denen Apex Legends Anfang Februar veröffentlicht wurde, ist Octane der er </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/fortnite-season-8-gestartet-alles-zu-neuen-skins-spielmodi-und-aenderungen-der-karte/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:44</span></b></li>
</ul>
<a class=nolink href="/artikel/fortnite-season-8-gestartet-alles-zu-neuen-skins-spielmodi-und-aenderungen-der-karte/" title="Fortnite: Season 8 gestartet &#8211; Alles zu neuen Skins, Spielmodi und Änderungen der Karte">
<div class="h3 ellipsis">Fortnite: Season 8 gestartet &#8211; Alles zu neuen Skins, Spielmodi und Änderungen der Karte</div>
<div class="previewimage artikel nintendo-switch pc ps4 xbox-one  post" title="Fortnite: Season 8 gestartet &#8211; Alles zu neuen Skins, Spielmodi und Änderungen der Karte" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531628/thumbnail1-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531628/thumbnail1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Fortnite: Season 8 gestartet &#8211; Alles zu neuen Skins, Spielmodi und Änderungen der Karte">
</div>
<div class="previewtxt blur">
Mit einem mächtigen Kanonenschuss startet Season 8 in Fortnite. Seit dem 28. Februar um 10:00 Uhr sind die Inhalte der neuen Spielzeit online. Mit dabei sind natürlich wieder kleine Änderungen an der Karte, brandneue Skins im Battle Pass, Spielmodi und vieles mehr. Hier sind alle Infos zur achten Season des Battle Royale.
Fortnite Season 8: Schatz in Sicht
Jede neue Spielzeit in Fortnite kommt mit einem übergeordneten Motto bzw. Thema daher - So auch Season 8. Nach dem Einschlag einer </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/neu-bei-caseking-das-h2-pro-headset-von-xtrfy/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 09:56</span></b></li>
</ul>
<a class=nolink href="/artikel/neu-bei-caseking-das-h2-pro-headset-von-xtrfy/" title="Neu bei Caseking: Das H2 Pro Headset von Xtrfy">
<div class="h3 ellipsis">Neu bei Caseking: Das H2 Pro Headset von Xtrfy</div>
<div class="previewimage artikel  post" title="Neu bei Caseking: Das H2 Pro Headset von Xtrfy" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531599/thumbnail-14-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531599/thumbnail-14-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Neu bei Caseking: Das H2 Pro Headset von Xtrfy">
</div>
<div class="previewtxt blur">
Nach dem großen Erfolg des H1, hat die schwedische Firma Xtrfy bereits den Nachfolger in der Pipeline. Das H2 wurde in Zusammenarbeit mit eSportlern entwickelt, um den kompetitiven Bereich, aber auch die Casual-Sparte abzudecken. Unser Partner Caseking hat sich die Lauscher kurzerhand geschnappt, die ihr ab sofort im Shop vorbestellen könnt.
Für den Preis von 99,99€ erhaltet ihr mit dem H2 Pro ein Multiplattform-Headset, das ganz besonders mit seinen akustischen Details glänzen kann </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/pokemon-schwert-und-schild-neue-generation-waehrend-der-pokemon-direct-angekuendigt/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>27.02.</span> <span class=timestamp-time>um 17:33</span></b></li>
</ul>
<a class=nolink href="/artikel/pokemon-schwert-und-schild-neue-generation-waehrend-der-pokemon-direct-angekuendigt/" title="Pokémon Schwert und Schild: Neue Generation während der Pokémon Direct angekündigt">
<div class="h3 ellipsis">Pokémon Schwert und Schild: Neue Generation während der Pokémon Direct angekündigt</div>
<div class="previewimage artikel nintendo-switch  post" title="Pokémon Schwert und Schild: Neue Generation während der Pokémon Direct angekündigt" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531604/thumbnail-15-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/531604/thumbnail-15-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Pokémon Schwert und Schild: Neue Generation während der Pokémon Direct angekündigt">
</div>
<div class="previewtxt blur">
Vor wenigen Stunden hat Nintendo im Rahmen einer Pokémon Direct einen neuen Teil der Saga angekündigt. Die nächste Generation der Taschenmonster hört auf den Namen Pokémon: Schwert und Schild und erscheint noch in diesem Jahr. Alle Infos zum Abenteuer bekommt ihr hier.
Auf Sonne und Mond folgt Schild und Schwert
Die beiden neuen Titel läuten nicht nur die achte Generation der beliebten Serie ein, sondern führen euch gleichzeitig in eine taufrische Region. Schauplatz von Schild u </div>
</a>
</article>
<div class=sidebar>
</div></aside>
<div id=traffective-ad-Mobile_Pos5 style='display: none; padding-bottom: 1em;' class=Mobile_Pos5></div>
</div>
<div id=traffective-ad-Billboard_1 style='display: none; padding-bottom: 1em;' class=Billboard_1></div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.inwave-media.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="https://www.inwave-media.de/wp-content/uploads/2019/01/inwave_Mediadaten_2019_GER.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.inwave-media.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.inwave-media.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<div id=traffective-ad-OutOfPage style='display: none;' class=OutOfPage></div><div id=traffective-ad-Rangemeasurement style='display: none;' class=Rangemeasurement></div>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/&original_referer=http://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/" title="PlayStation Plus: PS4 Gratisspiele im März 2019 auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="PlayStation Plus: PS4 Gratisspiele im März 2019 auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/playstation-plus-ps4-gratisspiele-im-maerz-2019/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="PlayStation Plus: PS4 Gratisspiele im März 2019 auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="PlayStation Plus: PS4 Gratisspiele im März 2019 auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.75.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=5.1.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=5.1.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=5.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=5.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=5.1.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=5.1.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=5.1.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=5.1.pagespeed.ce.Lc5A0W-f9j.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
