<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Red Dead Redemption 2: Wahrscheinlich bald auf PC - ingame</title>
<meta name=description content="Red Dead Redemption 2 wird höchstwahrschienlich bald auf PC veröffentlicht. Ein Interview mit Strauss Zelnick und die Umstände liefern weitere Hinweise."/>
<link rel=canonical href="https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Red Dead Redemption 2: Wahrscheinlich bald auf PC - ingame"/>
<meta property=og:description content="Red Dead Redemption 2 wird höchstwahrschienlich bald auf PC veröffentlicht. Ein Interview mit Strauss Zelnick und die Umstände liefern weitere Hinweise."/>
<meta property=og:url content="https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=pc />
<meta property=article:tag content="Red Dead Redemption 2"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2019-06-07T13:03:55+00:00"/>
<meta property=article:modified_time content="2019-06-07T13:52:23+00:00"/>
<meta property=og:updated_time content="2019-06-07T13:52:23+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c.jpg"/>
<meta property=og:image:width content=999 />
<meta property=og:image:height content=562 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Red Dead Redemption 2 wird höchstwahrschienlich bald auf PC veröffentlicht. Ein Interview mit Strauss Zelnick und die Umstände liefern weitere Hinweise."/>
<meta name=twitter:title content="Red Dead Redemption 2: Wahrscheinlich bald auf PC - ingame"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ingame.de/#organization","name":"","url":"https://www.ingame.de/","sameAs":["https://www.facebook.com/ingame.de","https://www.youtube.com/user/ingameportal","https://twitter.com/ingame"],"logo":{"@type":"ImageObject","@id":"https://www.ingame.de/#logo","url":"https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/IN-Logo-Facebook.jpg","width":500,"height":500},"image":{"@id":"https://www.ingame.de/#logo"}},{"@type":"WebSite","@id":"https://www.ingame.de/#website","url":"https://www.ingame.de/","name":"ingame","publisher":{"@id":"https://www.ingame.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ingame.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/#webpage","url":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/","inLanguage":"de-DE","name":"Red Dead Redemption 2: Wahrscheinlich bald auf PC - ingame","isPartOf":{"@id":"https://www.ingame.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/#primaryimage","url":"https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c.jpg","width":999,"height":562,"caption":"Read Dead Redemption 2: Release am 26. Oktober 2018"},"primaryImageOfPage":{"@id":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/#primaryimage"},"datePublished":"2019-06-07T13:03:55+00:00","dateModified":"2019-06-07T13:52:23+00:00","description":"Red Dead Redemption 2 wird h\u00f6chstwahrschienlich bald auf PC ver\u00f6ffentlicht. Ein Interview mit Strauss Zelnick und die Umst\u00e4nde liefern weitere Hinweise."},{"@type":"NewsArticle","@id":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/#article","isPartOf":{"@id":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/#webpage"},"author":{"@id":"https://www.ingame.de/author/carola/#author"},"headline":"Red Dead Redemption 2: Wahrscheinlich bald auf PC","datePublished":"2019-06-07T13:03:55+00:00","dateModified":"2019-06-07T13:52:23+00:00","commentCount":0,"mainEntityOfPage":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/#webpage","publisher":{"@id":"https://www.ingame.de/#organization"},"image":{"@id":"https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/#primaryimage"},"keywords":"pc,Red Dead Redemption 2","articleSection":"Artikel,PS4,Xbox One","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.ingame.de#organization"}},{"@type":["Person"],"@id":"https://www.ingame.de/author/carola/#author","name":"Carola W","image":{"@type":"ImageObject","@id":"https://www.ingame.de/#authorlogo","url":"https://secure.gravatar.com/avatar/c28291337d47d96ab2582c8946c7bb77?s=96&d=mm&r=g","caption":"Carola W"},"sameAs":[]}]}</script>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Red Dead Redemption 2: Wahrscheinlich bald auf PC Kommentar-Feed" href="https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/feed/"/>
<script data-cfasync=false>var mi_version='7.6.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css,qver=5.2.1.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media=all />
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=5.2.1.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=5.2.1.pagespeed.cf.ox50vqW0rJ.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.ingame.de","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.6.0.pagespeed.jm.y2UOyQS-Yd.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-scroll-depth,_js,_jquery-scrolldepth,_jquery.scrolldepth.min.js,qver==5.2.1.pagespeed.jc.ekjDaUZdtw.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_rchR2aR30U);</script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=5.2.1.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==5.2.1+beta_countdown.js,qver==5.2.1.pagespeed.jc.gKoy7VqyNM.js"></script><script>eval(mod_pagespeed_eltX3qtSgO);</script>
<script>eval(mod_pagespeed_QqhqJsyeS2);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.2.1"/>
<link rel=shortlink href='https://www.ingame.de/?p=537893'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fred-dead-redemption-2-wahrscheinlich-bald-auf-pc%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fred-dead-redemption-2-wahrscheinlich-bald-auf-pc%2F&#038;format=xml"/>
<script>jQuery(document).ready(function(){jQuery.scrollDepth({minHeight:2000,elements:['#rating-count','#postcomments','#traffective-ad-Content_1','#footer'],percentage:true,userTiming:true,pixelDepth:false,nonInteraction:false,gtmOverride:false,});});</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src="//assets.ingame.de/static/partnerbar_gaming_dark.js"></script>
<script src="//advertising.ingame.de/demo/takeover_light/main.min.js"></script>
<script id=trfAdSetup async data-traffectiveConf='{
        "targeting": [{
          "key":"pagetype",
          "values":null,
          "value":"article"
        },
        {"key":"takeover",
          "values":null,
          "value":"responsive"
        },
        {"key":"author",
          "values":null,
          "value":"678238"
        }
        ],
        "dfpAdUrl" : "/84858779/ingame.de"
        }' src="//cdntrf.com/preloader/4501.js"></script>
<script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-537893 single-format-standard">
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle Gaming News, Spiele-Tests, Tipps, Reviews, Cheats und Lösungen für PC, Playstation, Xbox, Nintendo und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/e3-2019-alle-pressekonferenzen-und-livestreams-in-der-uebersicht/" title="E3 2019: Alle Pressekonferenzen und Livestreams in der Übersicht"><img src="/wp-content/blogs.dir/1/files/fly-images/537997/xE3-2019-350x197-c.jpg.pagespeed.ic.z6CupRi02X.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>E3 2019: Alle Pressekonferenzen und Livestreams in der Übersicht</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/" title="Red Dead Redemption 2: Wahrscheinlich bald auf PC"><img src="/wp-content/blogs.dir/1/files/fly-images/509066/x49c7d29293f89dfef95969fde62f5c27e7cc780c-350x197-c.jpg.pagespeed.ic.MBw9NK-299.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  post"></a>
<div class=h2>Red Dead Redemption 2: Wahrscheinlich bald auf PC</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/days-gone-ueberlebens-modus/" title="Days Gone: Überlebens-Modus"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537896/Days-Gone-neuer-Überlebens-Modus-1-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Days Gone: Überlebens-Modus</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/mobile-games-yu-gi-oh-pokemon-spielbar/" title="Mobile Games zu Yu-Gi-Oh!, Pokémon und Co. &#8211; spielbar oder reine Geldmacherei?"><img src="/wp-content/blogs.dir/1/files/fly-images/537819/xmobile-games-anime-350x197-c.jpg.pagespeed.ic.ptErHwU7kO.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Mobile Games zu Yu-Gi-Oh!, Pokémon und Co. &#8211; spielbar oder reine Geldmacherei?</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/ghost-recon-breakpoint-neuer-trailer-zu-wolves-erschienen/" title="Ghost Recon Breakpoint: Neuer Trailer zu Wolves erschienen"><img src="/wp-content/blogs.dir/1/files/fly-images/536125/xghost-recon-breakpoint-thumbnail-350x197-c.jpg.pagespeed.ic.bqGcw1D0kJ.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Ghost Recon Breakpoint: Neuer Trailer zu Wolves erschienen</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/final-fantasy-14-shadowbringers-in-der-vorschau-alles-zur-neuen-erweiterung/" title="Final Fantasy 14: Shadowbringers in der Vorschau &#8211; Alles zur neuen Erweiterung"><img src="/wp-content/blogs.dir/1/files/fly-images/536657/xFinal-FantasyXIV-Shadowbringer-thumbnail-350x197-c.jpg.pagespeed.ic.jxEcvYkoRT.jpg" style="width:100%; float:left" class="mb10 artikel hochladen pc ps4  previews"></a>
<div class=h2>Final Fantasy 14: Shadowbringers in der Vorschau &#8211; Alles zur neuen Erweiterung</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/gato-roboto-in-der-vorschau-das-pixelgenre-lebt/" title="Gato Roboto in der Vorschau: Das Pixelgenre lebt"><img src="/wp-content/blogs.dir/1/files/fly-images/536971/xGato-Roboto-thumbnail-1-350x197-c.jpg.pagespeed.ic.y_p1c3MDt5.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<div class=h2>Gato Roboto in der Vorschau: Das Pixelgenre lebt</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/code-vein-in-der-vorschau-blutsaugen-fuer-souls-kenner/" title="Code Vein in der Vorschau: Blutsaugen für Souls-Kenner"><img src="/wp-content/blogs.dir/1/files/fly-images/535944/xCode-Vein-thumbnail-350x197-c.jpg.pagespeed.ic.JyIv6pdWPO.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Code Vein in der Vorschau: Blutsaugen für Souls-Kenner</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/team-sonic-racing-in-der-vorschau-auch-ohne-transformation-aufs-podium/" title="Team Sonic Racing in der Vorschau &#8211; Auch ohne Transformation aufs Podium?"><img src="/wp-content/blogs.dir/1/files/fly-images/535188/xTean-Sonic-Racing-thumbnail-350x197-c.jpg.pagespeed.ic.-9LJAJ6NVq.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 spiele-vorschauen xbox-one  previews"></a>
<div class=h2>Team Sonic Racing in der Vorschau &#8211; Auch ohne Transformation aufs Podium?</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/greedfall-in-der-vorschau-fantasy-rollenspiel-mit-zukunft/" title="Greedfall in der Vorschau: Fantasy-Rollenspiel mit Zukunft?"><img src="/wp-content/blogs.dir/1/files/fly-images/533984/xGreedfall-Gruppe-350x197-c.jpg.pagespeed.ic.l2XgEAZ_35.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 spiele-vorschauen xbox-one  previews"></a>
<div class=h2>Greedfall in der Vorschau: Fantasy-Rollenspiel mit Zukunft?</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/layers-of-fear-2-im-test/" title="Layers of Fear 2 im Test: Gruseln oder Langweilen?"><img src="/wp-content/blogs.dir/1/files/fly-images/537915/xlayers-of-fear-2-thumbnail-350x197-c.jpg.pagespeed.ic.ysyfhZ2DNG.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<div class=h2>Layers of Fear 2 im Test: Gruseln oder Langweilen?</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/werwoerter-im-test-das-wortspiel-mit-geheimen-rollen/" title="Werwörter im Test &#8211; Das Wortspiel mit geheimen Rollen"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537631/Werwörter-03-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Werwörter im Test &#8211; Das Wortspiel mit geheimen Rollen</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-tolkien-filmkritik/" title="Lohnt sich Kino: Tolkien &#8211; Filmkritik"><img src="/wp-content/blogs.dir/1/files/fly-images/537699/xTolkien-Filmkritik-thumbnail-350x197-c.jpg.pagespeed.ic.lKj42AO5ey.jpg" style="width:100%; float:left" class="mb10 artikel topslider  reviews"></a>
<div class=h2>Lohnt sich Kino: Tolkien &#8211; Filmkritik</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-turtle-beach-battle-buds/" title="Test: Turtle Beach Battle Buds"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537344/Turtle-Beach-Battle-Buds-Test-außen-bild-1-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel hardware hardware-tests  reviews"></a>
<div class=h2>Test: Turtle Beach Battle Buds</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/ok-play-duel-test-fuenf-gewinnt/" title="OK Play Duel im Test: Fünf gewinnt"><img src="/wp-content/blogs.dir/1/files/fly-images/537477/xOK-Play-Duel-03-350x197-c.jpg.pagespeed.ic.alzw7aKl9-.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>OK Play Duel im Test: Fünf gewinnt</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/gaming-maus-was-beachten-kaufberatung-gute-maus/" title="Für eine Handvoll DPI: Was muss eine gute Gaming-Maus können?"><img src="/wp-content/blogs.dir/1/files/fly-images/535166/xGaming-Maus-thumbnail-350x197-c.jpg.pagespeed.ic.02ypKGLd5C.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Für eine Handvoll DPI: Was muss eine gute Gaming-Maus können?</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/life-is-strange-2-story-rueckblick/" title="Life is Strange 2 Story im Rückblick &#8211; Was bisher geschah"><img src="/wp-content/blogs.dir/1/files/fly-images/535404/xlife-is-strange-2-thumbnail-rucksack-350x197-c.jpg.pagespeed.ic.P1DSlS_Srr.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Life is Strange 2 Story im Rückblick &#8211; Was bisher geschah</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/twitchcon-2019-im-recap-oder-was-pokimane-und-lara-loft-am-wochenende-gemacht-haben/" title="TwitchCon 2019 im Recap – Oder was Pokimane und Lara Loft am Wochenende gemacht haben"><img src="/wp-content/blogs.dir/1/files/fly-images/534322/xTwitchCon-2019-Recap1-350x197-c.jpg.pagespeed.ic.7OGjyyF0Wr.jpg" style="width:100%; float:left" class="mb10 artikel specials  specials"></a>
<div class=h2>TwitchCon 2019 im Recap – Oder was Pokimane und Lara Loft am Wochenende gemacht haben</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/baba-is-you-ein-aussergewoehnliches-puzzlegame/" title="Baba Is You: Ein außergewöhnliches Puzzlegame"><img src="/wp-content/blogs.dir/1/files/fly-images/533067/xH2x1_NSwitchDS_BabaIsYou_image1600w-350x197-c.jpg.pagespeed.ic.-sR1TsmamV.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc  specials"></a>
<div class=h2>Baba Is You: Ein außergewöhnliches Puzzlegame</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/sherlock-neue-krimi-reihe-im-hosentaschenformat/" title="Sherlock: Neue Krimi-Reihe im Hosentaschenformat"><img src="/wp-content/blogs.dir/1/files/fly-images/531393/xSherlock-05-350x197-c.jpg.pagespeed.ic.EkECAcjkPK.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  specials"></a>
<div class=h2>Sherlock: Neue Krimi-Reihe im Hosentaschenformat</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="http://www.instreamers.de" target=_blank><span style="color:#46417f">Instreamers</span></a></li>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<div id=traffective-ad-Takeover style='display: none;' class=Takeover></div>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/509066/49c7d29293f89dfef95969fde62f5c27e7cc780c-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf" style="display:block!important;">
<div class="col-24 pr">
<div id=adzoneA_area style="display:block!important;">
<div id=traffective-ad-Billboard style='display: none;' class=Billboard></div>
<div id=traffective-ad-Mobile_Pos1 style='display: none; padding-bottom: 1em; padding-top: 1em;' class=Mobile_Pos1></div>
</div>
<div id=adzoneC_area style="display:block!important;">
<div id=traffective-ad-Skyscraper style='display: none;' class=Skyscraper></div>
</div>
</div>
</div>
<div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle">
<div class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel ps4 xbox-one  post">
<h1 itemprop=headline>Red Dead Redemption 2: Wahrscheinlich bald auf PC</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="https://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/"/>
<meta itemprop=description content="Red Dead Redemption 2 wird höchstwahrschienlich bald auf PC veröffentlicht. Ein Interview mit Strauss Zelnick und die Umstände liefern weitere Hinweise."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c.jpg"/>
<meta itemprop=dateModified content=2019-06-07 />
<div class=the_content><p><div id=attachment_509066 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c.jpg" swipebox=true title="Red Dead Redemption 2: Wahrscheinlich bald auf PC"><img aria-describedby=caption-attachment-509066 class="wp-image-509066 size-large" src="/wp-content/blogs.dir/1/files/2018/02/x49c7d29293f89dfef95969fde62f5c27e7cc780c-680x383.jpg.pagespeed.ic.SukYubzqt2.jpg" alt="Read Dead Redemption 2: Release am 26. Oktober 2018" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c-500x281.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/02/49c7d29293f89dfef95969fde62f5c27e7cc780c.jpg 999w" sizes="(max-width: 680px) 100vw, 680px"/></a><p id=caption-attachment-509066 class=wp-caption-text>Red Dead Redemption 2 eroberte schlagartig die Konsolen, doch nun gibt es die Aussicht den Wilden Westen per PC (un)sicher zu machen</p></div></p>
<p>Bisher wurde Red Dead Redemption 2 nur für die Playstation und die Xbox veröffentlicht, genau wie der Vorgänger. Leider gab es bisher nie eine PC-Version für den ersten Teil. Die Frage ist jedoch: Wird dem zweiten Teil dasselbe Schicksal widerfahren, nur ein Exklusivtitel zu bleiben?</p>
<p>Bisher kann man RDR 2 für PC als Gerücht bezeichnen, denn es gibt kein offizielles Statement dazu. Weder vom Investor Take-Two, noch vom Entwickler Rockstar.</p>
<h2>Wird ein &#8222;frisches&#8220; Pferd gesattelt?</h2>
<p>GTA 5, ebenfalls aus dem Hause Rockstar, wurde anfangs auch nur für die Konsolen von Microsoft und Sony veröffentlicht. Es hat recht lange gedauert, bis es eine PC-Version gab, die man mehr als nur &#8222;erfolgreich&#8220; bezeichnen kann. Also ist es für die Entwickler nicht unmöglich RDR 2 auf PC heraus zu bringen.</p>
<p>Auf Fragen hin, ob Read Dead Redemption 2 auf PC erschienen wird, antwortete der <a href="https://www.gamespot.com/articles/take-two-ceo-says-there-is-no-downside-to-releasin/1100-6467454/">CEO von Take-Two Strauss Zelnick</a>, dass es sehr einfach wäre, das Spiel auch für den PC heraus zu bringen und kein Nachteil bestünde. Allerdings betonte er immer wieder, dass es allein die Entscheidung allein bei Rockstar läge.</p>
<h2>Eine weitere Spur, ein weiterer Hinweis?</h2>
<p>Mit über 24 Milionen verkauften Exemplaren gehört Red Dead Redemption 2 zu den erfolgreichsten Spielen der letzten Jahre, denn diese Zahlen gelten nur für die Konsole. Mit einem PC-Release wird diese Zahl mit Sicherheit noch weiter steigen, was garantiert kein Nachteil ist. Man kann sich also so weit aus dem Fenster lehnen und sagen, ein Release von Red Dead Redemption auf dem PC habe nur Vorteile. Wozu soll man sich diese also entgehen lassen?</p>
<p>Der Online Modus, Read Dead Online, hat die Beta-Phase mit einem großen Update verlassen. Man kommt sehr leicht auf die Idee, dass Rockstar als erstes den Online Modus auf den Konsolen testen will. Dann wäre das Spiel ohne Kinderkrankheiten und bereit, wenn die PC-Spieler Zugang dazu erhalten. Das würde für weniger Ärger sorgen und negative Kritik verhindern. Prinzipiell weiß Rockstar durch GTA 5, wie Open World Multiplayer funktioniert. Es bietet sich geradezu an, dieses Spiel genau wie GTA 5 zu behandeln, indem es weiterhin Updates für den Online Modus gibt und neue Inhalte hinzugefügt werden.</p>
<p>Zwar wird Rockstar selbst nicht auf der E3 2019 auftreten, doch Two-Take, um über Borderlands 3 zu reden. Vielleicht erfahren wir von Two Take etwas neues zu dem Thema.</p>
</div>
<script async>var e=document.getElementsByTagName('article')[0].getElementsByTagName('p')[5];var newEl=document.createElement('div');newEl.style.display='none';newEl.style['paddingBottom']='1em';newEl.id='traffective-ad-Content_1';newEl.classList.add('Content_1');e.after(newEl);</script>
<ul class="taglist pt20 cf"><li><a href="/tag/tag-pc/" rel="tag nofollow">pc</a></li><li><a href="/tag/red-dead-redemption-2/" rel="tag nofollow">Red Dead Redemption 2</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2019-06-07 />
<li class=date><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 15:03</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/carola/"><span itemprop=name>Carola W</span></a>
</li>
</ul>
<script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/e3-2019-alle-pressekonferenzen-und-livestreams-in-der-uebersicht/">
<span class=mobilehide>E3 2019: Alle Pressekonferenzen und Livestreams in der Übersicht</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/days-gone-ueberlebens-modus/">
<span class=mobilehide>Days Gone: Überlebens-Modus</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/';this.page.identifier='1_537893';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div id=ad_rectangle_1 class="item box large">
<div id=traffective-ad-Rectangle_1 style='display: none;' class=Rectangle_1></div>
<div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>15.05.</span> <span class=timestamp-time>um 14:22</span></b></li>
</ul>
<a class=nolink href="/artikel/red-dead-online-update-story-missionen-poker-ende-beta/" title="Red Dead Online Update: neue Story-Missionen, Poker, Ende der Beta-Phase">
<div class="h3 ellipsis">Red Dead Online Update: neue Story-Missionen, Poker, Ende der Beta-Phase</div>
<div class="previewimage artikel ps4 xbox-one  post" title="Red Dead Online Update: neue Story-Missionen, Poker, Ende der Beta-Phase" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536391/red-dead-redemption-2-online-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536391/red-dead-redemption-2-online-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Red Dead Online Update: neue Story-Missionen, Poker, Ende der Beta-Phase">
</div>
<div class="previewtxt blur">
Es gibt einiges zu berichten, denn Rockstar Games trumpft mit einem Update auf, das sich gewaschen hat. Die Beta des Online-Modus' von Red Dead Redemption gilt offiziell als beendet. Mit dieser Zäsur kommt auch ein großes Update, das unzählige Neuheiten bringt: Free-Roam-Aktivitäten, kooperative Story-Missionen, Poker und allgemeine Bug-Fixes verbessern und erweitern das gesetzlose Treiben im amerikanisch-mexikanischen Grenzgebiet. Wir berichten euch von den vielfältigen Neuerungen.
Ne </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>14.05.</span> <span class=timestamp-time>um 10:31</span></b></li>
</ul>
<a class=nolink href="/artikel/take-two-interactive-gewinn-im-letzten-jahr-verdoppelt/" title="Take Two Interactive: Gewinn im letzten Jahr verdoppelt">
<div class="h3 ellipsis">Take Two Interactive: Gewinn im letzten Jahr verdoppelt</div>
<div class="previewimage artikel  post" title="Take Two Interactive: Gewinn im letzten Jahr verdoppelt" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536328/take-two-geschäftsjahr-2019-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536328/take-two-geschäftsjahr-2019-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Take Two Interactive: Gewinn im letzten Jahr verdoppelt">
</div>
<div class="previewtxt blur">
Im Rahmen eines Geschäftsberichtes hat Publisher Take Two Interactive Informationen zu Verkaufszahlen und Gewinn des Unternehmens veröffentlicht. Im Fokus standen dabei vor allem die Titel GTA 5 und Red Dead Redemption 2 des Tochterstudios Rockstar Games und die Borderland-Reihe von Gearbox Software.
GTA 5 110 Millionen Mal verkauft
Take Two Interactive kann sich momentan wahrlich nicht beschweren. Vor allem die beiden Blockbuster Red Dead Redemption 2 und GTA 5 brachten satte Gewinne ei </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>22.02.</span> <span class=timestamp-time>um 09:52</span></b></li>
</ul>
<a class=nolink href="/artikel/call-of-duty-black-ops-4-aenderungen-an-der-blackout-map/" title="Call of Duty: Black Ops 4 &#8211; Änderungen an der Blackout-Map">
<div class="h3 ellipsis">Call of Duty: Black Ops 4 &#8211; Änderungen an der Blackout-Map</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Call of Duty: Black Ops 4 &#8211; Änderungen an der Blackout-Map" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/519107/CallOfDuty_BlackOps4_Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/519107/CallOfDuty_BlackOps4_Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Call of Duty: Black Ops 4 &#8211; Änderungen an der Blackout-Map">
</div>
<div class="previewtxt blur">
Call of Duty: Black Ops 4 bekam bereits vor einigen Tagen ein größeres Update auf der PS4 auch die Blackout-Map hat einige neue Spotts bekommen. Treyarch stellt alle Neuerungen in einem kurzem Video vor.
Grand Heist
Vergangenen Dienstag schickten Activision und Treyarch bereits die dritte Season Operation Grand Heist an den Start. Zunächst werden die neuen Inhalte allerdings ausschließlich auf der PlayStation 4 verfügbar sein und sollen ab nächster Woche für Xbox One- und PC-Spiele </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>15.02.</span> <span class=timestamp-time>um 10:14</span></b></li>
</ul>
<a class=nolink href="/artikel/far-cry-new-dawn-alle-materialien-im-guide/" title="Far Cry New Dawn: Alle Materialien im Guide">
<div class="h3 ellipsis">Far Cry New Dawn: Alle Materialien im Guide</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Far Cry New Dawn: Alle Materialien im Guide" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530858/Far-Cry-New-Dawn-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/530858/Far-Cry-New-Dawn-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Far Cry New Dawn: Alle Materialien im Guide">
</div>
<div class="previewtxt blur">
Aus Panzerband und ein paar Zahnrädern eine Waffe zimmern? In Far Cry New Dawn ist das möglich. Natürlich beschränkt sich das Crafting-Universum des Endzeit-Shooters nicht nur auf zwei Materialien. Wir sagen euch, wo ihr das nötige Zeug findet, um eure Waffen, Gegenstände und Fahrzeuge herzustellen.
Sammelleidenschaft
Immer wieder stolpert man in Hope County über verschiedene Materialien, die ihr nicht nur nutzen könnt, sondern auch solltet, um eure Ausrüstung aufzuwerten. Gerade </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>07.02.</span> <span class=timestamp-time>um 09:41</span></b></li>
</ul>
<a class=nolink href="/artikel/call-of-duty-black-ops-4-changelog-zum-update-1-13-im-februar/" title="Call of Duty: Black Ops 4 &#8211; Changelog zum Update 1.13 im Februar">
<div class="h3 ellipsis">Call of Duty: Black Ops 4 &#8211; Changelog zum Update 1.13 im Februar</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Call of Duty: Black Ops 4 &#8211; Changelog zum Update 1.13 im Februar" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/519107/CallOfDuty_BlackOps4_Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/519107/CallOfDuty_BlackOps4_Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Call of Duty: Black Ops 4 &#8211; Changelog zum Update 1.13 im Februar">
</div>
<div class="previewtxt blur">
Erst vor Kurzem, so scheint es, erhielt Call of Duty: Black Ops 4 bereits ein Update. Jetzt rückt Treyarchs fleißiges Entwicklerteam nach und kündigt das nächste Update 1.13 an. Den komplett übersetzten Changelog findet ihr hier.
Alles auf einer Ebene?
IX Zombies Gauntlet, Veni, Vidi, Zombie! und der Ambush-Modus werden mit dem neuen Update auf allen Plattformen verfügbaren sein. Die Playlist wird um Mercenary Capture Moshpit, Hardcore Nuketown und Endurance Chaos Moshpit erweitert </div>
</a>
</article>
<div class="item box large">
<div id=traffective-ad-Rectangle_2 style='display: none; padding-bottom: 30px;' class=Rectangle_2></div>
<div id=traffective-ad-Mobile_Pos4 style='display: none; padding-bottom: 1em;' class=Mobile_Pos4></div>
</div>
<div id=ad_rectangle_1 class="item box large desktophide"><div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 17:10</span></b></li>
</ul>
<a class=nolink href="/artikel/e3-2019-alle-pressekonferenzen-und-livestreams-in-der-uebersicht/" title="E3 2019: Alle Pressekonferenzen und Livestreams in der Übersicht">
<div class="h3 ellipsis">E3 2019: Alle Pressekonferenzen und Livestreams in der Übersicht</div>
<div class="previewimage artikel  post" title="E3 2019: Alle Pressekonferenzen und Livestreams in der Übersicht" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537997/E3-2019-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537997/E3-2019-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="E3 2019: Alle Pressekonferenzen und Livestreams in der Übersicht">
</div>
<div class="previewtxt blur">
Auch wenn mit Sony und EA bereits zwei große Namen der Gaming-Branche angekündigt haben, in diesem Jahr nicht an der größten Gaming-Messe des Planeten teilzunehmen, zieht die E3 auch in diesem Jahr tausende von Spielern, Entwicklern und Publishern nach Los Angeles. Wie üblich ist das Programm vollgepackt mit Events, bei denen etliche neue Titel ihre Enthüllung feiern. Wir haben die Termine von allen Pressekonferenzen und Livestreams für euch auf einen Blick zusammengefasst.
E3 2019: </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 14:13</span></b></li>
</ul>
<a class=nolink href="/artikel/days-gone-ueberlebens-modus/" title="Days Gone: Überlebens-Modus">
<div class="h3 ellipsis">Days Gone: Überlebens-Modus</div>
<div class="previewimage artikel  post" title="Days Gone: Überlebens-Modus" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537896/Days-Gone-neuer-Überlebens-Modus-1-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537896/Days-Gone-neuer-Überlebens-Modus-1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Days Gone: Überlebens-Modus">
</div>
<div class="previewtxt blur">
Sony berichtet, dass es ein neues Update für Days Gone gibt. Das Update beinhaltet einen neuen Überlebensmodus, der mit jede Menge Boni auf die kommenden wöchentlichen Herausforderungen vorbereitet. In dem Modi kämpft ihr gegen stärkere Gegner und müsst auf sämtliche Bildschirmanzeigen verzichten. Die Schnellreisefunktion ist für den Modus auch deaktiviert. Genutzt werden kann nur die Überlebensanzeige und so auch die Minikarte. Schließt ihr den Überlebensmodus erfolgreich ab, erh </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:11</span></b></li>
</ul>
<a class=nolink href="/artikel/mobile-games-yu-gi-oh-pokemon-spielbar/" title="Mobile Games zu Yu-Gi-Oh!, Pokémon und Co. &#8211; spielbar oder reine Geldmacherei?">
<div class="h3 ellipsis">Mobile Games zu Yu-Gi-Oh!, Pokémon und Co. &#8211; spielbar oder reine Geldmacherei?</div>
<div class="previewimage artikel  post" title="Mobile Games zu Yu-Gi-Oh!, Pokémon und Co. &#8211; spielbar oder reine Geldmacherei?" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537819/mobile-games-anime-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/537819/mobile-games-anime-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Mobile Games zu Yu-Gi-Oh!, Pokémon und Co. &#8211; spielbar oder reine Geldmacherei?">
</div>
<div class="previewtxt blur">
In den 90ern und dem darauffolgendem Jahrzehnt flimmerten (und flimmern noch heute) Animes über unsere Röhrenfernseher, die nicht minder unsere Kindheit prägten. Ich denke an Serien aus dem Fantasy-Genre, die so manches Aufbegehren verursachten. Wer wollte damals nicht mit Pikachu durch die Wälder ziehen oder an der Seite von Yugi Muto das Böse besiegen? Wir haben uns einige Mobile-Games angeschaut, die ihren Ursprung in eben jener Zeit finden. Werden die Adaptionen unserer Melancholie </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 10:09</span></b></li>
</ul>
<a class=nolink href="/artikel/ghost-recon-breakpoint-neuer-trailer-zu-wolves-erschienen/" title="Ghost Recon Breakpoint: Neuer Trailer zu Wolves erschienen">
<div class="h3 ellipsis">Ghost Recon Breakpoint: Neuer Trailer zu Wolves erschienen</div>
<div class="previewimage artikel  post" title="Ghost Recon Breakpoint: Neuer Trailer zu Wolves erschienen" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536125/ghost-recon-breakpoint-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536125/ghost-recon-breakpoint-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Ghost Recon Breakpoint: Neuer Trailer zu Wolves erschienen">
</div>
<div class="previewtxt blur">
Gestern wurde auf dem offiziellen Kanal von Ubisoft Deutschland ein neuer Trailer zu Ghost Recon Breakpoint veröffentlicht. Das Video dreht sich demnach vor allem um die Bösewichte im Spiel, die sogenannten Wolves. Diese haben eine Insel mit einer darauf erbauten Forschungseinrichtung eingenommen und verwenden die dortige Technologie für ihre finsteren Machenschaften.
Ein typischer Bösewicht
Die Wolves, angeführt von Nomads früheren Kameraden Lt. Colonel Cole D. Walker, sind eine Tru </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>06.06.</span> <span class=timestamp-time>um 19:56</span></b></li>
</ul>
<a class=nolink href="/artikel/google-stadia-preise-launch-termin-und-spiele-bekanntgegeben/" title="Google Stadia: Preise, Launch-Termin und Spiele bekanntgegeben">
<div class="h3 ellipsis">Google Stadia: Preise, Launch-Termin und Spiele bekanntgegeben</div>
<div class="previewimage artikel  post" title="Google Stadia: Preise, Launch-Termin und Spiele bekanntgegeben" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/534230/google-stadia-header-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/534230/google-stadia-header-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Google Stadia: Preise, Launch-Termin und Spiele bekanntgegeben">
</div>
<div class="previewtxt blur">
Endlich ist es soweit! Google hat die Pläne rund um Google Stadia bekanntgegeben. Außerdem hat man es sich nicht nehmen lassen, gleich mal eine dicke Bombe platzen zu lassen und neben dem Launch-Termin und Preisen gleich noch ein Liste an unterstützten Spielen mit zu präsentieren. Wir haben alles für euch zusammengefasst
Google Stadia geht im November an den Start
Das wohl Wichtigste zuerst. Google Stadia startet schon in November diesen Jahres und das zeitgleich in 14 Ländern. Mit d </div>
</a>
</article>
<div class=sidebar>
</div></aside>
<div id=traffective-ad-Mobile_Pos5 style='display: none; padding-bottom: 1em;' class=Mobile_Pos5></div>
</div>
<div id=traffective-ad-Billboard_1 style='display: none; padding-bottom: 1em;' class=Billboard_1></div>
</section>
</main>
<footer id=footer class=tac>
<div id=traffective-ad-OutOfPage style="display: none;" class=OutOfPage></div>
<div id=traffective-ad-Rangemeasurement style="display: none;" class=Rangemeasurement></div>
<script>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</script>
<p>
<b><span class=ingame>in</span>game Netzwerk</b>
</p>
<p>
<a href="https://callofduty.ingame.de" rel=nofollow>Call of Duty</a>
<span> | </span>
<a href="https://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a>
<span> | </span>
<a href="https://diablo3.ingame.de" rel=nofollow>Diablo 3</a>
<span> | </span>
<a href="https://dota2.ingame.de" rel=nofollow>Dota 2</a>
<span> | </span>
<a href="https://lol.ingame.de" rel=nofollow>League of Legends</a>
<span> | </span>
<a href="https://quake.ingame.de" rel=nofollow>Quake 3</a>
<span> | </span>
<a href="https://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a>
<span> | </span>
<a href="https://ut.ingame.de" rel=nofollow>Unreal Tournament</a>
<span> | </span>
<a href="https://overwatch.ingame.de" rel=nofollow>Overwatch</a>
<span> | </span>
<a href="https://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a>
<span> | </span>
<a href="https://torchlight.ingame.de" rel=nofollow>Torchlight 2</a>
<span> | </span>
<a href="https://warcraft.ingame.de" rel=nofollow>Warcraft 3</a>
<span> | </span>
<a href="https://wow.ingame.de" rel=nofollow>World of Warcraft</a>
<span> | </span>
<a href="https://hearthstone.ingame.de" rel=nofollow target=_blank title=Hearthstone>Hearthstone</a>
<span> | </span>
<a href="https://www.iofp.de" rel=nofollow target=_blank title="Kino TV Promis Film">Kino, TV, Film und Promis</a>
<span> | </span>
<a href="https://www.webspace-verkauf.de/" target=_blank title=Webspace-Verkauf>Webspace-Verkauf.de </a>
</p>
<p>
<a href="/faq/">Kontakt</a>
<span> | </span>
<a href="/agb/" rel=nofollow>AGB</a>
<span> | </span>
<a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a>
<span> | </span>
<a href="https://www.inwave-media.de" rel=nofollow target=_blank>Online Werbung</a>
<span> | </span>
<a href="https://www.inwave-media.de/wp-content/uploads/2019/03/inwave_media_Mediadaten_2019.pdf" rel=nofollow target=_blank>Mediadaten</a>
<span> | </span>
<a href="https://www.inwave-media.de" rel=nofollow target=_blank>Unternehmen</a>
<span> | </span>
<a href="https://www.inwave-media.de/karriere/" rel=nofollow target=_blank>Karriere</a>
<span> | </span>
<a href="https://www.inwave-media.de/kontakt/" rel=nofollow target=_blank>Impressum</a>
</p>
<p class=mb0>© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH.</p>
<p class=mt0>Verwendung von Inhalten nur mit schriftlicher Genehmigung.</p>
<script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-QJAhbAmd-1rn4"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-QJAhbAmd-1rn4.gif" border=0 height=1 width=1 alt=Quantcast />
</div>
</noscript>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/&original_referer=http://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/" title="Red Dead Redemption 2: Wahrscheinlich bald auf PC auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Red Dead Redemption 2: Wahrscheinlich bald auf PC auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/red-dead-redemption-2-wahrscheinlich-bald-auf-pc/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Red Dead Redemption 2: Wahrscheinlich bald auf PC auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Red Dead Redemption 2: Wahrscheinlich bald auf PC auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.75.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=5.2.1.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=5.2.1.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=5.2.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=5.2.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=5.2.1.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=5.2.1.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=5.2.1.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=5.2.1.pagespeed.ce.Lc5A0W-f9j.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
</body>
</html>
