<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv</title>
<meta name=description content="Wir zocken mit euch ab 12 Uhr live Resident Evil 2. Wer also auf eine gute Portion Grusel steht der muss einfach ab 12 Uhr auf ingame.tv einschalten."/>
<link rel=canonical href="https://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv"/>
<meta property=og:description content="Wir zocken mit euch ab 12 Uhr live Resident Evil 2. Wer also auf eine gute Portion Grusel steht der muss einfach ab 12 Uhr auf ingame.tv einschalten."/>
<meta property=og:url content="https://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2019-01-24T10:07:02+00:00"/>
<meta property=article:modified_time content="2019-01-24T15:19:17+00:00"/>
<meta property=og:updated_time content="2019-01-24T15:19:17+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-So-umgeht-ihr-die-30-Minuten-Sperre-der-1-Shot-Demo-thumbnail.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-So-umgeht-ihr-die-30-Minuten-Sperre-der-1-Shot-Demo-thumbnail.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta property=og:image:alt content="Resident Evil 2: So umgeht ihr die 30 Minuten Sperre der 1-Shot-Demo-thumbnail"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Wir zocken mit euch ab 12 Uhr live Resident Evil 2. Wer also auf eine gute Portion Grusel steht der muss einfach ab 12 Uhr auf ingame.tv einschalten."/>
<meta name=twitter:title content="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-So-umgeht-ihr-die-30-Minuten-Sperre-der-1-Shot-Demo-thumbnail.jpg"/>
<meta name=twitter:creator content="@kruisemissile87"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv Kommentar-Feed" href="https://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/feed/"/>
<script data-cfasync=false>var mi_version='7.3.3';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<style>@media (min-width:600px){.wp-block-column:nth-child(odd){margin-right:32px}.wp-block-column:nth-child(even){margin-left:32px}.wp-block-column:not(:first-child){margin-left:32px}.wp-block-column:not(:last-child){margin-right:32px}}@supports (-webkit-overflow-scrolling:touch){.wp-block-cover-image.has-parallax,.wp-block-cover.has-parallax{background-attachment:scroll}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-cover-image::after,.wp-block-cover::after{content:none}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-gallery .blocks-gallery-image figure,.wp-block-gallery .blocks-gallery-item figure{display:flex;align-items:flex-end;justify-content:flex-start}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-gallery .blocks-gallery-image img,.wp-block-gallery .blocks-gallery-item img{width:auto}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-gallery.is-cropped .blocks-gallery-image a,.wp-block-gallery.is-cropped .blocks-gallery-image img,.wp-block-gallery.is-cropped .blocks-gallery-item a,.wp-block-gallery.is-cropped .blocks-gallery-item img{height:100%;flex:1;-o-object-fit:cover;object-fit:cover}}.wp-block-gallery .blocks-gallery-image:nth-of-type(even),.wp-block-gallery .blocks-gallery-item:nth-of-type(even){margin-right:0}@media (min-width:600px){.wp-block-gallery.columns-1 .blocks-gallery-image:nth-of-type(1n),.wp-block-gallery.columns-1 .blocks-gallery-item:nth-of-type(1n){margin-right:0}.wp-block-gallery.columns-2 .blocks-gallery-image:nth-of-type(2n),.wp-block-gallery.columns-2 .blocks-gallery-item:nth-of-type(2n){margin-right:0}.wp-block-gallery.columns-3 .blocks-gallery-image:nth-of-type(3n),.wp-block-gallery.columns-3 .blocks-gallery-item:nth-of-type(3n){margin-right:0}.wp-block-gallery.columns-4 .blocks-gallery-image:nth-of-type(4n),.wp-block-gallery.columns-4 .blocks-gallery-item:nth-of-type(4n){margin-right:0}.wp-block-gallery.columns-5 .blocks-gallery-image:nth-of-type(5n),.wp-block-gallery.columns-5 .blocks-gallery-item:nth-of-type(5n){margin-right:0}.wp-block-gallery.columns-6 .blocks-gallery-image:nth-of-type(6n),.wp-block-gallery.columns-6 .blocks-gallery-item:nth-of-type(6n){margin-right:0}.wp-block-gallery.columns-7 .blocks-gallery-image:nth-of-type(7n),.wp-block-gallery.columns-7 .blocks-gallery-item:nth-of-type(7n){margin-right:0}.wp-block-gallery.columns-8 .blocks-gallery-image:nth-of-type(8n),.wp-block-gallery.columns-8 .blocks-gallery-item:nth-of-type(8n){margin-right:0}}p.has-drop-cap:not(:focus)::first-letter{float:left;font-size:8.4em;line-height:.68;font-weight:100;margin:.05em .1em 0 0;text-transform:uppercase;font-style:normal}.wp-block-pullquote:not(.is-style-solid-color){background:0 0}.wp-block-table.is-style-stripes tr:nth-child(odd){background-color:#f3f4f5}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-video [poster]{-o-object-fit:cover;object-fit:cover}}</style>
<style>#cookie-notice{display:block;visibility:hidden;position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;line-height:20px;left:0;text-align:center}.cn-bottom{bottom:0}.cookie-notice-container{padding:10px;text-align:center;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.cn-button.bootstrap,.cn-button.bootstrap:hover{box-shadow:none;text-decoration:none}#cookie-notice .cn-button{margin-left:10px}.cn-button.bootstrap{font-family:sans-serif;display:inline-block;*display:inline;padding:4px 12px;margin-right:.3em;margin-bottom:0;*margin-left:.3em;line-height:20px;color:#333;text-align:center;text-shadow:0 1px 1px rgba(255,255,255,.75);font-style:normal;vertical-align:middle;cursor:pointer;color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,.25);background-color:#006dcc;*background-color:#04c;background-image:-moz-linear-gradient(top,#08c,#04c);background-image:-webkit-gradient(linear,0 0,0 100%,from(#08c),to(#04c));background-image:-webkit-linear-gradient(top,#08c,#04c);background-image:-o-linear-gradient(top,#08c,#04c);background-image:linear-gradient(to bottom,#08c,#04c);background-repeat:repeat-x;border-style:solid;border-width:1px;border-color:#04c #04c #002a80;border-color:rgba(0,0,0,.1) rgba(0,0,0,.1) rgba(0,0,0,.25);box-shadow:0 1px 0 rgba(255,255,255,.2) inset , 0 1px 2px rgba(0,0,0,.05);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0044cc',GradientType=0);filter:progid:DXImageTransform.Microsoft.gradient(enabled=false);padding:2px 10px;font-size:12px;text-decoration:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;outline:none}.cn-button.bootstrap:hover{color:#fff;background-color:#04c;*background-color:#003bb3;background-position:0 -15px;-webkit-transition:background-position .1s linear;-moz-transition:background-position .1s linear;-o-transition:background-position .1s linear;transition:background-position .1s linear}@media all and (max-width:900px){.cookie-notice-container #cn-notice-text{display:block;margin-bottom:5px}#cookie-notice .cn-button{margin-left:5px;margin-right:5px}}</style>
<style>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</style>
<script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ingame.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.3.3.pagespeed.jm.aDYN2n5LR8.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>var cnArgs={"ajaxurl":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".ingame.de","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script src='/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.45.pagespeed.ce.kiMVENaXks.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=5.0.2.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==5.0.2+beta_countdown.js,qver==5.0.2.pagespeed.jc.eTVIElWep0.js"></script><script>eval(mod_pagespeed_LOCFmGabOy);</script>
<script>eval(mod_pagespeed_Z0gZ7z9Q80);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.0.2"/>
<link rel=shortlink href='https://www.ingame.de/?p=530113'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fresident-evil-2-livestream-heute-12-uhr-auf-ingame-tv%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fresident-evil-2-livestream-heute-12-uhr-auf-ingame-tv%2F&#038;format=xml"/>
<meta property=ia:markup_url content="https://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/?ia_markup=1"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script id=inwaveAdSetup src="//advertising.ingame.de/takeover_light/main.min.js" data-inwave-conf='{
					"targeting": [
					  {"key":"pagetype","values":null,"value":"article"},
					  {"key":"takeover","values":null,"value":"responsive"}
					 ],
					 "dfpAdUrl" : "/84858779/ingame.de",
					 "trfSrcUrl" : "//cdntrf.com/preloader/4501.js"
				   }'></script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-530113 single-format-standard cookies-not-set">
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.japaniac.de" title=Japaniac rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></span><span class=in-style></span>Japaniac</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.nintendo-switch.eu" title=Nintendo-Switch.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1a1601534acf6cf8d45d8ba20d60e3af"></span><span class=in-style></span>Nintendo-Switch.eu</a><a class=ib-container-link href="http://PC Builders Club" title="PC Builders Club" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3a2b6f14fe1d30ed17017df2ee7b7cd3"></span><span class=in-style></span>PC Builders Club</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vault76.de" title=Vault76.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-6fa7cd4eedcf8d46bd47bccf5f08ca5f"></span><span class=in-style></span>Vault76.de</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://animaniac.tv" title=Animaniac.TV rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-788808eb2d933fce82b32e24a4c58849"></span><span class=in-style></span>Animaniac.TV</a><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="https://jpgames.de/2019/01/kingdom-hearts-iii-neuer-gameplay-trailer-zeigt-was-ihr-im-kampf-gegen-die-dunkelheit-wissen-muesst/" title="Kingdom Hearts III: Neuer Gameplay-Trailer zeigt, was ihr im Kampf gegen die Dunkelheit wissen müsst">Kingdom Hearts III: Neuer Gameplay-Trailer zeigt, was ihr im Kampf gegen die Dunkelheit wissen müsst</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/01/kingdom-hearts-iii-neuer-gameplay-trailer-zeigt-was-ihr-im-kampf-gegen-die-dunkelheit-wissen-muesst/" title="Kingdom Hearts III: Neuer Gameplay-Trailer zeigt, was ihr im Kampf gegen die Dunkelheit wissen müsst">
Bildmaterial: Kingdom Hearts 3, Square Enix / Disney
Seit heute könnt ihr euch die Testberichte zu Kingdom Hearts III durchlesen. Unseren soweit es geht spoilerfreien Test zu Kingdom Hearts III finde&hellip;
</a><div class=ib-news-meta>Von Tony am 24.1.2019 um 16:46
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="https://gamenewz.de/kingdom-hearts-iii-neuer-gameplay-trailer-zeigt-wie-spieler-zum-schluesselschwertmeister-werden/" title="Kingdom Hearts III – Neuer Gameplay-Trailer zeigt wie Spieler zum Schlüsselschwertmeister werden">Kingdom Hearts III – Neuer Gameplay-Trailer zeigt wie Spieler zum Schlüsselschwertmeister werden</a><div class=ib-container><a class=nolook href="https://gamenewz.de/kingdom-hearts-iii-neuer-gameplay-trailer-zeigt-wie-spieler-zum-schluesselschwertmeister-werden/" title="Kingdom Hearts III – Neuer Gameplay-Trailer zeigt wie Spieler zum Schlüsselschwertmeister werden">Square Enix freut sich bekannt zu geben, dass ab sofort ein neues Gameplay-Video zu Kingdom Hearts III zur Verfügung steht. Noch bevor Kingdom Hearts III, der Action-Rollenspiel-Hit von Square Enix un&hellip;
</a><div class=ib-news-meta>Von Mario am 24.1.2019 um 16:42
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="https://survivalcore.de/survival-spiele/world-war-z-die-beta-registrierung-laeuft-hat-jedoch-einen-haken/" title="World War Z – Die Beta-Registrierung läuft, hat jedoch einen Haken">World War Z – Die Beta-Registrierung läuft, hat jedoch einen Haken</a><div class=ib-container><a class=nolook href="https://survivalcore.de/survival-spiele/world-war-z-die-beta-registrierung-laeuft-hat-jedoch-einen-haken/" title="World War Z – Die Beta-Registrierung läuft, hat jedoch einen Haken">
Wer sich selbst ein Bild vom Zombie-Survivalspiel World War Z machen möchte, kann sich aktuell für die Beta registrieren. Nachdem der Kino-Blockbuster World War Z mit dem Kampf gegen die Zombie-Masse&hellip;
</a><div class=ib-news-meta>Von Patrick H. am 24.1.2019 um 16:16
<span class=ib-news-meta-portal><a href="http://survivalcore.de" title="Die Anlaufstelle rund ums Thema Survival-Gaming - damit sicherst du dir dein Überleben!"><span class=in-style></span>SurvivalCore.de</a></span><a href="http://survivalcore.de?>" title="Die Anlaufstelle rund ums Thema Survival-Gaming - damit sicherst du dir dein Überleben!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://gamenewz.de/metro-exodus-zweite-episode-der-dreiteiligen-videoserie-veroeffentlicht/" title="Metro Exodus – Zweite Episode der dreiteiligen Videoserie veröffentlicht">Metro Exodus – Zweite Episode der dreiteiligen Videoserie veröffentlicht</a><div class=ib-container><a class=nolook href="https://gamenewz.de/metro-exodus-zweite-episode-der-dreiteiligen-videoserie-veroeffentlicht/" title="Metro Exodus – Zweite Episode der dreiteiligen Videoserie veröffentlicht">Deep Silver und 4A Games veröffentlichen heute die zweite Episode der dreiteiligen Videoserie „The Making of Metro Exodus“. Alle drei Episoden wurden in Kiev und auf Malta in den Studios von 4A Games &hellip;
</a><div class=ib-news-meta>Von Mario am 24.1.2019 um 16:09
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="https://gamenewz.de/generation-zero-veroeffentlichungstermin-und-collectors-edition-angekuendigt/" title="Generation Zero – Veröffentlichungstermin und Collectors Edition angekündigt">Generation Zero – Veröffentlichungstermin und Collectors Edition angekündigt</a><div class=ib-container><a class=nolook href="https://gamenewz.de/generation-zero-veroeffentlichungstermin-und-collectors-edition-angekuendigt/" title="Generation Zero – Veröffentlichungstermin und Collectors Edition angekündigt">Avalanche Studios hat den Veröffentlichungstermin für ihr kommendes Open-World-Actionspiel, Generation Zero, enthüllt! Der 26. März 2019 ist der Tag, an dem du – und 3 deiner Freunde – die Welt von Sc&hellip;
</a><div class=ib-news-meta>Von Mario am 24.1.2019 um 16:05
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="https://jpgames.de/2019/01/im-test-kingdom-hearts-3/" title="Im Test! Kingdom Hearts 3">Im Test! Kingdom Hearts 3</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/01/im-test-kingdom-hearts-3/" title="Im Test! Kingdom Hearts 3">
Titel
Kingdom Hearts 3
25. Januar 2019
Square Enix
29. Januar 2019
Square Enix
29. Januar 2019
Square Enix
System
PS4, Xbox One
Getestet für
PS4
Entwickler
Square Enix
Genre&hellip;
</a><div class=ib-news-meta>Von Fayt am 24.1.2019 um 16:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="https://www.japaniac.de/alderamin-on-the-sky-erscheint-auf-disc/" title="Erster Titel der KSM x Crunchyroll Partnerschaft bekannt">Erster Titel der KSM x Crunchyroll Partnerschaft bekannt</a><div class=ib-container><a class=nolook href="https://www.japaniac.de/alderamin-on-the-sky-erscheint-auf-disc/" title="Erster Titel der KSM x Crunchyroll Partnerschaft bekannt">
Alderamin on the Sky ist der erste Titel, der im Rahmen der Crunchyroll–KSM Partnerschaft hierzulande auf Disc erscheinen wird. Die 13-teilige Anime-Serie wird als Gesamtausgabe im Sammelschuber vora&hellip;
</a><div class=ib-news-meta>Von Sabrina R. am 24.1.2019 um 15:50
<span class=ib-news-meta-portal><a href="http://www.japaniac.de" title="Anime News und Infos rund um Japan!"><span class=in-style></span>Japaniac</a></span><a href="http://www.japaniac.de?>" title="Anime News und Infos rund um Japan!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="https://www.vrnerds.de/marshall-from-detroit-trailer-zum-kommenden-eminem-vr-film-veroeffentlicht/" title="Marshall From Detroit: Trailer zum kommenden Eminem-VR-Film veröffentlicht">Marshall From Detroit: Trailer zum kommenden Eminem-VR-Film veröffentlicht</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/marshall-from-detroit-trailer-zum-kommenden-eminem-vr-film-veroeffentlicht/" title="Marshall From Detroit: Trailer zum kommenden Eminem-VR-Film veröffentlicht">
Auf dem heute startenden Sundance Film Festival wird erstmals der VR-Film Marshall From Detroit von den Felix &amp; Paul Studios vorgestellt. Innerhalb des 360-Grad-Kurzfilms reist der amerikanische Rap&hellip;
</a><div class=ib-news-meta>Von Thomas Grohganz am 24.1.2019 um 13:24
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="https://jpgames.de/2019/01/sd-gundam-g-generation-cross-rays-fuer-playstation-4-nintendo-switch-und-pcs-angekuendigt/" title="SD Gundam G Generation Cross Rays für PlayStation 4, Nintendo Switch und PCs angekündigt">SD Gundam G Generation Cross Rays für PlayStation 4, Nintendo Switch und PCs angekündigt</a><div class=ib-container><a class=nolook href="https://jpgames.de/2019/01/sd-gundam-g-generation-cross-rays-fuer-playstation-4-nintendo-switch-und-pcs-angekuendigt/" title="SD Gundam G Generation Cross Rays für PlayStation 4, Nintendo Switch und PCs angekündigt">
Bildmaterial: SD Gundam G Generation Cross Rays, Bandai Namco
Bandai Namco hat SD Gundam G Generation Cross Rays für PlayStation 4, Nintendo Switch und PCs angekündigt, das Spiel soll in diesem Jahr &hellip;
</a><div class=ib-news-meta>Von Aeriths killer am 24.1.2019 um 12:51
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="https://www.vrnerds.de/update-kingdom-hearts-vr-experience-fuer-playstation-vr-psvr-in-japan-erschienen/" title="[Update]: Kingdom Hearts VR Experience für PlayStation VR (PSVR) in Japan erschienen">[Update]: Kingdom Hearts VR Experience für PlayStation VR (PSVR) in Japan erschienen</a><div class=ib-container><a class=nolook href="https://www.vrnerds.de/update-kingdom-hearts-vr-experience-fuer-playstation-vr-psvr-in-japan-erschienen/" title="[Update]: Kingdom Hearts VR Experience für PlayStation VR (PSVR) in Japan erschienen">
[Update]:
Die Kingdom Hearts: VR Experience ist ab sofort kostenlos im japanischen PlayStation Store erhältlich. Dabei soll es sich um den ersten Teil einer zweiteiligen VR-Reihe handeln.
Wann die &hellip;
</a><div class=ib-news-meta>Von Thomas Grohganz am 24.1.2019 um 12:46
<span class=ib-news-meta-portal><a href="http://www.vrnerds.de" title="Virtual Reality Blog"><span class=in-style></span>VR-Nerds</a></span><a href="http://www.vrnerds.de?>" title="Virtual Reality Blog"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/TeamIngame" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten" alt="Nitrado - Highend Prepaid Gameserver mieten"><img alt="Nitrado - Highend Prepaid Gameserver mieten" src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard." alt="CASEKING - Hier ist nichts Standard."><img alt="CASEKING - Hier ist nichts Standard." src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound" alt="ARCTIC - Less Noise, More Sound"><img alt="ARCTIC - Less Noise, More Sound" src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a><a class=ib-patner-logo href="https://bestware.com/de/" target=_blank title=bestware alt=bestware><img alt=bestware src="//assets.ingame.de/images/partnerLogos/bestware-logo.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet alt=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.betrugstest.com/" target=_blank title=Betrugstest.com alt=Betrugstest.com><img alt=Betrugstest.com src="//assets.ingame.de/images/partnerLogos/logo_betrugstest.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle News, Videos, Tests, Tipps, Cheats und Lösungen für PC-Spiele, Playstation-Spiele, Xbox-Spiele, Nintendo-Spiele und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/" title="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv"><img src="/wp-content/blogs.dir/1/files/fly-images/529641/203x114xResident-Evil-2-So-umgeht-ihr-die-30-Minuten-Sperre-der-1-Shot-Demo-thumbnail-350x197-c.jpg.pagespeed.ic.ordoDJw77T.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/resident-evil-2-die-ersten-testwertungen-sind-da/" title="Resident Evil 2: Die ersten Testwertungen sind da!"><img src="/wp-content/blogs.dir/1/files/fly-images/517931/203x114xRE2-Remake-key-art-custom-1-350x197-c.jpg.pagespeed.ic.PZXFy5DRAx.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Resident Evil 2: Die ersten Testwertungen sind da!</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/pc/metro-exodus-neuer-trailer-zeigt-waffen-arsenal/" title="Metro Exodus: Neuer Trailer zeigt Waffen-Arsenal"><img src="/wp-content/blogs.dir/1/files/fly-images/526345/203x114xassets_Uploads_MetroExodus-AUTUMN-WallPaper-1920x1080-1-350x197-c.jpg.pagespeed.ic.TGDe5Mz_FU.jpg" style="width:100%; float:left" class="mb10 pc ps4 xbox-one  post"></a>
<div class=h2>Metro Exodus: Neuer Trailer zeigt Waffen-Arsenal</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/ps4/anthem-preload-fuer-vip-demo-ab-sofort-verfuegbar/" title="Anthem: Preload für VIP-Demo ab sofort verfügbar"><img src="/wp-content/blogs.dir/1/files/fly-images/529172/203x114xAnthem_Thumb-350x197-c.jpg.pagespeed.ic.BuPVxHaG6u.jpg" style="width:100%; float:left" class="mb10 ps4 xbox-one  post"></a>
<div class=h2>Anthem: Preload für VIP-Demo ab sofort verfügbar</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/xbox-one/forza-horizon-4-guide-so-kommt-ihr-an-polizeiautos/" title="Forza Horizon 4: Guide &#8211; So kommt ihr an Polizeiautos"><img src="/wp-content/blogs.dir/1/files/fly-images/523288/203x114xForza-Horizon-4_thumbnail-350x197-c.jpg.pagespeed.ic.8H-KoiMppO.jpg" style="width:100%; float:left" class="mb10 pc xbox-one  post"></a>
<div class=h2>Forza Horizon 4: Guide &#8211; So kommt ihr an Polizeiautos</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-total-war-three-kingdoms/" title="Vorschau: Total War &#8211; Three Kingdoms"><img src="/wp-content/blogs.dir/1/files/fly-images/529809/203x114xThumbnail-Three-Kings-Total-war-350x197-c.jpg.pagespeed.ic.GD_ELetT8M.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<div class=h2>Vorschau: Total War &#8211; Three Kingdoms</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-far-cry-new-dawn/" title="Vorschau: Far Cry New Dawn"><img src="/wp-content/blogs.dir/1/files/fly-images/529905/203x114xVorschau-Far-Cry-New-Dawn-thumbnail-350x197-c.jpg.pagespeed.ic.69eVpZ3In8.jpg" style="width:100%; float:left" class="mb10 artikel hochladen pc ps4 hochladen-games xbox-one  previews"></a>
<div class=h2>Vorschau: Far Cry New Dawn</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-dirt-rally-2-0/" title="Vorschau: DiRT Rally 2.0"><img src="/wp-content/blogs.dir/1/files/fly-images/530008/203x114xps-dirt2.0-350x197-c.jpg.pagespeed.ic.7T7ZxNJkZb.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: DiRT Rally 2.0</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-trials-rising/" title="Vorschau: Trials Rising"><img src="/wp-content/blogs.dir/1/files/fly-images/529775/203x114xVorschau-Trials-Rising-thumbnail-350x197-c.jpg.pagespeed.ic.4NTlzGsRlr.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Trials Rising</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-metro-exodus/" title="Vorschau: Metro Exodus"><img src="/wp-content/blogs.dir/1/files/fly-images/529748/203x114xMetro-Exodus-Miller-Fernglas-thumbnail-350x197-c.jpg.pagespeed.ic.nnnIIxcxdC.jpg" style="width:100%; float:left" class="mb10 artikel hochladen pc ps4 hochladen-games xbox-one  previews"></a>
<div class=h2>Vorschau: Metro Exodus</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-detective-ein-krimi-brettspiel/" title="Test: Detective &#8211; Ein Krimi-Brettspiel"><img src="/wp-content/blogs.dir/1/files/fly-images/529967/203x114xDetective-02-350x197-c.jpg.pagespeed.ic.R6iz-FnUyo.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Detective &#8211; Ein Krimi-Brettspiel</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-a-fishermans-tale/" title="Test: A Fisherman&#8217;s Tale"><img src="/wp-content/blogs.dir/1/files/fly-images/530022/203x114xTest-A-Fishermans-Tale-thumbnail-350x197-c.jpg.pagespeed.ic.Z4qQRm-CO5.jpg" style="width:100%; float:left" class="mb10 artikel hochladen htc-vive oculus-rift psvr hochladen-games  reviews"></a>
<div class=h2>Test: A Fisherman&#8217;s Tale</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-ace-combat-7-skies-unknown/" title="Test – Ace Combat 7: Skies Unknown"><img src="/wp-content/blogs.dir/1/files/fly-images/529858/203x114xACE-COMBAT_7_Thumb_2-350x197-c.jpg.pagespeed.ic.LZ7uQaY6nS.jpg" style="width:100%; float:left" class="mb10 artikel hochladen pc ps4 hochladen-games xbox-one  reviews"></a>
<div class=h2>Test – Ace Combat 7: Skies Unknown</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-the-favourite-intrigen-und-irrsinn-filmkritik/" title="Lohnt sich Kino: The Favourite &#8211; Intrigen und Irrsinn (Filmkritik)"><img src="/wp-content/blogs.dir/1/files/fly-images/528135/203x114xLohnt-sich-Kino-The-Favourite-Intrigen-und-Irrsinn-thumbnail-350x197-c.jpg.pagespeed.ic.-jHA9cS-KY.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Lohnt sich Kino: The Favourite &#8211; Intrigen und Irrsinn (Filmkritik)</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-stone-age-jubilaeumsedition/" title="Test: Stone Age &#8211; Jubiläumsedition"><img src="/wp-content/blogs.dir/1/files/fly-images/529716/203x114xStone-Age-03-350x197-c.jpg.pagespeed.ic.G5gGgo9Ywz.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Stone Age &#8211; Jubiläumsedition</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/kingdom-hearts-iii-der-kingdom-hearts-anfaenger-guide/" title="Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide"><img src="/wp-content/blogs.dir/1/files/fly-images/529660/203x114xKingdom-Hearts-III-Kampf-Sora-Goofy-Donald-Big-Hero-6-350x197-c.jpg.pagespeed.ic._VM_f1MJUg.jpg" style="width:100%; float:left" class="mb10 artikel ps4 xbox-one  specials"></a>
<div class=h2>Kingdom Hearts III: Der Kingdom Hearts Anfänger Guide</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/resident-evil-diese-teile-der-horror-reihe-muesst-ihr-gespielt-haben/" title="Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529437/Resident-Evil-Diese-Teile-der-Horror-Reihe-müsst-ihr-spielen_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  specials"></a>
<div class=h2>Resident Evil: Diese Teile der Horror-Reihe müsst ihr gespielt haben!</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/special-resident-evil-2-warum-ihr-euch-auf-das-remake-freuen-solltet/" title="Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet"><img src="/wp-content/blogs.dir/1/files/fly-images/517931/203x114xRE2-Remake-key-art-custom-1-350x197-c.jpg.pagespeed.ic.PZXFy5DRAx.jpg" style="width:100%; float:left" class="mb10 artikel ps4 hochladen-games xbox-one  specials"></a>
<div class=h2>Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kartenchaos-galore-die-besten-hearthstone-alternativen/" title="Kartenchaos Galore: Die besten Hearthstone Alternativen"><img src="/wp-content/blogs.dir/1/files/fly-images/527575/203x114xKartenChaos-Galore_die-besten-hearthstone-alternativen_thumbnail-350x197-c.jpg.pagespeed.ic.mGmQL-kWBb.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Kartenchaos Galore: Die besten Hearthstone Alternativen</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/gaming-chairs-alles-rund-um-die-heissen-gaming-saettel/" title="Gaming Chairs – Alles rund um die heißen Gaming Sättel"><img src="/wp-content/blogs.dir/1/files/fly-images/496105/203x114xnoblechairs-icon-thumbnail-350x197-c.jpg.pagespeed.ic.Q8cy2ObhS8.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Gaming Chairs – Alles rund um die heißen Gaming Sättel</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="http://www.instreamers.de" target=_blank><span style="color:#46417f">Instreamers</span></a></li>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<div id=traffective-ad-Takeover style='display: none;' class=Takeover></div>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529641/Resident-Evil-2-So-umgeht-ihr-die-30-Minuten-Sperre-der-1-Shot-Demo-thumbnail-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf" style="display:block!important;">
<div class="col-24 pr">
<div id=adzoneA_area style="display:block!important;">
<div id=traffective-ad-Billboard style='display: none;' class=Billboard></div>
<div id=traffective-ad-Mobile_Pos1 style='display: none; padding-bottom: 1em; padding-top: 1em;' class=Mobile_Pos1></div>
</div>
<div id=adzoneC_area style="display:block!important;">
<div id=traffective-ad-Skyscraper style='display: none;' class=Skyscraper></div>
</div>
</div>
</div>
<div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel  post">
<h1 itemprop=headline>Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/"/>
<meta itemprop=description content="Wir zocken mit euch ab 12 Uhr live Resident Evil 2. Wer also auf eine gute Portion Grusel steht der muss einfach ab 12 Uhr auf ingame.tv einschalten."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-So-umgeht-ihr-die-30-Minuten-Sperre-der-1-Shot-Demo-thumbnail.jpg"/>
<meta itemprop=dateModified content=2019-01-24 />
<div class=the_content><p><a href="/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-Livestream-heute-12-Uhr-auf-igame_tv.jpg" swipebox=true title="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv"><img class="aligncenter size-large wp-image-530114" src="/wp-content/blogs.dir/1/files/2019/01/xResident-Evil-2-Livestream-heute-12-Uhr-auf-igame_tv-680x383.jpg.pagespeed.ic.QypG8Fp4UT.jpg" alt=Resident-Evil-2-Livestream-heute-12-Uhr-auf-igame_tv width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-Livestream-heute-12-Uhr-auf-igame_tv-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-Livestream-heute-12-Uhr-auf-igame_tv-500x282.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2019/01/Resident-Evil-2-Livestream-heute-12-Uhr-auf-igame_tv.jpg 1000w" sizes="(max-width: 680px) 100vw, 680px"/></a>Das Jahr ist noch jung und schon schickt Capcom mit <strong>Resident Evil 2</strong> einen echten Blockbuster ins Rennen. Auch wir sind derzeit fleißig am zocken und testen. Und daran wollen wir euch heute teilhaben lassen. Ab 12 Uhr fällt nämlich das Streaming Embargo und wir können euch zeigen, was das Remake des Horrorklassikers zu bieten hat.</p>
<h3>Resident Evil 2 ab 12 Uhr auf ingame.tv</h3>
<p>Wir kehren mit euch heute ab 12 Uhr zurück nach Raccoon City. Hierbei wollen wir mit euch einen Weg aus der Polizei-Station der Zombie-verseuchten Stadt finden. Dabei seid ihr auch wieder gefragt. Helft Marco dabei, Rätsel zu lösen und zu überleben. Wer jetzt glaubt, Resident Evil sei kalter Kaffee, der irrt sich gewaltig, denn es handelt sich hierbei nicht um ein Remaster, sondern um ein echtes Remake des zweiten Teils. Und hierbei haben sich die Entwickler mehr nur ein bisschen Mühe gegeben, dem mittlerweile 21 Jahren alten Spiel neues Leben einzuhauchen.</p>
<p>Um das zu schaffen, nutzt das Spiel die neue RE Grafikengine, die auch schon bei Resident Evil 7 zum Einsatz kam. Doch diese wurde noch mal ein bisschen aufgebohrt und mit realtischen Wet-Gore-Effekten versehen, um das Horrorerlebnis noch weiter zu steigern. Doch nicht nur die Grafik ist neu, sondern auch sonst wurde einiges am Spiel verändert, um den Staub der vergangenen Jahre loszuwerden. So wurde die Story erweitert, viele Rätsel umgestellt oder erweitert und alle Dialoge und Cutscenes komplett erneuert.<br/>
<iframe src="https://player.twitch.tv/?channel=ingame_de" width=620 height=378></iframe><a style="padding: 2px 0px 4px;width: 345px;font-weight: normal;font-size: 10px;text-decoration: underline" href="https://www.twitch.tv/ingame_de?tt_content=text_link&amp;tt_medium=live_embed">Live-Video von ingame_DE auf www.twitch.tv ansehen</a></p>
<h3>Start des Livestreams 12 Uhr!</h3>
<p>Wenn ihr jetzt Lust bekommen habt auch noch einmal in Raccoon vorbei zuschauen ist jetzt eure Chance. Schaltet ab 12 Uhr bei unserem Twitch-Channel auf <a href="http://www.ingame.tv">ingame.tv</a> ein und seid live dabei.</p>
</div>
<script async>var e=document.getElementsByTagName('article')[0].getElementsByTagName('p')[5];var newEl=document.createElement('div');newEl.style.display='none';newEl.style['paddingBottom']='1em';newEl.id='traffective-ad-Content_1';newEl.classList.add('Content_1');e.after(newEl);</script>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2019-01-24 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:07</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/kruisemissile/" itemprop=name>Marco K.</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow prev icon-right">
<a href="/artikel/resident-evil-2-die-ersten-testwertungen-sind-da/">
<span class=mobilehide>Resident Evil 2: Die ersten Testwertungen sind da!</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/';this.page.identifier='1_530113';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="item box large">
<div id=traffective-ad-Rectangle_2 style='display: none; padding-bottom: 30px;' class=Rectangle_2></div>
<div id=traffective-ad-Mobile_Pos4 style='display: none; padding-bottom: 1em;' class=Mobile_Pos4></div>
</div>
<div id=ad_rectangle_1 class="item box large"><div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/resident-evil-2-die-ersten-testwertungen-sind-da/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 14:57</span></b></li>
</ul>
<a class=nolink href="/artikel/resident-evil-2-die-ersten-testwertungen-sind-da/" title="Resident Evil 2: Die ersten Testwertungen sind da!">
<div class="h3 ellipsis">Resident Evil 2: Die ersten Testwertungen sind da!</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Resident Evil 2: Die ersten Testwertungen sind da!" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517931/RE2-Remake-key-art-custom-1-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517931/RE2-Remake-key-art-custom-1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Resident Evil 2: Die ersten Testwertungen sind da!">
</div>
<div class="previewtxt blur">
Am 25. Januar 2019 kommt Resident Evil 2 raus und schon heute sind die ersten Testwertungen da. Wie gut sich das Remake im Vergleich zum Original geschlagen hat, erfahrt ihr hier.
Resident Evil 2: Alle Testwertungen in der Übersicht
Die internationalen Kritiker haben ihre Testberichte zu dem in Kürze erscheinenden Survival-Horror Resident Evil 2 zur Verfügung gestellt. Somit kann man erfahren, ob Capcom das Remake des PlayStation-Klassikers auf ganzer Linie gelungen ist. Die Struktur de </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/battlefield-v-echtgeld-bleibt-wegen-bug-aussen-vor/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>21.01.</span> <span class=timestamp-time>um 10:30</span></b></li>
</ul>
<a class=nolink href="/artikel/battlefield-v-echtgeld-bleibt-wegen-bug-aussen-vor/" title="Battlefield V: Echtgeld bleibt wegen BUG außen vor">
<div class="h3 ellipsis">Battlefield V: Echtgeld bleibt wegen BUG außen vor</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Battlefield V: Echtgeld bleibt wegen BUG außen vor" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/527747/Tides-of-War-Battlefield-V-3-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/527747/Tides-of-War-Battlefield-V-3-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Battlefield V: Echtgeld bleibt wegen BUG außen vor">
</div>
<div class="previewtxt blur">
Vorerst wird es keine Mikrotransaktionen in Battlefield V geben. Eigentlich sollte das ab dem 18. Januar 2019 möglich sein. Doch Probleme mit den Company Coins machen DICE einen Strich durch die Rechnung.
Company Coins vs. Echtgeld
Die Miktrotranskationen sollten das Echtgeld in den Shooter Battlefield 5 bringen, doch die Company Coins (Ingame-Währung) verzögern durch einen Bug die Einführung. Mit Company Coins könnt ihr nur kosmetische Items kaufen, für Waffen oder Add-Ons bei Panz </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/caseking-community-cup-1-spieltag-startet-am-25-januar/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>21.01.</span> <span class=timestamp-time>um 10:00</span></b></li>
</ul>
<a class=nolink href="/artikel/caseking-community-cup-1-spieltag-startet-am-25-januar/" title="Caseking Community Cup: 1. Spieltag startet am 25. Januar">
<div class="h3 ellipsis">Caseking Community Cup: 1. Spieltag startet am 25. Januar</div>
<div class="previewimage artikel pc  post" title="Caseking Community Cup: 1. Spieltag startet am 25. Januar" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529694/Counter-Strike-Caseking-Community-Cup-startet-am-25.-Januar-Jetzt-anmelden-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529694/Counter-Strike-Caseking-Community-Cup-startet-am-25.-Januar-Jetzt-anmelden-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Caseking Community Cup: 1. Spieltag startet am 25. Januar">
</div>
<div class="previewtxt blur">
Der Caseking Community Cup steht kurz bevor. Gemeinsam mit vier Kumpels tretet ihr als eines von 64 Teams an, um euch an jedem Spieltag wertvolle Punkte zu sichern. Wer am Ende der dreimonatigen Competition den höchsten Score erzielen kann, qualifiziert sich für das große Finale und hat die Chance auf ein fettes Preisgeld und ein Showmatch gegen die eSport Profis von "Sprout". Die Anmeldung ist in vollem Gange, denn der erste Spieltag steht in den Startlöchern.
Wann geht's los?
Der 1. </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/call-of-duty-black-ops-4-ambush-kommt-in-blackout/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>21.01.</span> <span class=timestamp-time>um 09:47</span></b></li>
</ul>
<a class=nolink href="/artikel/call-of-duty-black-ops-4-ambush-kommt-in-blackout/" title="Call of Duty: Black Ops 4 &#8211; Ambush kommt in Blackout">
<div class="h3 ellipsis">Call of Duty: Black Ops 4 &#8211; Ambush kommt in Blackout</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Call of Duty: Black Ops 4 &#8211; Ambush kommt in Blackout" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/521450/CallOfDuty_BlackOps4_Blackout_Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/521450/CallOfDuty_BlackOps4_Blackout_Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Call of Duty: Black Ops 4 &#8211; Ambush kommt in Blackout">
</div>
<div class="previewtxt blur">
Ein weiterer zeitlich begrenzter Spielmodus hält Einzug im Blackout-Modus von Call of Duty: Black Ops 4. Nach Down But not Out kommt Ambush. In diesem Modus dürft ihr ausschließlich Nahkampfwaffen und Scharfschützengewehre nutzen, um den Gegner zu erledigen.
Down But Not Out bisher nur auf der PS4
Vor nicht allzu langer Zeit ergänzte Treyarch Black Ops 4 um den Modus „Down But Not Out“ für den Blackout-Spielmodus auf der PS4. Auf anderen Konsolen soll der Modus in Kürze verfügb </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/battlefield-spieler-schneidet-epischen-kurzfilm-nur-aus-multiplayer-partien/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-month>21.01.</span> <span class=timestamp-time>um 09:36</span></b></li>
</ul>
<a class=nolink href="/artikel/battlefield-spieler-schneidet-epischen-kurzfilm-nur-aus-multiplayer-partien/" title="Battlefield: Spieler schneidet epischen Kurzfilm nur aus Multiplayer-Partien">
<div class="h3 ellipsis">Battlefield: Spieler schneidet epischen Kurzfilm nur aus Multiplayer-Partien</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Battlefield: Spieler schneidet epischen Kurzfilm nur aus Multiplayer-Partien" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529931/Battlefield-Spieler-schneidet-epischen-Kurzfilm-nur-aus-Multiplayer-Partien-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/529931/Battlefield-Spieler-schneidet-epischen-Kurzfilm-nur-aus-Multiplayer-Partien-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Battlefield: Spieler schneidet epischen Kurzfilm nur aus Multiplayer-Partien">
</div>
<div class="previewtxt blur">
Unter dem Motto "This is Battlefield" hat Video Produzent und Fan der Reihe, Gage Allen, einen Kurzfilm zusammengeschnitten, für den die PR-Abteilung von DICE wohl ein halbes Vermögen bezahlt hätte. Der Clou dabei: Sämtliches Bildmaterial stammt aus Multiplayer-Partien von Battlefield 1 und Battlefield V.
"This is Battlefield" - Kurzfilm zeigt, was möglich ist
Dass die Einzelspieler-Kampagnen der Battlefield Spiele seit Jahren für ihre intensiven Gänsehaut-Momente bekannt sind, dür </div>
</a>
</article>
<div class=sidebar>
</div></aside>
<div id=traffective-ad-Mobile_Pos5 style='display: none; padding-bottom: 1em;' class=Mobile_Pos5></div>
</div>
<div id=traffective-ad-Billboard_1 style='display: none; padding-bottom: 1em;' class=Billboard_1></div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<div id=traffective-ad-OutOfPage style='display: none;' class=OutOfPage></div><div id=traffective-ad-Rangemeasurement style='display: none;' class=Rangemeasurement></div>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/&original_referer=http://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/" title="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/resident-evil-2-livestream-heute-12-uhr-auf-ingame-tv/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Resident Evil 2: Livestream heute 12 Uhr auf ingame.tv auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.75.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=5.0.2.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=5.0.2.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=5.0.2.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=5.0.2.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=5.0.2.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=5.0.2.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=5.0.2.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=5.0.2.pagespeed.ce.Lc5A0W-f9j.js'></script>
<div id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class=cookie-notice-container><span id=cn-notice-text>Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="/datenschutzerklaerung/" target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button">Mehr erfahren</a>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
<noscript class=psa_add_styles><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.2.pagespeed.cf.qpjlrh86ek.css' type='text/css' media=all /><link rel=stylesheet id=cookie-notice-front-css href='/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=5.0.2.pagespeed.cf.PWH3y_GoFw.css' type='text/css' media=all /><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.75.2.pagespeed.cf.obAUjgafy2.css' type='text/css' media=all /><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style><link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=5.0.2.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all /><link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=5.0.2.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all /><link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /><link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet><style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style><style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
