<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Riot Games und Hypixel stellen das Minecraft-Like Hytale vor</title>
<link rel=canonical href="https://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor"/>
<meta property=og:description content="Habt ihr einige Stunden im Klötzchenparadies Minecraft verbracht, dann dürfte euch der Name Hypixel ein Begriff sein. Die Entwickler stecken hinter einem der größten Minecraft Server sowie diversen populären Karten. Mit tatkräftiger Unterstützung von Riot Games entwickelt Hypixel aktuell an ihrem ganz eigenen Minecraft-Like: Hytale.  Hytale Aus Hypixel ist mittlerweile das separate Entwicklerteam Hypixel Studios &hellip;"/>
<meta property=og:url content="https://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=Hypixel />
<meta property=article:tag content=Hytale />
<meta property=article:tag content=Mineraft />
<meta property=article:tag content="riot games"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2018-12-14T10:26:35+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header.jpg"/>
<meta property=og:image:width content=1280 />
<meta property=og:image:height content=720 />
<meta property=og:image:alt content="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor_header"/>
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Habt ihr einige Stunden im Klötzchenparadies Minecraft verbracht, dann dürfte euch der Name Hypixel ein Begriff sein. Die Entwickler stecken hinter einem der größten Minecraft Server sowie diversen populären Karten. Mit tatkräftiger Unterstützung von Riot Games entwickelt Hypixel aktuell an ihrem ganz eigenen Minecraft-Like: Hytale.  Hytale Aus Hypixel ist mittlerweile das separate Entwicklerteam Hypixel Studios [&hellip;]"/>
<meta name=twitter:title content="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Riot Games und Hypixel stellen das Minecraft-Like Hytale vor Kommentar-Feed" href="https://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/feed/"/>
<script data-cfasync=false>var mi_version='7.3.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<link rel=stylesheet id=cookie-notice-front-css href='/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=4.9.8.pagespeed.cf.xAvvF2UYtC.css' type='text/css' media=all />
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.8.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.8.pagespeed.cf.oDI3bGRLYz.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ingame.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.3.0.pagespeed.jm.aDYN2n5LR8.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>var cnArgs={"ajaxurl":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".ingame.de","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script src='/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.44.pagespeed.ce.kiMVENaXks.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.8.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.8+beta_countdown.js,qver==4.9.8.pagespeed.jc.a1w1XkEjS2.js"></script><script>eval(mod_pagespeed_LYM7fFxZlR);</script>
<script>eval(mod_pagespeed_W5fhY26TGp);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.8"/>
<link rel=shortlink href='https://www.ingame.de/?p=528430'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Friot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Friot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor%2F&#038;format=xml"/>
<meta property=ia:markup_url content="https://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/?ia_markup=1"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script id=inwaveAdSetup src="//advertising.ingame.de/takeover_light/main.min.js" data-inwave-conf='{
				"targeting": [
				  {"key":"pagetype","values":null,"value":"article"},
				  {"key":"takeover","values":null,"value":"responsive"}
				 ],
				 "dfpAdUrl" : "/84858779/ingame.de",
				 "trfSrcUrl" : "//cdntrf.com/preloader/4501.js"
			   }'></script>
<link rel=stylesheet href='/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-528430 single-format-standard cookies-not-set">
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://basic-tutorials.de" title="Basic Tutorials" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfb8416fedef0f864a598fad053d6ed8"></span><span class=in-style></span>Basic Tutorials</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.clanplanet.de" title=Clanplanet rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3e6ac72fb255a4efea7e04825334ff4f"></span><span class=in-style></span>Clanplanet</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://www.gamepire.de" title=GamePire rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-582b9bbde053fb63bb37d36e926caa57"></span><span class=in-style></span>GamePire</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.japaniac.de" title=Japaniac rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f2b0c7b633e405c4095cff008df02733"></span><span class=in-style></span>Japaniac</a><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.nintendo-switch.eu" title=Nintendo-Switch.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1a1601534acf6cf8d45d8ba20d60e3af"></span><span class=in-style></span>Nintendo-Switch.eu</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vault76.de" title=Vault76.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-6fa7cd4eedcf8d46bd47bccf5f08ca5f"></span><span class=in-style></span>Vault76.de</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://animaniac.tv" title=Animaniac.TV rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-788808eb2d933fce82b32e24a4c58849"></span><span class=in-style></span>Animaniac.TV</a><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://casino-tips-online.de" title="Online Games" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d5f6dcff786d618bd5bc173cbbc2f492"></span><span class=in-style></span>Online Games</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-ingame-tv><div class=ib-item><a href="http://www.twitch.tv/ingame_de" target=_blank class=ib-title>
Jetzt LIVE mit 32 anderen ingame.tv auf TWITCH schauen!</a><div class=ib-container><h2 class="tac mb20">❗❓CSGO BR❓❗ Schnelle Runden vorm Karten Corner</h2><a href="http://www.twitch.tv/ingame_de" target=_blank><img class=cover src="//assets.ingame.de/bundles/ingamelib/img/placeholder_16x9.png" style="background-image:url(https://static-cdn.jtvnw.net/previews-ttv/live_user_ingame_de-640x360.jpg)"></a></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/TeamIngame" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten" alt="Nitrado - Highend Prepaid Gameserver mieten"><img alt="Nitrado - Highend Prepaid Gameserver mieten" src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="https://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard." alt="CASEKING - Hier ist nichts Standard."><img alt="CASEKING - Hier ist nichts Standard." src="//assets.ingame.de/images/partnerLogos/caseking-white.png"/></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound" alt="ARCTIC - Less Noise, More Sound"><img alt="ARCTIC - Less Noise, More Sound" src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet alt=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.betrugstest.com/" target=_blank title=Betrugstest.com alt=Betrugstest.com><img alt=Betrugstest.com src="//assets.ingame.de/images/partnerLogos/logo_betrugstest.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle News, Videos, Tests, Tipps, Cheats und Lösungen für PC-Spiele, Playstation-Spiele, Xbox-Spiele, Nintendo-Spiele und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/verlegt-metro-exodus-release-frueher-als-gedacht/" title="Verlegt! Metro Exodus Release früher als gedacht."><img src="/wp-content/blogs.dir/1/files/fly-images/521051/xMetro_Exodus_thumbnail-350x197-c.jpg.pagespeed.ic.VN4pw0uPye.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>Verlegt! Metro Exodus Release früher als gedacht.</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/" title="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor"><img src="/wp-content/blogs.dir/1/files/fly-images/528447/203x114xRiot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header-350x197-c.jpg.pagespeed.ic.YVphz-lqBH.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<div class=h2>Riot Games und Hypixel stellen das Minecraft-Like Hytale vor</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/gewinnspiel-holt-euch-kinokarten-fuer-aquaman/" title="Gewinnspiel: Holt euch Kinokarten für Aquaman"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528363/Gewinnspiel_Holt-euch-Kinokarten-für-Aquaman_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel gewinnspiele  post"></a>
<div class=h2>Gewinnspiel: Holt euch Kinokarten für Aquaman</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/abgesagt-blizzard-zieht-entwickler-von-heroes-of-the-storm-ab/" title="Abgesagt! Blizzard zieht Entwickler von Heroes of the Storm ab"><img src="/wp-content/blogs.dir/1/files/fly-images/522113/203x114xheroes-of-the-storm-logo-1920x1080-350x197-c.jpg.pagespeed.ic.o4VshdQbfx.jpg" style="width:100%; float:left" class="mb10 artikel pc  post"></a>
<div class=h2>Abgesagt! Blizzard zieht Entwickler von Heroes of the Storm ab</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/ingame-adventskalender-2018-tuerchen-14/" title="Ingame Adventskalender 2018 &#8211; Türchen 14"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/527250/Ingame-Adventskalender-2018-Türchen14-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel gewinnspiele hochladen hochladen-games  post"></a>
<div class=h2>Ingame Adventskalender 2018 &#8211; Türchen 14</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-neues-fuer-die-playstation-vr-von-from-software-bis-zu-ace-combat-7/" title="Vorschau: Neues für die PlayStation VR &#8211; Von From Software bis zu Ace Combat 7"><img src="/wp-content/blogs.dir/1/files/fly-images/465086/xPlayStation-VR-Sony-erwartet-15-Mio-Verkaeufe-bis-Ende-2016-350x197-c.jpg.pagespeed.ic.h2uNUrHH1Z.jpg" style="width:100%; float:left" class="mb10 artikel ps4 psvr  previews"></a>
<div class=h2>Vorschau: Neues für die PlayStation VR &#8211; Von From Software bis zu Ace Combat 7</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/shadow-was-steckt-hinter-dem-cloud-gaming-service/" title="Shadow: Was steckt hinter dem Cloud Gaming Service?"><img src="/wp-content/blogs.dir/1/files/fly-images/521147/203x114xFrisch-von-der-Gamescom-Shadow-Ghost-Bild2-350x197-c.jpg.pagespeed.ic.nuynPUV_WJ.jpg" style="width:100%; float:left" class="mb10 artikel  previews"></a>
<div class=h2>Shadow: Was steckt hinter dem Cloud Gaming Service?</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-just-cause-4/" title="Vorschau: Just Cause 4"><img src="/wp-content/blogs.dir/1/files/fly-images/526209/203x114xVorschau-Just-Cause-4-thumbnail-350x197-c.jpg.pagespeed.ic.Q6tOdwWFm0.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Just Cause 4</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-fallout-76-pc-beta/" title="Vorschau: Fallout 76 (PC-Beta)"><img src="/wp-content/blogs.dir/1/files/fly-images/525730/203x114xVorschau-Fallout-76-PC-Beta-thumbnail-350x197-c.jpg.pagespeed.ic.MAnLtXEoW1.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Fallout 76 (PC-Beta)</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-battlefield-v-singleplayer/" title="Vorschau: Battlefield V -Singleplayer"><img src="/wp-content/blogs.dir/1/files/fly-images/521284/203x114xBattlefield_V_thumb-350x197-c.jpg.pagespeed.ic.pqZS6mad4M.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Vorschau: Battlefield V -Singleplayer</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/test-gamewarez-relax-series-bundle/" title="Test: Gamewarez Relax Series Bundle"><img src="/wp-content/blogs.dir/1/files/fly-images/528450/xGamewarez-Relax-Series-Test-Bild-1-350x197-c.jpg.pagespeed.ic.R43sMsAnBp.jpg" style="width:100%; float:left" class="mb10 artikel hochladen-games  reviews"></a>
<div class=h2>Test: Gamewarez Relax Series Bundle</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-aquaman/" title="Lohnt sich Kino: AQUAMAN"><img src="/wp-content/blogs.dir/1/files/fly-images/528426/xAquaman-kritik-filmkritik-1-350x197-c.jpg.pagespeed.ic.XsrK2SMBB1.jpg" style="width:100%; float:left" class="mb10 artikel hochladen-games  reviews"></a>
<div class=h2>Lohnt sich Kino: AQUAMAN</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-frantic/" title="Test: Frantic"><img src="/wp-content/blogs.dir/1/files/fly-images/528348/xFrantic-01-350x197-c.jpg.pagespeed.ic.WCpEAZmXta.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Test: Frantic</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/arctic-p12-pwm-pst-und-bionix-p120-luefter/" title="ARCTIC: P12 PWM PST- und BioniX P120 Lüfter"><img src="/wp-content/blogs.dir/1/files/fly-images/528075/xThumbnail-Arctic-Test-350x197-c.jpg.pagespeed.ic.kMfmQsiqjW.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
<div class=h2>ARCTIC: P12 PWM PST- und BioniX P120 Lüfter</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-mary-poppins-rueckkehr-filmkritik/" title="Lohnt sich Kino: Mary Poppins&#8216; Rückkehr (Filmkritik)"><img src="/wp-content/blogs.dir/1/files/fly-images/528205/203x114xMary-Poppins-thumbnail-350x197-c.jpg.pagespeed.ic.fibRr7Y86B.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<div class=h2>Lohnt sich Kino: Mary Poppins&#8216; Rückkehr (Filmkritik)</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/special-resident-evil-2-warum-ihr-euch-auf-das-remake-freuen-solltet/" title="Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet"><img src="/wp-content/blogs.dir/1/files/fly-images/517931/203x114xRE2-Remake-key-art-custom-1-350x197-c.jpg.pagespeed.ic.PZXFy5DRAx.jpg" style="width:100%; float:left" class="mb10 artikel ps4 hochladen-games xbox-one  specials"></a>
<div class=h2>Special: Resident Evil 2 – Warum ihr euch auf das Remake freuen solltet</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/kartenchaos-galore-die-besten-hearthstone-alternativen/" title="Kartenchaos Galore: Die besten Hearthstone Alternativen"><img src="/wp-content/blogs.dir/1/files/fly-images/527575/xKartenChaos-Galore_die-besten-hearthstone-alternativen_thumbnail-350x197-c.jpg.pagespeed.ic.xXb5dDlYN-.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Kartenchaos Galore: Die besten Hearthstone Alternativen</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/gaming-chairs-alles-rund-um-die-heissen-gaming-saettel/" title="Gaming Chairs – Alles rund um die heißen Gaming Sättel"><img src="/wp-content/blogs.dir/1/files/fly-images/496105/xnoblechairs-icon-thumbnail-350x197-c.jpg.pagespeed.ic.-fEieqqAXI.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Gaming Chairs – Alles rund um die heißen Gaming Sättel</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/res2k-mehr-als-30-retro-systeme-in-einer-konsole/" title="RES2k: Mehr als 30 Retro-Systeme in einer Konsole"><img src="/wp-content/blogs.dir/1/files/fly-images/526995/xRES-2k-02-350x197-c.jpg.pagespeed.ic.g99wZPJmyK.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>RES2k: Mehr als 30 Retro-Systeme in einer Konsole</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/frosted-games-matthias-nagy-im-interview/" title="Frosted Games: Matthias Nagy im Interview"><img src="/wp-content/blogs.dir/1/files/fly-images/526490/xPaper-Tales-350x197-c.jpg.pagespeed.ic.aqP9RiVSt0.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  specials"></a>
<div class=h2>Frosted Games: Matthias Nagy im Interview</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<div id=traffective-ad-Takeover style='display: none;' class=Takeover></div>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528447/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf" style="display:block!important;">
<div class="col-24 pr">
<div id=adzoneA_area style="display:block!important;">
<div id=traffective-ad-Billboard style='display: none;' class=Billboard></div>
<div id=traffective-ad-Mobile_Pos1 style='display: none; padding-bottom: 1em; padding-top: 1em;' class=Mobile_Pos1></div>
</div>
<div id=adzoneC_area style="display:block!important;">
<div id=traffective-ad-Skyscraper style='display: none;' class=Skyscraper></div>
</div>
</div>
</div>
<div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel pc  post">
<h1 itemprop=headline>Riot Games und Hypixel stellen das Minecraft-Like Hytale vor</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/"/>
<meta itemprop=description content=""/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header.jpg"/>
<meta itemprop=dateModified content=2018-12-14 />
<div class=the_content><p><strong><a href="/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header.jpg" swipebox=true title="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor"><img class="aligncenter size-large wp-image-528447" src="/wp-content/blogs.dir/1/files/2018/12/457x257xRiot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header-680x383.jpg.pagespeed.ic.EhKsiWoqwc.jpg" alt="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor_header" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header-500x281.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/12/Riot-Games-und-Hypixel-stellen-das-Minecraft-Like-Hytale-vor_header.jpg 1280w" sizes="(max-width: 680px) 100vw, 680px"/></a>Habt ihr einige Stunden im Klötzchenparadies Minecraft verbracht, dann dürfte euch der Name Hypixel ein Begriff sein. Die Entwickler stecken hinter einem der größten Minecraft Server sowie diversen populären Karten. Mit tatkräftiger Unterstützung von Riot Games entwickelt Hypixel aktuell an ihrem ganz eigenen Minecraft-Like: Hytale. </strong></p>
<h3>Hytale</h3>
<p>Aus Hypixel ist mittlerweile das separate Entwicklerteam Hypixel Studios entstanden. Das bunte Klötzchenchaos der Entwickler wird über einen Abenteuermodus sowie den klassischen Baumodus verfügen. Im Trailer werden die enormen Freiheiten der Spieler unterstreichen. So soll das Spiel auch eine eigene Videoediting Funktion in das Gameplay integrieren. Als Abenteurer, Erbauer und Kreative wuselt ihr euch mit euren Freunden durch die große, sich ständig verändernde Spielwelt. Der Abenteuermodus wartet dabei mit einer umfassenden Narrative und durch geplanten Dungeons auf, die ihr sogar alleine bereisen könnt. Hypixel Studios hat sich auf die Fahnen geschrieben die brillante Minecraftsandbox zu erweitern und trotzdem nicht auf die Tiefe und Komplexität eines Rollenspiels zu verzichten. Das Projekt ist zwar ambitioniert könnte aber richtig spannend werden.</p>
<p>Gerade beim Baumodus haben die Entwickler aber ordentlich in die Trickkiste gegriffen. Auf dem ersten Blick scheint sich nicht viel an dem Minecraft Rezept geändert zu haben, gräbt man sich aber unter die Pixeloberfläche fördert man einige Ideen interessante Ansätze zu Tage. Das Spiel stellt euch Werkzeuge bereit, um neue Items, Charaktere oder Gegenden zu programmieren und gibt euch sogar die Möglichkeit an die Hand im Spiel kleine Filme zu drehen. Mit Riot Games als Publisher dürfte auch genügend Geld vorhanden sein, um die entsprechenden Tools vernünftig poliert auf den Markt zu bringen. Wir behalten das Bastelabenteuer mal auf dem Schirm.</p>
<p><iframe width=680 height=383 src="https://www.youtube.com/embed/o77MzDQT1cg?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<script async>var e=document.getElementsByTagName('article')[0].getElementsByTagName('p')[5];var newEl=document.createElement('div');newEl.style.display='none';newEl.style['paddingBottom']='1em';newEl.id='traffective-ad-Content_1';newEl.classList.add('Content_1');e.after(newEl);</script>
<ul class="taglist pt20 cf"><li><a href="/tag/hypixel/" rel="tag nofollow">Hypixel</a></li><li><a href="/tag/hytale/" rel="tag nofollow">Hytale</a></li><li><a href="/tag/mineraft/" rel="tag nofollow">Mineraft</a></li><li><a href="/tag/riot-games/" rel="tag nofollow">riot games</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2018-12-14 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:26</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/vincent10/" itemprop=name>Vincent Rieger</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/verlegt-metro-exodus-release-frueher-als-gedacht/">
<span class=mobilehide>Verlegt! Metro Exodus Release früher als gedacht.</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/gewinnspiel-holt-euch-kinokarten-fuer-aquaman/">
<span class=mobilehide>Gewinnspiel: Holt euch Kinokarten für Aquaman</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/';this.page.identifier='1_528430';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div id=ad_rectangle_1 class="item box large"><div id=traffective-ad-Rectangle_1 style='display: none;' class=Rectangle_1></div>
<div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>20.11.</span> <span class=timestamp-time>um 13:57</span></b></li>
</ul>
<a class=nolink href="/artikel/league-of-legends-neuer-champion-neeko-eine-lgbtq-heldin/" title="League of Legends – Neuer Champion Neeko eine LGBTQ Heldin?">
<div class="h3 ellipsis">League of Legends – Neuer Champion Neeko eine LGBTQ Heldin?</div>
<div class="previewimage artikel pc  post" title="League of Legends – Neuer Champion Neeko eine LGBTQ Heldin?" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/526798/Neuer-League-of-Legends-Champion-Neeko-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/526798/Neuer-League-of-Legends-Champion-Neeko-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="League of Legends – Neuer Champion Neeko eine LGBTQ Heldin?">
</div>
<div class="previewtxt blur">
Die quirlige Gestaltenwandlerin Neeko wurde gestern als nächster League of Legends Champion offiziell angekündigt. Als zweiter offenkundig homosexueller Champion der Kluft, setzt Neeko möglicherweise auch ein erstes Zeichen für die neue Marschrichtung des Entwicklers – Nachdem dieser jüngst mit Klagen gegen das sexistische Arbeitsklima zu kämpfen hatte. 
Neuer League of Legends Champion Neeko eine Schritt in die richtige Richtung?
"Ich will mich in alle verwandeln. Geht nicht? Ihr </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>17.08.</span> <span class=timestamp-time>um 15:34</span></b></li>
</ul>
<a class=nolink href="/artikel/league-of-legends-neuer-spielmodus-nexus-blitz-battle-royale-mode-in-lol/" title="League of Legends: Neuer Spielmodus Nexus Blitz &#8211; Battle Royale Mode in LoL?">
<div class="h3 ellipsis">League of Legends: Neuer Spielmodus Nexus Blitz &#8211; Battle Royale Mode in LoL?</div>
<div class="previewimage artikel pc  post" title="League of Legends: Neuer Spielmodus Nexus Blitz &#8211; Battle Royale Mode in LoL?" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/520161/nexus-blitz-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/520161/nexus-blitz-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="League of Legends: Neuer Spielmodus Nexus Blitz &#8211; Battle Royale Mode in LoL?">
</div>
<div class="previewtxt blur">
Ist das der Battle-Royale Modus im League of Legends Style? Der neue Spielmodus Nexus Blitz ist auf den Live-Servern und die Meinungen der LoL Fans spalten sich. Erinnert das nicht an Blizzards MOBA Heroes of the Storm? Was den verspielten Modus ausmacht und wie dieser bei den Fans ankommt, erfahrt ihr hier. 
Nexus Blitz: Experimental Mode
Riot Games lässt den experimentellen Modus für ein paar Patches, angefangen im Patch 8.16 auf den Live-Servern. Es handelt sich hierbei vorerst nicht </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>05.06.</span> <span class=timestamp-time>um 10:46</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/pc/league-of-legends-spieler-erreicht-zum-ersten-mal-level-1000/" title="League of Legends: Spieler erreicht zum ersten Mal Level 1000">
<div class="h3 ellipsis">League of Legends: Spieler erreicht zum ersten Mal Level 1000</div>
<div class="previewimage artikel pc  post" title="League of Legends: Spieler erreicht zum ersten Mal Level 1000" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517009/League_of_Legends_Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/517009/League_of_Legends_Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="League of Legends: Spieler erreicht zum ersten Mal Level 1000">
</div>
<div class="previewtxt blur">
Erst letztes Jahr im September hebt Riot Games die Levelgrenze von 30 auf und bietet LoL-Spielern die Möglichkeit, aufzusteigen. Im Januar erreichte ein Spieler gerade mal die Stufe 300 und knappe fünf Monate später zeigt ein chinesischer Spieler stolz in einem Stream, wie er Level 1000 meistert.
Meilenweiter Vorsprung
Schwer vorstellbar, aber wahr – Der chinesiche Spieler BigBigBigWatermelon knackt den Rekord der Highscore-Liste für League of Legends und katapultiert sich damit an d </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>13.01.2017</span> <span class=timestamp-time>um 11:08</span></b></li>
</ul>
<a class=nolink href="/artikel/league-of-legends-sandbox-modus-angekuendigt/" title="League of Legends: Sandbox-Modus angekündigt">
<div class="h3 ellipsis">League of Legends: Sandbox-Modus angekündigt</div>
<div class="previewimage artikel pc  post" title="League of Legends: Sandbox-Modus angekündigt" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/468026/Gewinnspiel-League-of-Legends-Skins-Thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/468026/Gewinnspiel-League-of-Legends-Skins-Thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="League of Legends: Sandbox-Modus angekündigt">
</div>
<div class="previewtxt blur">
Lang gefordert – endlich enthüllt. Riot Games fährt mit der Philosophie der Community-Interaktion fort und arbeitet auf Hochtouren an einem Sandbox- bzw. Traingsmodus für den MOBA-Klassenprimus League of Legends. Bereits seit einigen Jahren fordert die hartnäckige Spielerschaft eine Spielvariante, in der unabhängig von Gold, Abklingzeiten oder Levelbegrenzungen trainiert werden kann. Aeon und L4t3ncy, zwei Mitarbeiter des amerikanischen Konzerns mit Sitz in Los Angeles, haben nun offi </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>24.01.2016</span> <span class=timestamp-time>um 01:29</span></b></li>
</ul>
<a class=nolink href="/artikel/gewinnspiel-league-of-legends-hero-skins/" title="Gewinnspiel: League of Legends Hero-Skins">
<div class="h3 ellipsis">Gewinnspiel: League of Legends Hero-Skins</div>
<div class="previewimage artikel pc  post" title="Gewinnspiel: League of Legends Hero-Skins" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/468026/Gewinnspiel-League-of-Legends-Skins-Thumb-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/468026/Gewinnspiel-League-of-Legends-Skins-Thumb-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Gewinnspiel: League of Legends Hero-Skins">
</div>
<div class="previewtxt blur">
Neulich auf der Dreamhack
Unbedarfter Dinge schritt ich über die Dreamhack und schaute mich eine Weile um. Nach diversen Ständen wie Razor, MSI, Roccat und dergleichen fand ich mich vor dem Stand von Riot Games. League of Legend, das Spiel, welches von Millionen von Spielern jeden Tag gezockt wird, hieß wie immer das Zauberwort.
Der Stand war reichlich besucht und jeder durfte in den Genuss kommen, eine Runde zu zocken.
Doch was erblickten meine Augen?
Fröhlich reichten die Mit </div>
</a>
</article>
<div class="item box large">
<div id=traffective-ad-Rectangle_2 style='display: none; padding-bottom: 30px;' class=Rectangle_2></div>
<div id=traffective-ad-Mobile_Pos4 style='display: none; padding-bottom: 1em;' class=Mobile_Pos4></div>
</div>
<div id=ad_rectangle_1 class="item box large"><div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/verlegt-metro-exodus-release-frueher-als-gedacht/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-minutes>vor 30 Minuten</span></b></li>
</ul>
<a class=nolink href="/artikel/verlegt-metro-exodus-release-frueher-als-gedacht/" title="Verlegt! Metro Exodus Release früher als gedacht.">
<div class="h3 ellipsis">Verlegt! Metro Exodus Release früher als gedacht.</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="Verlegt! Metro Exodus Release früher als gedacht." data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/521051/Metro_Exodus_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/521051/Metro_Exodus_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Verlegt! Metro Exodus Release früher als gedacht.">
</div>
<div class="previewtxt blur">
Nach den furiosen Gameplay Szenen auf E3, wurde es wieder leise um den nunmehr dritter teil der Metro Reihe. Metro Exodus Publisher 4A Games hat gestern nun verlauten lassen, dass der Titel noch früher als Gedacht in den Läden stehen wird.
Metro Exodus Release Verlegt
Gester veröffentlichte der Publihs 4A die Titel Sequenz zum dritten Streich der Metro Reihe. Das Stück ist in Zusammenarbeit mit Elastic.tv, die unter anderem für die Introsequenz von Game of Thrones verantwortlich zeichnete </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/gewinnspiel-holt-euch-kinokarten-fuer-aquaman/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:00</span></b></li>
</ul>
<a class=nolink href="/artikel/gewinnspiel-holt-euch-kinokarten-fuer-aquaman/" title="Gewinnspiel: Holt euch Kinokarten für Aquaman">
<div class="h3 ellipsis">Gewinnspiel: Holt euch Kinokarten für Aquaman</div>
<div class="previewimage artikel gewinnspiele  post" title="Gewinnspiel: Holt euch Kinokarten für Aquaman" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528363/Gewinnspiel_Holt-euch-Kinokarten-für-Aquaman_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528363/Gewinnspiel_Holt-euch-Kinokarten-für-Aquaman_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Gewinnspiel: Holt euch Kinokarten für Aquaman">
</div>
<div class="previewtxt blur">
DC kämpft nun bereits seit Jahren damit, ihre vielschichtigen Schurken auch auf der großen Leinwand fesselnd zu inszenieren. Mit Wonder Woman hat Patty Jenkins gezeigt wie die Marke im Kino aussehen könnte, daher ist die Vorfreude für Aquaman, nach dem unaufregenden Justice League, auch umso größer. Dass dann auch noch der beliebte Jason Momoa in die Schuppen des Fischmanns schlüpft, macht den Action-Streifen zu einem Spektakel, das ihr nicht verpassen solltet. 
Wir verlosen 3 x 2 K </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/abgesagt-blizzard-zieht-entwickler-von-heroes-of-the-storm-ab/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:19</span></b></li>
</ul>
<a class=nolink href="/artikel/abgesagt-blizzard-zieht-entwickler-von-heroes-of-the-storm-ab/" title="Abgesagt! Blizzard zieht Entwickler von Heroes of the Storm ab">
<div class="h3 ellipsis">Abgesagt! Blizzard zieht Entwickler von Heroes of the Storm ab</div>
<div class="previewimage artikel pc  post" title="Abgesagt! Blizzard zieht Entwickler von Heroes of the Storm ab" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/522113/heroes-of-the-storm-logo-1920x1080-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/522113/heroes-of-the-storm-logo-1920x1080-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Abgesagt! Blizzard zieht Entwickler von Heroes of the Storm ab">
</div>
<div class="previewtxt blur">
Das bunte Blizzard MOBA mit all den heiß geliebten Charakteren schien bisher gut zu laufen. Zugegeben, der Titel spielte nie in der ganz großen eSport Liga mit, aber die eingeschworene Fanbase wirkte stabil. Umso größer der Schock, als die Entwickler in einem kürzlich veröffentlichten Blogeintrag die Umverteilung ankündigten. Es sollen Talente von dem Projekt Heroes of the Storm abgezogen und auf andere Blizzard Titel verteilt werden. 
Macht der Nexus die Schotten dicht?
Erst auf der d </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/ingame-adventskalender-2018-tuerchen-14/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 00:00</span></b></li>
</ul>
<a class=nolink href="/artikel/ingame-adventskalender-2018-tuerchen-14/" title="Ingame Adventskalender 2018 &#8211; Türchen 14">
<div class="h3 ellipsis">Ingame Adventskalender 2018 &#8211; Türchen 14</div>
<div class="previewimage artikel gewinnspiele hochladen hochladen-games  post" title="Ingame Adventskalender 2018 &#8211; Türchen 14" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/527250/Ingame-Adventskalender-2018-Türchen14-thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/527250/Ingame-Adventskalender-2018-Türchen14-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Ingame Adventskalender 2018 &#8211; Türchen 14">
</div>
<div class="previewtxt blur">
24 Tage - 24 nerdtastische Preise! Der Countdown zum Fest der Feste ist gestartet und wir möchten das Finale von 2018 mit euch und einem bis zum Rand vollgestopften Adventskalender feiern. In den vergangenen 12 Monaten habt ihr fleißig unseren Content gelesen, geschaut, kommentiert und hinterfragt: Eine Leistung, für die wir uns ganz herzlich bei euch bedanken möchten. Und wie ginge das besser als mit einem ganzen Haufen phantastischer Gaming-Preise?
Also schmeißt die Schneekanone an und </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=comments>
<a href="/artikel/soul-calibur-vi-gast-charakter-2b-kommt/#disqus_thread" class="icon-comment ">Deine Meinung?</a>
</li>
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 15:09</span></b></li>
</ul>
<a class=nolink href="/artikel/soul-calibur-vi-gast-charakter-2b-kommt/" title="Soul Calibur VI: Gast-Charakter 2B kommt!">
<div class="h3 ellipsis">Soul Calibur VI: Gast-Charakter 2B kommt!</div>
<div class="previewimage artikel ps4 xbox-one  post" title="Soul Calibur VI: Gast-Charakter 2B kommt!" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528399/Soulcalibur-vi_2B-8-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528399/Soulcalibur-vi_2B-8-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/165x93xplaceholder_16x9.png.pagespeed.ic.g7bksEL8Ix.png" alt="Soul Calibur VI: Gast-Charakter 2B kommt!">
</div>
<div class="previewtxt blur">
Soul Calibur VI bekommt einen neuen Gastcharakter. 2B (YoRHa No. 2 Type B) aus „NieR: Automata“ wird ab dem 18. Dezember 2018 spielbar sein.
2B aus NieR: Automata
Die Verantwortlichen von Bandai Namco Entertainment planen Soul Calibur VI nach und nach mit immer neuen Charakteren aufzufüllen. Der erste Gastcharakter hat jetzt ein Release-Datum bekommen. „B aus dem Action-Rollenspiel „NieR: Automata“ wird ab dem 18. Dezember als DLC zu haben sein. Das 2B-Charakterpaket wird auch i </div>
</a>
</article>
<div class=sidebar>
</div></aside>
<div id=traffective-ad-Mobile_Pos5 style='display: none; padding-bottom: 1em;' class=Mobile_Pos5></div>
</div>
<div id=traffective-ad-Billboard_1 style='display: none; padding-bottom: 1em;' class=Billboard_1></div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<div id=traffective-ad-OutOfPage style='display: none;' class=OutOfPage></div><div id=traffective-ad-Rangemeasurement style='display: none;' class=Rangemeasurement></div>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/&original_referer=http://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/" title="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/riot-games-und-hypixel-stellen-das-minecraft-like-hytale-vor/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Riot Games und Hypixel stellen das Minecraft-Like Hytale vor auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.8.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.8.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.8.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.8.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.8.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.8.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.8.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.8.pagespeed.ce.WgP5fMR5uf.js'></script>
<div id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class=cookie-notice-container><span id=cn-notice-text>Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="/datenschutzerklaerung/" target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button">Mehr erfahren</a>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
