<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>Taipei Game Show 2018: PS4-Lineup</title>
<meta name=description content="Am Ende des Monats startet in China wieder diie Taipei Game Show 2018 mit vielen Spielen wie z.B. Detroid: Become Humen, Monster Hunter World und Far Cry 5."/>
<meta name=news_keywords content="taipei game show, video games, entertainment, technology"/>
<meta name=original-source content="https://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/"/>
<link rel=canonical href="https://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Taipei Game Show 2018: PS4-Lineup"/>
<meta property=og:description content="Am Ende des Monats startet in China wieder diie Taipei Game Show 2018 mit vielen Spielen wie z.B. Detroid: Become Humen, Monster Hunter World und Far Cry 5."/>
<meta property=og:url content="https://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content="Taipei Game Show"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2018-01-12T11:09:58+01:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_thumbnail.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_thumbnail.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="Am Ende des Monats startet in China wieder diie Taipei Game Show 2018 mit vielen Spielen wie z.B. Detroid: Become Humen, Monster Hunter World und Far Cry 5."/>
<meta name=twitter:title content="Taipei Game Show 2018: PS4-Lineup"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_thumbnail.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ingame.de\/","name":"ingame","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ingame.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ingame.de\/artikel\/taipei-game-show-2018-ps4-lineup\/","sameAs":["https:\/\/www.facebook.com\/ingame.de","https:\/\/www.youtube.com\/user\/ingameportal","https:\/\/twitter.com\/ingame"],"@id":"#organization","name":"inwave media GmbH","logo":"http:\/\/www.ingame.de\/wp-content\/blogs.dir\/1\/files\/2016\/06\/IN-Logo-Facebook.jpg"}</script>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<script data-cfasync=false>var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||0==f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());
document.cookie="_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style id=wp-polls-css media=all data-pagespeed-lsc-url="https://www.ingame.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8" data-pagespeed-lsc-hash=JkhvhNfvzQ data-pagespeed-lsc-expiry="Fri, 11 Jan 2019 19:59:34 GMT">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=4.9.1.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=4.9.1.pagespeed.cf.POWX4tyDjl.css' type='text/css' media=all />
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=4.9.1.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==4.9.1+beta_countdown.js,qver==4.9.1.pagespeed.jc.4oDvg6zS9M.js"></script><script>eval(mod_pagespeed_Z3qvn7h95i);</script>
<script>eval(mod_pagespeed_8kIzVUvyyu);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.1"/>
<link rel=shortlink href='https://www.ingame.de/?p=507762'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Ftaipei-game-show-2018-ps4-lineup%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Ftaipei-game-show-2018-ps4-lineup%2F&#038;format=xml"/>
<meta property=ia:markup_url content="https://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/?ia_markup=1"/>
<meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.ingame.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e421a2db-c711-4e3d-acb6-815658b5a6ee';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Vielen Dank für das Abonnement!";oneSignal_options['path']="https://www.ingame.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='möchte Benachrichtigungen anzeigen:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Dies ist eine Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Benachrichtigungen erscheinen auf Deinem Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Beispielnachricht';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Benachrichtigungen erscheinen auf Deinem Gerät';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Du kannst Dich jederzeit wieder abmelden)';oneSignal_options['promptOptions']['acceptButtonText']='Zulassen';oneSignal_options['promptOptions']['cancelButtonText']='Blockieren';oneSignal_options['promptOptions']['siteName']='https://www.ingame.de';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Klicke um Benachrichtigungen zu abonnieren';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Benachrichtigungen abonnieren';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Du hast Benachrichtigung abonniert';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Du hast Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Vielen Dank für das Abonnement';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Du hast Benachrichtigungen abonniert.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Du wirst keine Benachrichtigungen mehr erhalten.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Benachrichtigungen';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Zulassen';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Blockieren';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Benachrichtigungen blockiert';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Folge den Anweisungen, um Benachrichtigungen zu erlauben:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src='//advertising.ingame.de/adframework/async/inAdFramework.min.js'></script>
<script>inAdFramework.pagehooks.header();</script>
<link rel=stylesheet href='//assets.ingame.de/static/bar_dark.css' type='text/css' media=all /> <script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
</head>
<body class="post-template-default single single-post postid-507762 single-format-standard">
<script>inAdFramework.pagehooks.body();</script>
<div id=ingameNetwork class=ingameBar><ul id=inb class=cf><li class=ib-fleft><a id=ib-logo href="http://ingame.de" target=_blank title="ingame.de - Gaming, Hardware, Entertainment">ingame.de</a></li><li class=ib-fleft><div class="ib-item pt0 pr5 pb0 pl5" onclick="openFunction(this)"><span class="ib-title burger">
&nbsp;<span class=patty></span></span><div class="ib-container ib-network"><div class="ib-social-icons cf"><a class="ib-social-icon facebook" href="https://www.facebook.com/ingame.de" target=_blank title="Ingame auf Facebook" rel=nofollow><span>Facebook</span></a><a class="ib-social-icon twitter" href="https://twitter.com/ingame" target=_blank title="Ingame auf Twitter" rel=nofollow><span>Twitter</span></a><a class="ib-social-icon gplus" href="https://plus.google.com/+IngameDe/posts" target=_blank title="Ingame auf Google+" rel=nofollow><span>Google+</span></a><a class="ib-social-icon youtube" href="https://www.youtube.com/user/ingameportal" target=_blank title="Ingame auf Youtube" rel=nofollow><span>Youtube</span></a></div><div class=cf><div class="ib-container-col cat-ingame"><div class="ib-area-headline mb5">ingame</div><a class=ib-container-link href="http://bns.ingame.de" title=inBnS.de><span class="ib-container-src-img ingameNetworkSprites icon-d3f99507c76374f8920ec14df53b238f"></span><span class=in-style>in</span>BnS.de</a><a class=ib-container-link href="http://cs.ingame.de" title=inCounterstrike.de><span class="ib-container-src-img ingameNetworkSprites icon-d5775f2ce0fbeaa2298e97ffbf96d9fa"></span><span class=in-style>in</span>Counterstrike.de</a><a class=ib-container-link href="http://diablo3.ingame.de" title=inDiablo.de><span class="ib-container-src-img ingameNetworkSprites icon-c776e8d0c0d92a9ebbdc894ffb76271a"></span><span class=in-style>in</span>Diablo.de</a><a class=ib-container-link href="http://dota2.ingame.de" title=inDota2.de><span class="ib-container-src-img ingameNetworkSprites icon-c9f61c9cf308843995e80e9de6096c04"></span><span class=in-style>in</span>Dota2.de</a><a class=ib-container-link href="http://www.ingame.de" title=ingame.de><span class="ib-container-src-img ingameNetworkSprites icon-37c6dcb03c3e52a9885396068ffc476e"></span><span class=in-style>in</span>game.de</a><a class=ib-container-link href="http://guildwars.ingame.de" title=inGuildWars.de><span class="ib-container-src-img ingameNetworkSprites icon-a77cbfacb0a4aa8b206a066ea9caa32a"></span><span class=in-style>in</span>GuildWars.de</a><a class=ib-container-link href="http://hearthstone.ingame.de" title=inHearthstone.de><span class="ib-container-src-img ingameNetworkSprites icon-0ba747d0fe1cbbf0839930ca36b0b26c"></span><span class=in-style>in</span>Hearthstone.de</a><a class=ib-container-link href="http://heroes.ingame.de" title=inHeroes.de><span class="ib-container-src-img ingameNetworkSprites icon-6774e30966122ebbc1bf1f038198e088"></span><span class=in-style>in</span>Heroes.de</a><a class=ib-container-link href="http://lol.ingame.de" title=inLoL.de><span class="ib-container-src-img ingameNetworkSprites icon-84f50addd2c5d08e03b1a220f4eb1837"></span><span class=in-style>in</span>LoL.de</a><a class=ib-container-link href="http://overwatch.ingame.de" title=inOverwatch.de><span class="ib-container-src-img ingameNetworkSprites icon-f04cbe85b631c24fc9a84c36dd5a9f84"></span><span class=in-style>in</span>Overwatch.de</a><a class=ib-container-link href="http://paragon.ingame.de" title=inParagon.de><span class="ib-container-src-img ingameNetworkSprites icon-e1a5847b13117cc9d7a5f73b0fad73f2"></span><span class=in-style>in</span>Paragon.de</a><a class=ib-container-link href="http://pubg.ingame.de" title=inPUBG.de><span class="ib-container-src-img ingameNetworkSprites icon-a41d697a5eb374ef4edda96535620d0c"></span><span class=in-style>in</span>PUBG.de</a><a class=ib-container-link href="http://quake.ingame.de" title=inQuake.de><span class="ib-container-src-img ingameNetworkSprites icon-41bc0c9aa695622f3f4b07c126f70f92"></span><span class=in-style>in</span>Quake.de</a><a class=ib-container-link href="http://starcraft2.ingame.de" title=inStarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-99ea9542f3933e15bfd4fa787d968da2"></span><span class=in-style>in</span>Starcraft.de</a><a class=ib-container-link href="http://torchlight.ingame.de" title=inTorchlight.de><span class="ib-container-src-img ingameNetworkSprites icon-208766fa1b30006cbfdde2ede7e6f17a"></span><span class=in-style>in</span>Torchlight.de</a><a class=ib-container-link href="http://ut.ingame.de" title=inUnreal.de><span class="ib-container-src-img ingameNetworkSprites icon-60f590e86bd3cc40b79b7b4c367d0407"></span><span class=in-style>in</span>Unreal.de</a><a class=ib-container-link href="http://warcraft.ingame.de" title=inWarcraft.de><span class="ib-container-src-img ingameNetworkSprites icon-a92d1f405dfbd3e46ea71d907f29eaca"></span><span class=in-style>in</span>Warcraft.de</a><a class=ib-container-link href="http://wow.ingame.de" title=inWoW.de><span class="ib-container-src-img ingameNetworkSprites icon-8da724dca18d8e1473aab17d68d1b73c"></span><span class=in-style>in</span>WoW.de</a></div><div class="ib-container-col cat-gaming first"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://titanquest.4fansites.de" title="4 Titan Quest" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-80ebb561fbff356fb68f6604453f2d9b"></span><span class=in-style></span>4 Titan Quest</a><a class=ib-container-link href="http://www.battlefield-infobase.de" title="Battlefield Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-16b62be9072dae6c0316eeff7b0d8ae5"></span><span class=in-style></span>Battlefield Infobase</a><a class=ib-container-link href="http://www.blackd.de" title=BlackD rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-885e39b244905ff05e9469f5b85a01e0"></span><span class=in-style></span>BlackD</a><a class=ib-container-link href="http://www.callofduty-infobase.de" title="Call of Duty Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1d037decd9993d1a466fe41933aad4dc"></span><span class=in-style></span>Call of Duty Infobase</a><a class=ib-container-link href="http://callofduty.ingame.de" title=CallOfDutySeries.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f43fa4b8e7a582715ef671605f5e450"></span><span class=in-style></span>CallOfDutySeries.de</a><a class=ib-container-link href="http://www.dailydiablo.de" title=DailyDiablo.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d3fa9520e2761a6391274bb811644ae5"></span><span class=in-style></span>DailyDiablo.de</a><a class=ib-container-link href="http://dailygame.at" title=Dailygame.at rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-63c4e966d80446026637ee5e8aef1661"></span><span class=in-style></span>Dailygame.at</a><a class=ib-container-link href="http://www.destiny-infobase.de" title="Destiny Infobase" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></span><span class=in-style></span>Destiny Infobase</a><a class=ib-container-link href="http://diablo3.4fansites.de" title="Diablo III Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-be8a1d67e3ffc438f418abfa9df82e0a"></span><span class=in-style></span>Diablo III Source</a><a class=ib-container-link href="http://www.elderscrollsbote.de" title=ElderScrollsBote.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-82775a58cdd232312a7e025c4e0d6392"></span><span class=in-style></span>ElderScrollsBote.de</a><a class=ib-container-link href="http://www.escene.de" title=escene rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0dbacae80c7fb1644703548faa189cdd"></span><span class=in-style></span>escene</a><a class=ib-container-link href="http://www.exiled.eu" title=Exiled.eu rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-36354e5bed43dc58664e07aa9e364673"></span><span class=in-style></span>Exiled.eu</a><a class=ib-container-link href="http://www.gamefront.de" title=Gamefront.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e5def1d145f715efce2e0c79b9c03e4e"></span><span class=in-style></span>Gamefront.de</a><a class=ib-container-link href="http://gamenewz.de" title=GameNewz.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></span><span class=in-style></span>GameNewz.de</a><a class=ib-container-link href="http://GameonPC.de" title=GameOnPC rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f7fe375e01d028d3a3c9cfe4a6c8d777"></span><span class=in-style></span>GameOnPC</a><a class=ib-container-link href="http://www.gameplane.de" title=Gameplane rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23bd3ef590d1fcf7f1a3b65833f1c27a"></span><span class=in-style></span>Gameplane</a><a class=ib-container-link href="http://www.gameplorer.de" title=Gameplorer.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0e496048f1da28c3e097e24ce69a749e"></span><span class=in-style></span>Gameplorer.de</a><a class=ib-container-link href="http://gamergag.net" title=GamerGag rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-3898b83eaaf2b954db9cae12c292eddf"></span><span class=in-style></span>GamerGag</a><a class=ib-container-link href="http://gamingnewstime.de" title=GamingNewsTime rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-bfd7be732312920596fa1780b4000a2d"></span><span class=in-style></span>GamingNewsTime</a><a class=ib-container-link href="http://www.guildwarscore.de" title=GuildWarsCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-1b8b3e87e870f3f22ca417745322d3c4"></span><span class=in-style></span>GuildWarsCore.de</a><a class=ib-container-link href="http://www.gvmp.de" title=GVMP rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c4dd6061fdb6197947497a5b3a20d821"></span><span class=in-style></span>GVMP</a><a class=ib-container-link href="http://www.hearthstoneheroes.de" title=HearthstoneHeroes.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-99d51c40e5004d824c310cf8a54773cd"></span><span class=in-style></span>HearthstoneHeroes.de</a><a class=ib-container-link href="http://www.insidexbox.de" title=InsideXbox.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-07e9bb4ae2caf3d775d26987b3b2e56a"></span><span class=in-style></span>InsideXbox.de</a></div><div class="ib-container-col cat-gaming"><div class="ib-area-headline mb5">gaming</div><a class=ib-container-link href="http://jpgames.de" title=JPGames rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></span><span class=in-style></span>JPGames</a><a class=ib-container-link href="http://www.lolspot.de" title=LoLSpot.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-de8bd5d0802a1a50211a3a8940be70a8"></span><span class=in-style></span>LoLSpot.de</a><a class=ib-container-link href="http://minecraft-bauideen.de" title="Minecraft Bauideen" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-f6170645375c23d1b3e1417202aaa41e"></span><span class=in-style></span>Minecraft Bauideen</a><a class=ib-container-link href="http://www.minecraft-serverlist.net" title="Minecraft Serverlist" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-a49c2b3bf4937c432d7c7beeb6d898d3"></span><span class=in-style></span>Minecraft Serverlist</a><a class=ib-container-link href="http://www.next-gamer.de" title="Next Gamer" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2e9d7a2b62d0ce7e5efa4a62c9a97a7f"></span><span class=in-style></span>Next Gamer</a><a class=ib-container-link href="http://www.playstationvita.de" title=Playstationvita rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-03968b2dc9da6b2d13eb00672f3f58d3"></span><span class=in-style></span>Playstationvita</a><a class=ib-container-link href="http://pokemon-go-forum.de" title="Pokémon Go Forum" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-fcb7f7b053bf41d8f394e77ac43d61e3"></span><span class=in-style></span>Pokémon Go Forum</a><a class=ib-container-link href="http://ps4f.de" title=PS4F rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-23aa36487e3972cf291c2623ffd84095"></span><span class=in-style></span>PS4F</a><a class=ib-container-link href="http://resource-packs.de" title=resource-packs.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-2a802470d115c2af54a5d535df0fc4e3"></span><span class=in-style></span>resource-packs.de</a><a class=ib-container-link href="http://www.rom-welten.de" title=RoM-Welten.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-43d957bd9f6d3243d75bd3e54f22494f"></span><span class=in-style></span>RoM-Welten.de</a><a class=ib-container-link href="http://spieleberichte.de" title=SpieleBerichte rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></span><span class=in-style></span>SpieleBerichte</a><a class=ib-container-link href="http://spielertreffpunkt.de" title=SpielerTreffpunkt.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-d77ff458ef574b8d957e77b8b1f47e91"></span><span class=in-style></span>SpielerTreffpunkt.de</a><a class=ib-container-link href="http://spielesite.com" title=Spielesite.com rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-5636537525a1b7dba15070437cb21a7e"></span><span class=in-style></span>Spielesite.com</a><a class=ib-container-link href="http://starcraft2.4fansites.de" title="StarCraft II Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-61460cb89ba5fa3cc60a91e8d9785fab"></span><span class=in-style></span>StarCraft II Source</a><a class=ib-container-link href="http://survivalcore.de" title=SurvivalCore.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f8495d9b284defe01e3ea627f6efc8a"></span><span class=in-style></span>SurvivalCore.de</a><a class=ib-container-link href="http://www.toocrazygames.de" title=TooCrazyGAMES rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-58af779fc9a6e1e75568d1e33834de93"></span><span class=in-style></span>TooCrazyGAMES</a><a class=ib-container-link href="http://torchlight.4fansites.de" title="Torchlight Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-419d508b11d3a3766630244c2164ed76"></span><span class=in-style></span>Torchlight Source</a><a class=ib-container-link href="http://www.vrnerds.de" title=VR-Nerds rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-ba97d35e4f2925f25f9fa858e105db25"></span><span class=in-style></span>VR-Nerds</a><a class=ib-container-link href="http://www.wiiuforum.de" title=WiiUForum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-e1f360ffb5a7811f27849920653464ed"></span><span class=in-style></span>WiiUForum</a><a class=ib-container-link href="http://wow.4fansites.de" title="WoW Source" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-958eb517fb84c49173a31596d64a55c1"></span><span class=in-style></span>WoW Source</a><a class=ib-container-link href="http://www.xbox-one.de" title="Xbox One" rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-33bdda0b34b0f20f9794d26d96f17c2a"></span><span class=in-style></span>Xbox One</a><a class=ib-container-link href="http://www.xbox-passion.de" title=Xbox-Passion.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-0f2af1f2559095c5a0676a06a423ae6a"></span><span class=in-style></span>Xbox-Passion.de</a></div><div class="ib-container-col cat-entertainment"><div class="ib-area-headline mb5">entertainment</div><a class=ib-container-link href="http://www.ioff.de" title=IOFF.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-b5e7d6538555a39740d3230baa814bf6"></span><span class=in-style></span>IOFF.de</a><a class=ib-container-link href="http://www.maxx-anime.de" title=MAXX-Anime-Forum rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-53439c2e5f25578d1202bcdfd9329351"></span><span class=in-style></span>MAXX-Anime-Forum</a><a class=ib-container-link href="http://www.netzkino.de" title=Netzkino rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-9f1155726787db2ad71a94c0a5d1f408"></span><span class=in-style></span>Netzkino</a><a class=ib-container-link href="http://sofahelden.com" title=sofahelden.de rel=nofollow><span class="ib-container-src-img ingameNetworkSprites icon-c2b8b1c995dc1b88ff325af4a69f1ff8"></span><span class=in-style></span>sofahelden.de</a></div></div><div class=ib-newsletter><a href="http://www.ingame.de/ingame-newsletter/" target=_blank alt="ingame Newsletter">Jetzt für den <span class=ingame>in</span>game Newsletter anmelden</a></div></div></div></li><li class="ib-fleft mobilehide"><div class=ib-item><b><a class="ib-title join-link" href="http://ingame.de/join/" target=_blank>Mitmachen</a></b></div></li><li class="ib-fleft ib-profile mobilehide"><div class=ib-item><span class=ib-title>Login</span><div class=ib-container><form action="/security/login_submit" method=post name=headbar-login><input class=ib-input id=input_loginform_loginname type=text value="" name=_username placeholder=Benutzername><input class=ib-input id=input_loginform_password type=password value="" name=_password placeholder=Passwort><input class=ib-btn id=submit_loginform type=submit value=Einloggen name=submit><input type=hidden name=_success_path value=_ref /><input type=hidden name=_remember_me value=1 /><input type=hidden value=token name=_csrf_token /><hr class=ib-hr><a href="/user/signup/" title=Registrierung>
Registrieren
</a><a href="/faq/" title="Benutzer-FAQ &amp; Support">
Support
</a></form></div></div></li><li id=ib-news class=ib-news-0 onmouseover="Ingame_NetworkBar.tickerStop();" onmouseout="Ingame_NetworkBar.tickerStart();"><span class="ib-news-arrow ib-news-prev" onclick="return Ingame_NetworkBar.tickerPrev();"></span><span class="ib-news-arrow ib-news-next" onclick="return Ingame_NetworkBar.tickerNext();"></span><div class="ib-item ib-news" id=ib-news-0><a class=ib-title href="http://jpgames.de/2018/01/zwei-the-arges-adventure-erscheint-am-24-januar/" title="Zwei: The Arges Adventure erscheint am 24. Januar">Zwei: The Arges Adventure erscheint am 24. Januar</a><div class=ib-container><a class=nolook href="http://jpgames.de/2018/01/zwei-the-arges-adventure-erscheint-am-24-januar/" title="Zwei: The Arges Adventure erscheint am 24. Januar"> Wie der Publisher XSEED mitteilte, wird das Action-Rollenspiel Zwei: The Arges Adventure am 24. Januar für PCs via Steam, GOG und The Humble Store erscheinen. Zur Veröffentlichung wird ein Rabatt in &hellip;
</a><div class=ib-news-meta>Von Moomba-Miez am 12.1.2018 um 18:30
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-1><a class=ib-title href="https://www.destiny-infobase.de/destiny-2/destiny-2-die-pruefung-der-neun-am-12-01-18-12655/" title="Destiny 2 – Die Prüfung der Neun am 12.01.18">Destiny 2 – Die Prüfung der Neun am 12.01.18</a><div class=ib-container><a class=nolook href="https://www.destiny-infobase.de/destiny-2/destiny-2-die-pruefung-der-neun-am-12-01-18-12655/" title="Destiny 2 – Die Prüfung der Neun am 12.01.18"> Die Prüfungen der Neun sind wieder online Hüter! Stellt euch der Herausforderung und erntet Ruhm und Ehre. Für die Hüter unter euch welcher erst mit Destiny 2 unserem Universum beigetreten sind, die &hellip;
</a><div class=ib-news-meta>Von PitBull am 12.1.2018 um 18:16
<span class=ib-news-meta-portal><a href="http://www.destiny-infobase.de" title="Deine deutsche Fanseite zu Destiny!"><span class=in-style></span>Destiny Infobase</a></span><a href="http://www.destiny-infobase.de?>" title="Deine deutsche Fanseite zu Destiny!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-2><a class=ib-title href="http://jpgames.de/2018/01/3-fuer-2-aktion-bei-amazon-fuer-games-blu-ray-und-musik/" title="3 für 2 Aktion bei Amazon für Games, Blu-ray und Musik">3 für 2 Aktion bei Amazon für Games, Blu-ray und Musik</a><div class=ib-container><a class=nolook href="http://jpgames.de/2018/01/3-fuer-2-aktion-bei-amazon-fuer-games-blu-ray-und-musik/" title="3 für 2 Aktion bei Amazon für Games, Blu-ray und Musik"> Amazon hat eine neue 3 für 2 Aktion gestartet, die sich über die Kategorien Games, Blu-ray und DVDs sowie CDs und Vinyl erstreckt. Mit dabei sind tausende Artikel, auch sehr viele aktuelle und gute V&hellip;
</a><div class=ib-news-meta>Von Tony am 12.1.2018 um 18:15
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-3><a class=ib-title href="https://www.destiny-infobase.de/destiny-2/destiny-2-wo-ist-xur-diese-woche-4-12652/" title="Destiny 2 – Wo ist Xur diese Woche">Destiny 2 – Wo ist Xur diese Woche</a><div class=ib-container><a class=nolook href="https://www.destiny-infobase.de/destiny-2/destiny-2-wo-ist-xur-diese-woche-4-12652/" title="Destiny 2 – Wo ist Xur diese Woche"> Es ist Xurday und Xur ist wieder mit seinem Bauchladen in unserem Teil des Universum unterwegs.  Wo der Standort des Schwarzmarkthändler heute ist, verraten wir euch gleich! Ab heute kommt unser Schw&hellip;
</a><div class=ib-news-meta>Von PitBull am 12.1.2018 um 18:12
<span class=ib-news-meta-portal><a href="http://www.destiny-infobase.de" title="Deine deutsche Fanseite zu Destiny!"><span class=in-style></span>Destiny Infobase</a></span><a href="http://www.destiny-infobase.de?>" title="Deine deutsche Fanseite zu Destiny!"><div class="ib-news-meta-src-img ingameNetworkSprites icon-a9ea8606102ca42e14c2cba5ac745e94"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-4><a class=ib-title href="http://jpgames.de/2018/01/detective-pikachu-ermittelt-ab-maerz-auch-im-westen/" title="Detective Pikachu ermittelt ab März auch im Westen">Detective Pikachu ermittelt ab März auch im Westen</a><div class=ib-container><a class=nolook href="http://jpgames.de/2018/01/detective-pikachu-ermittelt-ab-maerz-auch-im-westen/" title="Detective Pikachu ermittelt ab März auch im Westen"> Nintendo und The Pokémon Company werden Detective Pikachu im Westen ab dem 23. März 2018 als Meisterdetektiv Pikachu ermitteln lassen. Das Spiel basiert auf dem 2016 in Japan exklusiv im Nintendo eSh&hellip;
</a><div class=ib-news-meta>Von Tony am 12.1.2018 um 18:00
<span class=ib-news-meta-portal><a href="http://jpgames.de" title="Die ganze Welt der japanischen Videospiele"><span class=in-style></span>JPGames</a></span><a href="http://jpgames.de?>" title="Die ganze Welt der japanischen Videospiele"><div class="ib-news-meta-src-img ingameNetworkSprites icon-ee90cec80580b8085bd1fb3828f025cc"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-5><a class=ib-title href="http://spieleberichte.de/2018/01/sony-gibt-spaetere-abschaltung-der-gravity-rush-2-online-server-bekannt-der-titel-soll-einige-monate-laenger-am-netz-bleiben-id113121.html" title="Sony gibt spätere Abschaltung der Gravity Rush 2 Online Server bekannt. Der Titel soll einige Monate länger am Netz bleiben.">Sony gibt spätere Abschaltung der Gravity Rush 2 Online Server bekannt. Der Titel soll einige Monate länger am Netz bleiben.</a><div class=ib-container><a class=nolook href="http://spieleberichte.de/2018/01/sony-gibt-spaetere-abschaltung-der-gravity-rush-2-online-server-bekannt-der-titel-soll-einige-monate-laenger-am-netz-bleiben-id113121.html" title="Sony gibt spätere Abschaltung der Gravity Rush 2 Online Server bekannt. Der Titel soll einige Monate länger am Netz bleiben."> Sony gibt spätere Abschaltung der Gravity Rush 2 Online Server bekannt. Der Titel soll einige Monate länger am Netz bleiben. Sony hat letzten September bekannt, dass man die Online-Server einiger Spi&hellip;
</a><div class=ib-news-meta>Von Avanar am 12.1.2018 um 17:56
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-6><a class=ib-title href="http://spieleberichte.de/2018/01/halo-5-guardians-ihr-besitzt-den-titel-noch-nicht-und-moechtet-ihn-ausprobieren-kein-problem-bis-montag-duerft-ihr-halo-5-guardians-kostenfrei-spielen-hier-koennt-ihr-laden-id113123.html" title="Halo 5 Guardians: Ihr besitzt den Titel noch nicht und möchtet ihn ausprobieren? Kein Problem! Bis Montag dürft ihr Halo 5 Guardians kostenfrei spielen! Hier könnt ihr laden!">Halo 5 Guardians: Ihr besitzt den Titel noch nicht und möchtet ihn ausprobieren? Kein Problem! Bis Montag dürft ihr Halo 5 Guardians kostenfrei spielen! Hier könnt ihr laden!</a><div class=ib-container><a class=nolook href="http://spieleberichte.de/2018/01/halo-5-guardians-ihr-besitzt-den-titel-noch-nicht-und-moechtet-ihn-ausprobieren-kein-problem-bis-montag-duerft-ihr-halo-5-guardians-kostenfrei-spielen-hier-koennt-ihr-laden-id113123.html" title="Halo 5 Guardians: Ihr besitzt den Titel noch nicht und möchtet ihn ausprobieren? Kein Problem! Bis Montag dürft ihr Halo 5 Guardians kostenfrei spielen! Hier könnt ihr laden!"> Halo 5 Guardians: Ihr besitzt den Titel noch nicht und möchtet ihn ausprobieren? Kein Problem! Bis Montag dürft ihr Halo 5 Guardians kostenfrei spielen! Schon seit Ende 2015 gibt es den Shooter Halo &hellip;
</a><div class=ib-news-meta>Von Avanar am 12.1.2018 um 17:53
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-7><a class=ib-title href="http://spieleberichte.de/2018/01/celeste-das-neue-jumprun-des-towerfall-entwicklers-hat-nun-einen-termin-fr-pc-ps4-switch-und-xbox-one-id113125.html" title="Celeste: Das neue Jump&amp;amp;Run des TowerFall entwicklers hat nun einen Termin für PC, PS4, Switch und Xbox One!">Celeste: Das neue Jump&amp;amp;Run des TowerFall entwicklers hat nun einen Termin für PC, PS4, Switch und Xbox One!</a><div class=ib-container><a class=nolook href="http://spieleberichte.de/2018/01/celeste-das-neue-jumprun-des-towerfall-entwicklers-hat-nun-einen-termin-fr-pc-ps4-switch-und-xbox-one-id113125.html" title="Celeste: Das neue Jump&amp;amp;Run des TowerFall entwicklers hat nun einen Termin für PC, PS4, Switch und Xbox One!"> Celeste: Das neue Jump&amp;Run des TowerFall entwicklers hat nun einen Termin für PC, PS4, Switch und Xbox One! Die Schöpfer des beliebten Titels „TowerFall Ascension“ arbeiten bekanntlich an einem neuen&hellip;
</a><div class=ib-news-meta>Von Avanar am 12.1.2018 um 17:49
<span class=ib-news-meta-portal><a href="http://spieleberichte.de" title="Spieleberichte.de: Das entertainment Magazin"><span class=in-style></span>SpieleBerichte</a></span><a href="http://spieleberichte.de?>" title="Spieleberichte.de: Das entertainment Magazin"><div class="ib-news-meta-src-img ingameNetworkSprites icon-e44a0946f6876a771680e7ae34597046"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-8><a class=ib-title href="http://gamenewz.de/meisterdetektiv-pikachu-release-fuer-deutschland-bestaetigt/" title="Meisterdetektiv Pikachu – Release für Deutschland bestätigt">Meisterdetektiv Pikachu – Release für Deutschland bestätigt</a><div class=ib-container><a class=nolook href="http://gamenewz.de/meisterdetektiv-pikachu-release-fuer-deutschland-bestaetigt/" title="Meisterdetektiv Pikachu – Release für Deutschland bestätigt">The Pokémon Company International und Nintendo haben Meisterdetektiv Pikachu angekündigt, ein neues Spiel, das am 23. März 2018 exklusiv für Systeme der Nintendo 3DS-Familie als Download- und Handelsv&hellip;
</a><div class=ib-news-meta>Von Mario am 12.1.2018 um 17:12
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div><div class="ib-item ib-news" id=ib-news-9><a class=ib-title href="http://gamenewz.de/amazon-3-fuer-2-aktion-auf-video-games-dvd-blu-ray-cds-vinyl-nur-noch-heute-und-morgen/" title="Amazon – 3 für 2 Aktion – auf Video Games, DVD &amp;amp; Blu-ray, CDs &amp;amp; Vinyl *Nur noch HEUTE und MORGEN*">Amazon – 3 für 2 Aktion – auf Video Games, DVD &amp;amp; Blu-ray, CDs &amp;amp; Vinyl *Nur noch HEUTE und MORGEN*</a><div class=ib-container><a class=nolook href="http://gamenewz.de/amazon-3-fuer-2-aktion-auf-video-games-dvd-blu-ray-cds-vinyl-nur-noch-heute-und-morgen/" title="Amazon – 3 für 2 Aktion – auf Video Games, DVD &amp;amp; Blu-ray, CDs &amp;amp; Vinyl *Nur noch HEUTE und MORGEN*">Beim Online-Versandhändler Amazon kann ab sofort wieder richtig gespart werden. Das Amazon-Angebot bietet Dir Video Games, DVD &amp; Blu-ray, CDs &amp; Vinyl zum Preis „3 für 2„. Um diese Aktion zu nutzen, mü&hellip;
</a><div class=ib-news-meta>Von Mario am 12.1.2018 um 17:10
<span class=ib-news-meta-portal><a href="http://gamenewz.de" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><span class=in-style></span>GameNewz.de</a></span><a href="http://gamenewz.de?>" title="Das Online-Magazin für PlayStation, Xbox und Nintendo"><div class="ib-news-meta-src-img ingameNetworkSprites icon-18b5c45161c656597de76a3aeac44930"></div></a></div></div></div></li><li class="ib-fright ib-partners"><div class="ib-item no-hover" onclick="openFunction(this)"><span class=ib-title title=Partner>Partner</span><div class="ib-container cf"><a class=ib-patner-logo href="https://nitra.do/87hjYR" target=_blank title="Nitrado - Highend Prepaid Gameserver mieten"><img src="//assets.ingame.de/images/partnerLogos/hosted-nitrado.png"/></a><a class=ib-patner-logo href="http://www.caseking.de/" target=_blank title="CASEKING - Hier ist nichts Standard."><img src="//assets.ingame.de/images/partnerLogos/caseking.png"/></a><a class=ib-patner-logo href="https://de.johnnybet.com" target=_blank title=JohnnyBet><b>JohnnyBet</b></a><a class=ib-patner-logo href="https://www.arctic.ac/de_de/" target=_blank title="ARCTIC - Less Noise, More Sound"><img src="//assets.ingame.de/images/partnerLogos/arctic_nobg.png"/></a></div></div></li></ul></div>
<script>function openFunction(e){if(e.className=='ib-item open'){e.className='ib-item close';}else{e.className='ib-item open';}}var Ingame_NetworkBar={newsCount:0,currentNews:0,tickerInterval:null,tickerInit:function(){elements=document.getElementById('ib-news');elementCount=elements.children.length;this.newsCount=elementCount-2;htmlTag=document.documentElement;htmlTag.className=htmlTag.className+" "+"ingameBar--is-delivered";},tickerPrev:function(){this.currentNews--;if(this.currentNews<0){this.currentNews=this.newsCount-1;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerNext:function(){this.currentNews++;if(this.currentNews>=this.newsCount){this.currentNews=0;}element=document.getElementById('ib-news');element.className='ib-news-'+this.currentNews;return false;},tickerStart:function(){this.tickerInit();var self=this;this.tickerInterval=setInterval(function(){self.tickerNext();},10000);},tickerStop:function(){clearInterval(this.tickerInterval);}};document.addEventListener("DOMContentLoaded",function(event){Ingame_NetworkBar.tickerStart();});</script>
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | Dein Gaming und Entertainment Magazin &#8211; Tests, Vorschauen, Film und mehr!">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/dark-souls-remastered-edition-kommt-und-kostet-euch-rund-35e/" title="Dark Souls: Remastered Edition kommt und kostet euch rund 35€"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507778/Dark-Souls-Remastered-Edition-kommt-und-kostet-euch-rund-35€-thumb-350x197-c.png" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  post"></a>
<h2>Dark Souls: Remastered Edition kommt und kostet euch rund 35€</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/taipei-game-show-2018-ps4-lineup/" title="Taipei Game Show 2018: PS4-Lineup"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507770/tgs2018_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Taipei Game Show 2018: PS4-Lineup</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/assassins-creed-rogue-remastered-release-offiziell-bestaetigt/" title="Assassin&#8217;s Creed Rogue Remastered: Release offiziell bestätigt"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507766/Assassins-Creed-Rogue-Remastered-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<h2>Assassin&#8217;s Creed Rogue Remastered: Release offiziell bestätigt</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/dissidia-final-fantasy-nt-kampf-tutorials-zum-start-der-beta/" title="Dissidia Final Fantasy NT: Kampf-Tutorials zum Start der Beta"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/500800/Dissidia-Final-Fantasy-NT-thumbnail-1-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel ps4  post"></a>
<h2>Dissidia Final Fantasy NT: Kampf-Tutorials zum Start der Beta</h2>
</div>
<div class="col-4 item noblur">
<a href="/artikel/platform/pc/sea-of-thieves-closed-beta-startet-demnaechst-fuer-alle-insider/" title="Sea Of Thieves: Closed Beta startet demnächst für alle Insider"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507720/Sea-of-Thieves-Closed-Beta_thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc xbox-one  post"></a>
<h2>Sea Of Thieves: Closed Beta startet demnächst für alle Insider</h2>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/vorschau-dragon-ball-fighter-z/" title="Vorschau: Dragon Ball Fighter Z"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/501027/Dragon-ball-Fighter-Z-1-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: Dragon Ball Fighter Z</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-kingdom-come-deliverance-3/" title="Vorschau: Kingdom Come: Deliverance"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/506592/Kingdom-Come-Deliverance-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<h2>Vorschau: Kingdom Come: Deliverance</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/angespielt-phantom-doctrine/" title="Angespielt: Phantom Doctrine"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/506606/Phantom-Doctrine-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc  previews"></a>
<h2>Angespielt: Phantom Doctrine</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/angespielt-dissidia-final-fantasy-nt/" title="Angespielt: Dissidia Final Fantasy NT"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/506498/Angespielt-Dissidia-Final-Fantasy-NT-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel ps4  previews"></a>
<h2>Angespielt: Dissidia Final Fantasy NT</h2>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-secret-of-mana/" title="Vorschau: Secret of Mana"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/505883/Vorschau-Secret-of-Mana-thumbnail-1-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4  previews"></a>
<h2>Vorschau: Secret of Mana</h2>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-it-comes-at-night/" title="Lohnt sich Kino: It Comes at Night"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507780/it-comes-at-night-review-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Lohnt sich Kino: It Comes at Night</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-schuettels/" title="Test: Schüttel&#8217;s"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507608/Schüttels-05-350x197-c.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Schüttel&#8217;s</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-the-commuter/" title="Lohnt sich Kino: The Commuter"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507573/Lohnt-sich-Kino-The-Commuter-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  reviews"></a>
<h2>Lohnt sich Kino: The Commuter</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-doppel-x/" title="Test: Doppel X"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507504/Doppel-X-03-350x197-c.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Doppel X</h2>
</div>
<div class="col-4 item noblur">
<a href="/reviews/test-lovecraft-letter/" title="Test: Lovecraft Letter"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507386/Lovecraft-Letter-05-350x197-c.jpg" style="width:100%; float:left" class="mb10 brettspiele  reviews"></a>
<h2>Test: Lovecraft Letter</h2>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Octavia&#8217;s Anthem &#8211; Highlight Video</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Warframe Profile | Octavia</h2>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<h2>Persona 5: Sizzle Trailer [GER]</h2>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/bandai-namco-paris-vlog-soul-calibur-6-ni-no-kuni-2-dragon-ball-fighterz-und-mehr/" title="Bandai Namco &#8211; Paris Vlog &#8211; Soul Calibur 6 /Ni no Kuni 2/ Dragon Ball FighterZ und mehr"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507698/Bandai-Namco-Paris-Vlog-Soul-Calibur-6-Ni-no-Kuni-2-Dragon-Ball-FighterZ-und-mehr-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Bandai Namco &#8211; Paris Vlog &#8211; Soul Calibur 6 /Ni no Kuni 2/ Dragon Ball FighterZ und mehr</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/hearthstone-interview-mit-peter-whalen-zu-kobolde-und-katakomben/" title="Hearthstone: Interview mit Peter Whalen zu Kobolde und Katakomben"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507129/Hearthstone-Kobolde-und-Katakomben-Thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<h2>Hearthstone: Interview mit Peter Whalen zu Kobolde und Katakomben</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-perfekte-racing-set-up-fuer-zuhause-teil-2-lenkraeder-und-pedalsysteme/" title="Das perfekte Racing Set-up für Zuhause: Teil 2 &#8211; Lenkräder und Pedalsysteme"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/506087/Das-perfekte-Racing-Set-up-Teil-2-Thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das perfekte Racing Set-up für Zuhause: Teil 2 &#8211; Lenkräder und Pedalsysteme</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/planet-der-affen-survival-andy-serkis-im-interview/" title="Planet der Affen: Survival – Andy Serkis im Interview"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/506181/planet-der-affen-survival-interview-thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Planet der Affen: Survival – Andy Serkis im Interview</h2>
</div>
<div class="col-4 item noblur">
<a href="/specials/das-perfekte-racing-set-up-fuer-zuhause-teil-1-racing-seats/" title="Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats"><img src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/503347/Das-perfekte-Racing-Set-up-für-Zuhause-Thumbnail-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<h2>Das perfekte Racing Set-up für Zuhause: Teil 1 &#8211; Racing-Seats</h2>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="/forum" target=_blank>Forum</a></li>
<li class="hassub search"><a class="icon-search yellow" href="/suche" title=Suche></a>
<div>
<form role=search id=searchform action="/">
<div class="row fullwidth">
<div class=col-18>
<input type=text class=input name=s id=s placeholder="Was möchtest du suchen?">
</div>
<div class=col-6>
<input type=submit id=searchsubmit class="input btn" value="Jetzt Finden">
</div>
</div>
</form>
</div>
</li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div> </div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<script>inAdFramework.displayAd("takeover");</script>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507770/tgs2018_thumbnail-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf">
<div class="col-24 pr">
<div id=adzoneA_area><script>inAdFramework.displayAd("adzoneA");</script></div>
<div id=adzoneC_area><script>inAdFramework.displayAd("adzoneC");</script></div>
</div>
</div> <div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle" class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel  post">
<h1 itemprop=headline>Taipei Game Show 2018: PS4-Lineup</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="http://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/"/>
<meta itemprop=description content="Am Ende des Monats startet in China wieder diie Taipei Game Show 2018 mit vielen Spielen wie z.B. Detroid: Become Humen, Monster Hunter World und Far Cry 5."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_thumbnail.jpg"/>
<meta itemprop=dateModified content=2018-01-12 />
<div class=the_content><p><a href="http://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_bild1.jpg" swipebox=true title="Taipei Game Show 2018: PS4-Lineup"><img class="aligncenter size-full wp-image-507769" src="http://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_bild1.jpg" alt=tgs2018_bild1 width=800 height=450 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_bild1.jpg 800w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_bild1-500x281.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/01/tgs2018_bild1-680x383.jpg 680w" sizes="(max-width: 800px) 100vw, 800px"/></a>Am Ende des Monats startet in China wieder diie Taipei Game Show 2018 mit vielen Spielen wie z.B. Detroid: Become Humen, Monster Hunter World und Far Cry 5. Sonys Lineup zur Taipei Game Show 2018 beinhaltet noch zwei Dutzend weitere bald erscheinende Spiele auf die sich ein Blick lohnt.</p>
<h3>Sonys Lineup für die Taipei Game Show 2018</h3>
<p>Die wenigsten aus Deutschland dürfen die Show live sehen. Trotzdem haben wir euch hier eine Liste der angekündigten Spiele auf der Taipei Game Show 2018, welche übrigens vom 26. bis 29 Januar.</p>
<h2>Sonys Lineup zur Taipei Game Show 2018</h2>
<ul>
<li>Detroit: Become Human</li>
<li>Gran Turismo Sport</li>
<li>Shadow of the Colossus</li>
<li>Bravo Team</li>
<li>The Inpatient</li>
<li>Monster Hunter World</li>
<li>Resident Evil 7 Biohazard Gold Edition</li>
<li>Street Fighter V: Arcade Edition</li>
<li>Dissidia Final Fantasy NT</li>
<li>Secret of Mana</li>
<li>Far Cry 5</li>
<li>Moss</li>
<li>Dynasty Warriors 9</li>
<li>Attack on Titan 2</li>
<li>Code Vein</li>
<li>Sword Art Online: Fatal Bullet</li>
<li>Dragon Ball FighterZ</li>
<li>Super Robot Wars X</li>
<li>Ace Combat 7: Skies Unknown</li>
<li>Metal Gear Survive</li>
<li>Zone of the Enders: The 2nd Runner M∀RS</li>
<li>Hokuto Ga Gotoku</li>
<li>Valkyria Chronicles 4</li>
<li>Senran Kagura Burst Re:Newal</li>
<li>Earth Defense Force 5</li>
<li>BlazBlue Cross Tag Battle</li>
<li>Reborn: A Samurai Awakens</li>
<li>DOOM VFR</li>
<li>The Elder Scrolls V: Skyrim VR</li>
<li>NBA 2K18</li>
</ul>
<p><strong>26. Januar:</strong></p>
<ul>
<li>10:00 – 10:30 – Opening Ceremony</li>
<li>11:00 – 12:00 – New Year’s PS4 First Plays First Stage</li>
<li>14:00 – 15:00 – Dissidia Final Fantasy NT</li>
<li>16:00 – 17:30- New Year’s PS4 First Plays Second Stage</li>
</ul>
<p><strong>27. Januar:</strong></p>
<ul>
<li>10:00 – 11:00 – Gran Turismo Sport Taiwan Cup Semi-Final</li>
<li>12:30 – 13:30 – Gran Turismo Sport Special Stage</li>
<li>15:00 – 15:45 – Detroit Become Human</li>
<li>16:30 – 17:30 – Comedy! Fun! Family PlayStation VR Games</li>
</ul>
<p><strong>28. Januar:</strong></p>
<ul>
<li>11:30 – 12:30 – Monster Hunter World</li>
<li>14:30 – 15:30 – Dynasty Warriors 9</li>
<li>16:30 – 17:30 – A fun shooter game you can’t miss!</li>
</ul>
<p><strong>29. Januar:</strong></p>
<ul>
<li>12:00 – 14:00 – NBA 2K18 Asian Championship</li>
<li>16:30 – 17:30 – Let’s go hunt together and play an action game in the new year!</li>
</ul>
<p>Quelle: playm.de</p>
</div>
<ul class="taglist pt20 cf"><li><a href="/tag/taipei-game-show/" rel="tag nofollow">Taipei Game Show</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2018-01-12 />
<li class=date><span class=timestamp-day>heute</span> <span class=timestamp-time>um 11:09</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/philippcz/" itemprop=name>PhilippCz</a>
</li>
</ul> <script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/dark-souls-remastered-edition-kommt-und-kostet-euch-rund-35e/">
<span class=mobilehide>Dark Souls: Remastered Edition kommt und kostet euch rund 35€</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/assassins-creed-rogue-remastered-release-offiziell-bestaetigt/">
<span class=mobilehide>Assassin's Creed Rogue Remastered: Release offiziell bestätigt</span>
</a>
</span>
</span>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div class="box item p0 adzoneB_wrapper">
<div id=adzoneB_area>
<style>#text-11 .widgetcontent{padding-left:13px!important}</style>
<script src="//contilla-cdn.s3-eu-west-1.amazonaws.com/js/adblock.min.js"></script>
<script>var usesABP=AdblockPlus.detect("//contilla-cdn.s3-eu-west-1.amazonaws.com/img/px.gif");if(usesABP){var htmlTag=document.getElementsByTagName("html")[0];htmlTag.className+=" adzoneB--is-delivered";var pid=108;document.write('<scr'+'ipt type="text/javascript" src="//contilla.adspirit.de/adscript.php?pid='+pid+'&ord=[timestamp]"><\/script>');}else{document.write('<scr'+'ipt type="text/javascript">inAdFramework.displayAd("adzoneB");<\/script>');}</script>
</div>
</div>
<div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 15:33</span></b></li>
</ul>
<a class=nolink href="/artikel/dark-souls-remastered-edition-kommt-und-kostet-euch-rund-35e/" title="Dark Souls: Remastered Edition kommt und kostet euch rund 35€">
<h3 class=ellipsis>Dark Souls: Remastered Edition kommt und kostet euch rund 35€</h3>
<div class="previewimage artikel nintendo-switch pc ps4 xbox-one  post" title="Dark Souls: Remastered Edition kommt und kostet euch rund 35€" data-title="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507778/Dark-Souls-Remastered-Edition-kommt-und-kostet-euch-rund-35€-thumb-350x197-c.png" data-lazy-bg-src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507778/Dark-Souls-Remastered-Edition-kommt-und-kostet-euch-rund-35€-thumb-350x197-c.png">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Dark Souls: Remastered Edition kommt und kostet euch rund 35€">
</div>
<div class="previewtxt blur">
Nachdem das Gerücht um eine Neuauflage von Dark Souls schon seit einigen Tagen die Runde macht, hat Bandai Namco weiteren Spekulationen einen Riegel vorgeschoben und Dark Souls Remastered inzwischen offiziell angekündigt. Freuen dürfen sich jedoch nicht nur Besitzer von PC, PS4 und Xbox One, denn auch die Nintendo Switch wird mit einer Version versehen. Auch über den Preis sind inzwischen einige Informationen durchgesickert.
Dark Souls Remastered: 50% Rabatt für PC-Spieler?
https://ww </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:58</span></b></li>
</ul>
<a class=nolink href="/artikel/assassins-creed-rogue-remastered-release-offiziell-bestaetigt/" title="Assassin&#8217;s Creed Rogue Remastered: Release offiziell bestätigt">
<h3 class=ellipsis>Assassin&#8217;s Creed Rogue Remastered: Release offiziell bestätigt</h3>
<div class="previewimage artikel  post" title="Assassin&#8217;s Creed Rogue Remastered: Release offiziell bestätigt" data-title="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507766/Assassins-Creed-Rogue-Remastered-thumbnail-350x197-c.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507766/Assassins-Creed-Rogue-Remastered-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Assassin&#8217;s Creed Rogue Remastered: Release offiziell bestätigt">
</div>
<div class="previewtxt blur">
Ubisoft bestätigte gestern mit einem Ankündigungstrailer, dass Assassin's Creed Rogue Remastered tatsächlich erscheinen wird. Lange müsst ihr auch nicht mehr warten, denn der Release erfolgt noch dieses Jahr.
Erst waren es nur Gerüchte, die die Küche zum brodeln brachten, doch nun herrscht Gewissheit: Assassin's Creed Rogue Remastered wird tatsächlich erscheinen. Allerdings können sich vorerst nur diejenigen freuen, die im Besitz einer Xbox One oder PlayStation 4 sind. Ob der Tit </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>heute</span> <span class=timestamp-time>um 10:16</span></b></li>
</ul>
<a class=nolink href="/artikel/dissidia-final-fantasy-nt-kampf-tutorials-zum-start-der-beta/" title="Dissidia Final Fantasy NT: Kampf-Tutorials zum Start der Beta">
<h3 class=ellipsis>Dissidia Final Fantasy NT: Kampf-Tutorials zum Start der Beta</h3>
<div class="previewimage artikel ps4  post" title="Dissidia Final Fantasy NT: Kampf-Tutorials zum Start der Beta" data-title="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/500800/Dissidia-Final-Fantasy-NT-thumbnail-1-350x197-c.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/500800/Dissidia-Final-Fantasy-NT-thumbnail-1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Dissidia Final Fantasy NT: Kampf-Tutorials zum Start der Beta">
</div>
<div class="previewtxt blur">
Der Release ist zwar erst Ende des Monats, doch ihr könnt ab heute schon die Beta von Dissidia Final Fantasy NT spielen. Passend dazu veröffentlichte der Publisher selbst einige Tutorial-Videos, die euch das Spiel und seine Mechaniken etwas näher bringen sollen.
Ihr könnt es gar nicht abwarten, euch endlich in fantasievolle Kämpfe zu stürzen? Dann haben wir gute Nachrichten für euch! Bereits heute startete eine kostenlose und für alle frei zugängliche Betaversion des Spiels Dis </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:50</span></b></li>
</ul>
<a class=nolink href="/artikel/platform/pc/sea-of-thieves-closed-beta-startet-demnaechst-fuer-alle-insider/" title="Sea Of Thieves: Closed Beta startet demnächst für alle Insider">
<h3 class=ellipsis>Sea Of Thieves: Closed Beta startet demnächst für alle Insider</h3>
<div class="previewimage artikel pc xbox-one  post" title="Sea Of Thieves: Closed Beta startet demnächst für alle Insider" data-title="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507720/Sea-of-Thieves-Closed-Beta_thumbnail-350x197-c.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/507720/Sea-of-Thieves-Closed-Beta_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Sea Of Thieves: Closed Beta startet demnächst für alle Insider">
</div>
<div class="previewtxt blur">
Vor einigen Monaten starteten die Entwickler von Rare das sogenannte "Insider"-Programm. Wer sich vor dem 1. Dezember 2017 dafür angemeldet hat, darf an der Closed Beta von Sea Of Thieves am Ende diesen Monats mitmachen.
Sea Of Thieves Urlaub in der Karibik
Sea Of Thieves ist ein Piraten-Koop-Multiplayer-Spiel. Der Titel wurde in der Unreal Engine 4 entwickelt und wird Crossplay zwischen PC und Xbox unterstützen. Als Gruppe erkundet ihr die See und die vielen dazugehörigen Inseln voller S </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 10:59</span></b></li>
</ul>
<a class=nolink href="/artikel/cat-quest-bald-auch-fuer-xbox-one/" title="Cat Quest: Bald auch für Xbox One">
<h3 class=ellipsis>Cat Quest: Bald auch für Xbox One</h3>
<div class="previewimage artikel xbox-one  post" title="Cat Quest: Bald auch für Xbox One" data-title="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/505007/Cat-Quest-thumbnail-350x197-c.jpg" data-lazy-bg-src="http://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/505007/Cat-Quest-thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Cat Quest: Bald auch für Xbox One">
</div>
<div class="previewtxt blur">
Ein Statement der Macher bestätigte, dass Cat Quest schon bald seinen Weg auf die Xbox One findet. Bisher war das Open-World-Abenteuer nur für die Switch, die PlayStation 4 und auf Steam verfügbar.
Erst letztes Jahr wurde Cat Quest für die PS4, die Switch und den PC veröffentlicht. Bisher ist noch unklar gewesen, ob es überhaupt eine Xbox One Version geben würde, doch nun gibt es Gewissheit. Die Macher des quirligen Katzen-RPGs gaben bekannt, dass eine Fassung für die Xbox bereits </div>
</a>
</article>
<div class=sidebar>
</div></aside>
</div>
</section>
</main>
<footer id=footer class=tac>
<script src="/lib/bundles/ingamelib/js/adsupport/adSupport.js.pagespeed.jm.PeqTMHeTEu.js"></script>
<b><span class=ingame>in</span>game Netzwerk</b>
<br>
<a href="http://callofduty.ingame.de" rel=nofollow>Call of Duty</a> | <a href="http://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a> | <a href="http://diablo3.ingame.de" rel=nofollow>Diablo 3</a> | <a href="http://dota2.ingame.de" rel=nofollow>Dota 2</a> | <a href="http://lol.ingame.de" rel=nofollow>League of Legends</a> | <a href="http://quake.ingame.de" rel=nofollow>Quake 3</a> | <a href="http://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a> | <a href="http://ut.ingame.de" rel=nofollow>Unreal Tournament</a> | <a href="http://overwatch.ingame.de" rel=nofollow>Overwatch</a> | <a href="http://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a> | <a href="http://torchlight.ingame.de" rel=nofollow>Torchlight 2</a> | <a href="http://warcraft.ingame.de" rel=nofollow>Warcraft 3</a> | <a href="http://wow.ingame.de" rel=nofollow>World of Warcraft</a> | <a title=Hearthstone href="http://hearthstone.ingame.de" target=_blank rel=nofollow>Hearthstone</a> | <a title="Kino TV Promis Film" href="http://www.iofp.de" target=_blank rel=nofollow>Kino, TV, Film und Promis</a> | <a title="Spiele Datenbank" href="http://www.ingame.de/spieledatenbank/" target=_blank rel=nofollow>Spiele Datenbank</a>
<br><br>
<a href="http://www.ingame.de/faq/" rel=nofollow>Support</a> | <script>InSupport.accountSupport(jQuery,"Kontakt");</script> | <a href="http://www.ingame.de/agb/" rel=nofollow>AGB</a> | <script>InSupport.adSupport(jQuery,"Probleme mit der Werbung melden");</script>
<br>
<a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Online Werbung</a>
| <a target=_blank href="http://www.ingame-gmbh.de/wp-content/uploads/2016/08/mediadaten-8-2016-web.pdf" rel=nofollow>Mediadaten</a>
| <a target=_blank href="http://www.ingame-gmbh.de" rel=nofollow>Unternehmen</a>
| <a target=_blank href="http://www.ingame-gmbh.de/karriere/" rel=nofollow>Karriere</a>
| <a target=_blank href="http://www.ingame.de/impressum/" rel=nofollow>Impressum</a>
<br>
<br>
© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH. Verwendung von Inhalten nur mit schriftlicher Genehmigung.
<script>inAdFramework.pagehooks.footer();</script>
<p class=mt20><b>Design und Umsetzung:</b> <a href="http://www.janwagner-design.de/" target=_blank title="Konzeption, Design und Umsetzung von modernen und ansprechenden Webseiten">Jan Wagner Design</a></p>
<script>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</script>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/&original_referer=http://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/" title="Taipei Game Show 2018: PS4-Lineup auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="Taipei Game Show 2018: PS4-Lineup auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/taipei-game-show-2018-ps4-lineup/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="Taipei Game Show 2018: PS4-Lineup auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="Taipei Game Show 2018: PS4-Lineup auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.8.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=4.9.1.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=4.9.1.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=4.9.1.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=4.9.1.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=4.9.1.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=4.9.1.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=4.9.1.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=4.9.1.pagespeed.ce.WgP5fMR5uf.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto',serif}</style>
<style>.userimage-fallback:not([style*="//"]) {background-image:url(/wp-content/themes/intheme/img/avatar.png.pagespeed.ce.AYUhWN3VhY.png)!important}</style>
<!--[if lt IE 9]>
    <style type="text/css">
        body, html {
            overflow:hidden
        }
    </style>
    <div id="blocked">
        <div class="b-msg">
            <h1>Es tut uns leid, Ihr <span class="yellow">Browser</span> ist leider zu alt.</h1>
            <h2>Um dieses Portal zu nutzen, bitten wir Sie auf die neueste Version upzudaten.</h2>
        </div>
    </div>
<![endif]-->
</body>
</html>
