<!DOCTYPE HTML>
<html>
<head>
<meta charset=utf-8>
<meta name=viewport content="width=device-width, user-scalable=0">
<title>The Witcher: Möglicher Start-Termin geleaked</title>
<meta name=description content="The Witcher: Wir zeigen euch die ersten Bilder der Burgen und Schlösser die der neuen Fantasyserie von Netflix als Sets dienen."/>
<link rel=canonical href="https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="The Witcher: Möglicher Start-Termin geleaked"/>
<meta property=og:description content="The Witcher: Wir zeigen euch die ersten Bilder der Burgen und Schlösser die der neuen Fantasyserie von Netflix als Sets dienen."/>
<meta property=og:url content="https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/"/>
<meta property=og:site_name content=ingame />
<meta property=article:publisher content="https://www.facebook.com/ingame.de"/>
<meta property=article:tag content=Netflix />
<meta property=article:tag content="the witcher"/>
<meta property=article:section content=Artikel />
<meta property=article:published_time content="2019-05-22T09:23:42+00:00"/>
<meta property=article:modified_time content="2019-05-22T09:25:09+00:00"/>
<meta property=og:updated_time content="2019-05-22T09:25:09+00:00"/>
<meta property=og:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb.jpg"/>
<meta property=og:image:secure_url content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb.jpg"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1080 />
<meta name=twitter:card content=summary />
<meta name=twitter:description content="The Witcher: Wir zeigen euch die ersten Bilder der Burgen und Schlösser die der neuen Fantasyserie von Netflix als Sets dienen."/>
<meta name=twitter:title content="The Witcher: Möglicher Start-Termin geleaked"/>
<meta name=twitter:site content="@ingame"/>
<meta name=twitter:image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb.jpg"/>
<meta name=twitter:creator content="@ingame"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ingame.de/#organization","name":"","url":"https://www.ingame.de/","sameAs":["https://www.facebook.com/ingame.de","https://www.youtube.com/user/ingameportal","https://twitter.com/ingame"],"logo":{"@type":"ImageObject","@id":"https://www.ingame.de/#logo","url":"https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/IN-Logo-Facebook.jpg","width":500,"height":500},"image":{"@id":"https://www.ingame.de/#logo"}},{"@type":"WebSite","@id":"https://www.ingame.de/#website","url":"https://www.ingame.de/","name":"ingame","publisher":{"@id":"https://www.ingame.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ingame.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/#webpage","url":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/","inLanguage":"de-DE","name":"The Witcher: M\u00f6glicher Start-Termin geleaked","isPartOf":{"@id":"https://www.ingame.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/#primaryimage","url":"https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb.jpg","width":1920,"height":1080,"caption":"The Witcher: Die Netflix Serie_thumbnail"},"primaryImageOfPage":{"@id":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/#primaryimage"},"datePublished":"2019-05-22T09:23:42+00:00","dateModified":"2019-05-22T09:25:09+00:00","description":"The Witcher: Wir zeigen euch die ersten Bilder der Burgen und Schl\u00f6sser die der neuen Fantasyserie von Netflix als Sets dienen."},{"@type":"NewsArticle","@id":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/#article","isPartOf":{"@id":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/#webpage"},"author":{"@id":"https://www.ingame.de/author/luckyluke040/#author","name":"Luckyluke040"},"publisher":{"@id":"https://www.ingame.de/#organization"},"headline":"The Witcher: M\u00f6glicher Start-Termin geleaked","datePublished":"2019-05-22T09:23:42+00:00","dateModified":"2019-05-22T09:25:09+00:00","commentCount":0,"mainEntityOfPage":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/#webpage","image":{"@id":"https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/#primaryimage"},"keywords":"Netflix,the witcher","articleSection":"Artikel","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.ingame.de#organization"}},{"@type":"Person","@id":"https://www.ingame.de/author/luckyluke040/#author","name":"Luckyluke040","image":{"@type":"ImageObject","@id":"https://www.ingame.de/#personlogo","url":"https://secure.gravatar.com/avatar/01e2b732c45d8844566fb238abd8d986?s=96&d=mm&r=g","caption":"Luckyluke040"},"sameAs":[]}]}</script>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Feed" href="https://www.ingame.de/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; Kommentar-Feed" href="https://www.ingame.de/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="ingame &raquo; The Witcher: Möglicher Start-Termin geleaked Kommentar-Feed" href="https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/feed/"/>
<script data-cfasync=false>var mi_version='7.6.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-3113501-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3113501-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css,qver=5.2.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media=all />
<style id=media-credit-css media=all>.media-credit{color:#909090;display:block;font-size:.9em;line-height:1.2em;margin:3px 5px;text-align:right}.media-credit a{font-weight:normal}.wp-block-image figcaption>.media-credit{margin:-.5em 0 0;font-size:.8em}.post-thumbnail .media-credit{margin:0 auto}.media-credit-container{max-width:100%;text-align:center}#recent-media-sidebar{border-top:4px double #999;border-bottom:4px double #999;float:right;margin-top:10px;padding:10px 0;text-align:center;width:150px}#recent-media-sidebar .author-media{margin-bottom:10px}#recent-media-inline .author-media{float:left;margin:0 5px 5px 0}</style>
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel=stylesheet id=royalslider-css-css href='/wp-content/themes/intheme/lib/royalslider/A.royalslider.css,qver=5.2.pagespeed.cf.fnEltJSTSN.css' type='text/css' media=all />
<link rel=stylesheet id=ingame-style-css-css href='/wp-content/themes/intheme_ingame/css/A.ingame.css,qver=5.2.pagespeed.cf.ox50vqW0rJ.css' type='text/css' media=all />
<script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.ingame.de","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.6.0.pagespeed.jm.y2UOyQS-Yd.js'></script>
<script src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-scroll-depth,_js,_jquery-scrolldepth,_jquery.scrolldepth.min.js,qver==5.2.pagespeed.jc.bZ6KC1txRT.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_8cDIWTF6BT);</script>
<script async src='/wp-content/themes/intheme/lib/royalslider/jquery.royalslider.min.js,qver=5.2.pagespeed.jm.DRaM4uKstG.js'></script>
<script src="/wp-content/plugins/ingame_betaKeys/js/jquery.countdown.min.js,qver==5.2+beta_countdown.js,qver==5.2.pagespeed.jc.8M9NSMTPbp.js"></script><script>eval(mod_pagespeed_OJ9JHpPM_a);</script>
<script>eval(mod_pagespeed_5OkphrGRWc);</script>
<link rel='https://api.w.org/' href='https://www.ingame.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.ingame.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.ingame.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.2"/>
<link rel=shortlink href='https://www.ingame.de/?p=533492'/>
<link rel=alternate type="application/json+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fthe-witcher-moeglicher-start-termin-geleaked%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.ingame.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ingame.de%2Fartikel%2Fthe-witcher-moeglicher-start-termin-geleaked%2F&#038;format=xml"/>
<script>jQuery(document).ready(function(){jQuery.scrollDepth({minHeight:2000,elements:['#rating-count','#postcomments','#traffective-ad-Content_1','#footer'],percentage:true,userTiming:true,pixelDepth:false,nonInteraction:false,gtmOverride:false,});});</script>
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-32x32.png.pagespeed.ic.bhawj5jbjV.png" sizes=32x32 />
<link rel=icon href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-192x192.png.pagespeed.ic.GtEPQts3yx.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/blogs.dir/1/files/2016/06/xcropped-in_icon-180x180.png.pagespeed.ic.vd9fzOJ7Jt.png"/>
<meta name=msapplication-TileImage content="https://www.ingame.de/wp-content/blogs.dir/1/files/2016/06/cropped-in_icon-270x270.png"/>
<link rel=pingback href="https://www.ingame.de/xmlrpc.php"/>
<meta name=theme-color content="#232323">
<meta name=msapplication-navbutton-color content="#232323">
<meta name=apple-mobile-web-app-status-bar-style content="#232323">
<meta property=fb:pages content=200694111178 />
<script src="//assets.ingame.de/static/partnerbar_gaming_dark.js"></script>
<script src="//advertising.ingame.de/demo/takeover_light/main.min.js"></script>
<script id=trfAdSetup async data-traffectiveConf='{
        "targeting": [{
          "key":"pagetype",
          "values":null,
          "value":"article"
        },
        {"key":"takeover",
          "values":null,
          "value":"responsive"
        },
        {"key":"author",
          "values":null,
          "value":"677709"
        }
        ],
        "dfpAdUrl" : "/84858779/ingame.de"
        }' src="//cdntrf.com/preloader/4501.js"></script>
<script>var RecaptchaOptions={theme:'custom',custom_theme_widget:'recaptcha_widget'};</script>
<script>var gaProperty='UA-3113501-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
</head>
<body class="post-template-default single single-post postid-533492 single-format-standard">
<div id=navbar>
<div class=row>
<div class=col-24>
<a href="/" title="ingame | ingame.de:  Aktuelle Gaming News, Spiele-Tests, Tipps, Reviews, Cheats und Lösungen für PC, Playstation, Xbox, Nintendo und mehr.">
<div id=logo class=graphic></div>
</a>
<span id=mobileNav class=icon-menu></span>
<nav class="n-itemlist left">
<ul>
<li class=news><a href="/category/artikel/">News</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu news">
<li><a href="/category/artikel/">Alle News</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/artikel/electronic-arts-ea-praesentiert-frostbite-engine-next-gen/" title="Electronic Arts: EA präsentiert die Frostbite Engine für Next-Gen"><img src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/498608/Gamescom-Die-Pläne-von-Electronic-Arts-350x197-c.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Electronic Arts: EA präsentiert die Frostbite Engine für Next-Gen</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/final-fantasy-vii-remake-des-klassikers-schon-2020-moeglich/" title="Final Fantasy VII: Remake des Klassikers schon 2020 möglich"><img src="/wp-content/blogs.dir/1/files/fly-images/503448/xFinal-Fantasy-VII-Remake-Thumbnail-350x197-c.jpg.pagespeed.ic.FqF88TLTaX.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Final Fantasy VII: Remake des Klassikers schon 2020 möglich</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/the-dark-pictures-man-of-medan-release-vorbesteller-bonus/" title="The Dark Pictures: Man of Medan &#8211; Release und Vorbesteller-Bonus bekanntgegeben"><img src="/wp-content/blogs.dir/1/files/fly-images/536860/xman-of-medan-1-350x197-c.jpg.pagespeed.ic.Rh4FsUY5X8.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  post"></a>
<div class=h2>The Dark Pictures: Man of Medan &#8211; Release und Vorbesteller-Bonus bekanntgegeben</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/dota-auto-chess-alle-items-itemkombinationen-uebersicht/" title="Dota Auto Chess: Alle Items und Itemkombinationen in der Übersicht"><img src="/wp-content/blogs.dir/1/files/fly-images/532763/xAutoChessTitelbildschirm-350x197-c.jpg.pagespeed.ic.olxuPPPZnT.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>Dota Auto Chess: Alle Items und Itemkombinationen in der Übersicht</div>
</div>
<div class="col-4 item noblur">
<a href="/artikel/the-witcher-moeglicher-start-termin-geleaked/" title="The Witcher: Möglicher Start-Termin geleaked"><img src="/wp-content/blogs.dir/1/files/fly-images/522345/xThe_Witcher_thumb-350x197-c.jpg.pagespeed.ic.YxRQeqoouJ.jpg" style="width:100%; float:left" class="mb10 artikel  post"></a>
<div class=h2>The Witcher: Möglicher Start-Termin geleaked</div>
</div>
</div>
</div>
</li>
<li class=previews><a href="/previews/">Previews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu previews">
<li><a href="/previews/">Alle Previews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/previews/code-vein-in-der-vorschau-blutsaugen-fuer-souls-kenner/" title="Code Vein in der Vorschau: Blutsaugen für Souls-Kenner"><img src="/wp-content/blogs.dir/1/files/fly-images/535944/xCode-Vein-thumbnail-350x197-c.jpg.pagespeed.ic.JyIv6pdWPO.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  previews"></a>
<div class=h2>Code Vein in der Vorschau: Blutsaugen für Souls-Kenner</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/team-sonic-racing-in-der-vorschau-auch-ohne-transformation-aufs-podium/" title="Team Sonic Racing in der Vorschau &#8211; Auch ohne Transformation aufs Podium?"><img src="/wp-content/blogs.dir/1/files/fly-images/535188/xTean-Sonic-Racing-thumbnail-350x197-c.jpg.pagespeed.ic.-9LJAJ6NVq.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 spiele-vorschauen xbox-one  previews"></a>
<div class=h2>Team Sonic Racing in der Vorschau &#8211; Auch ohne Transformation aufs Podium?</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/greedfall-in-der-vorschau-fantasy-rollenspiel-mit-zukunft/" title="Greedfall in der Vorschau: Fantasy-Rollenspiel mit Zukunft?"><img src="/wp-content/blogs.dir/1/files/fly-images/533984/xGreedfall-Gruppe-350x197-c.jpg.pagespeed.ic.l2XgEAZ_35.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 spiele-vorschauen xbox-one  previews"></a>
<div class=h2>Greedfall in der Vorschau: Fantasy-Rollenspiel mit Zukunft?</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-the-surge-2-mehr-als-ein-sci-fi-souls/" title="Vorschau: The Surge 2 &#8211; Mehr als ein Sci-Fi-Souls?"><img src="/wp-content/blogs.dir/1/files/fly-images/533974/xThe-Surge-2-Bosskampf-350x197-c.jpg.pagespeed.ic.2LhQ2R_8gv.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 topslider spiele-vorschauen xbox-one  previews"></a>
<div class=h2>Vorschau: The Surge 2 &#8211; Mehr als ein Sci-Fi-Souls?</div>
</div>
<div class="col-4 item noblur">
<a href="/previews/vorschau-trine-4-the-nightmare-prince/" title="Vorschau: Trine 4: The Nightmare Prince"><img src="/wp-content/blogs.dir/1/files/fly-images/533999/xTrine4-thumbnail-350x197-c.png.pagespeed.ic.PfgiHNfeAn.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 spiele-vorschauen xbox-one  previews"></a>
<div class=h2>Vorschau: Trine 4: The Nightmare Prince</div>
</div>
</div>
</div>
</li>
<li class=reviews><a href="/reviews/">Reviews</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu reviews">
<li><a href="/reviews/">Alle Reviews</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/reviews/lohnt-sich-kino-disneys-aladdin-2019-filmkritik/" title="Lohnt sich Kino: Disney&#8217;s Aladdin (2019) &#8211; Filmkritik"><img src="/wp-content/blogs.dir/1/files/fly-images/536906/xAladdin-review-thumbnail-1-350x197-c.jpg.pagespeed.ic.H8F3gVEO09.jpg" style="width:100%; float:left" class="mb10  reviews"></a>
<div class=h2>Lohnt sich Kino: Disney&#8217;s Aladdin (2019) &#8211; Filmkritik</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/rage-2-im-test-brachialer-shooter-ernuechternde-welt/" title="Rage 2 im Test: Brachialer Shooter, ernüchternde Welt"><img src="/wp-content/blogs.dir/1/files/fly-images/536813/xRAGE-2-test-Thumbnail-350x197-c.jpg.pagespeed.ic.WLkqTCG6jN.jpg" style="width:100%; float:left" class="mb10 artikel pc ps4 xbox-one  reviews"></a>
<div class=h2>Rage 2 im Test: Brachialer Shooter, ernüchternde Welt</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/team-sonic-racing-im-test-aus-dem-windschatten-an-mario-kart-vorbei/" title="Team Sonic Racing im Test: Aus dem Windschatten an Mario Kart vorbei?"><img src="/wp-content/blogs.dir/1/files/fly-images/535188/xTean-Sonic-Racing-thumbnail-350x197-c.jpg.pagespeed.ic.-9LJAJ6NVq.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc ps4 xbox-one  reviews"></a>
<div class=h2>Team Sonic Racing im Test: Aus dem Windschatten an Mario Kart vorbei?</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/avocado-smash-im-test-das-partytaugliche-kartenspiel/" title="Avocado Smash im Test: Das partytaugliche Kartenspiel"><img src="/wp-content/blogs.dir/1/files/fly-images/536289/xAvocado-Smash-01-350x197-c.jpg.pagespeed.ic.LxfOpMhrwz.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  reviews"></a>
<div class=h2>Avocado Smash im Test: Das partytaugliche Kartenspiel</div>
</div>
<div class="col-4 item noblur">
<a href="/reviews/total-war-three-kingdoms-im-test-werdet-kaiser-von-china/" title="Total War: Three Kingdoms im Test &#8211; Werdet Kaiser von China"><img src="/wp-content/blogs.dir/1/files/fly-images/536138/xTotalWar_YellowTurban_Rebellion-350x197-c.jpg.pagespeed.ic.-9A4MZmPL0.jpg" style="width:100%; float:left" class="mb10 artikel pc  reviews"></a>
<div class=h2>Total War: Three Kingdoms im Test &#8211; Werdet Kaiser von China</div>
</div>
</div>
</div>
</li>
<li class=videos><a href="/videos/">Videos</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu videos">
<li><a href="/videos/">Alle Videos</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-kobolde-und-katakomben-interview-mit-peter-whalen/" title="Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen"><img src="https://i.ytimg.com/vi/o6_HOpFClbM/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone: Kobolde und Katakomben &#8211; Interview mit Peter Whalen</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/hearthstone-cobolds-and-catacombs-interview-peter-whalen-senior-game-designer/" title="Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)"><img src="https://i.ytimg.com/vi/tQ_WtorUuiY/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Hearthstone &#8211; cobolds and catacombs: Interview Peter Whalen (Senior Game Designer)</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/octavias-anthem-highlight-video/" title="Octavia&#8217;s Anthem &#8211; Highlight Video"><img src="https://i.ytimg.com/vi/jTSM43y0S4w/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Octavia&#8217;s Anthem &#8211; Highlight Video</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/warframe-profile-octavia/" title="Warframe Profile | Octavia"><img src="https://i.ytimg.com/vi/v2kzd1OCHXw/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Warframe Profile | Octavia</div>
</div>
<div class="col-4 item noblur">
<a href="/videos/persona-5-sizzle-trailer-ger/" title="Persona 5: Sizzle Trailer [GER]"><img src="https://i.ytimg.com/vi/Qya6Q8r5qRA/hqdefault.jpg" style="width:100%; float:left" class="mb10  videos"></a>
<div class=h2>Persona 5: Sizzle Trailer [GER]</div>
</div>
</div>
</div>
</li>
<li class=specials><a href="/specials/">Häufig gelesen!</a>
<div class=mobilehide>
<div class="row fullwidth cf">
<ul class="col-4 submenu specials">
<li><a href="/specials/">Alle Häufig gelesen!</a></li>
</ul>
<div class="col-4 item noblur">
<a href="/specials/gaming-maus-was-beachten-kaufberatung-gute-maus/" title="Für eine Handvoll DPI: Was muss eine gute Gaming-Maus können?"><img src="/wp-content/blogs.dir/1/files/fly-images/535166/xGaming-Maus-thumbnail-350x197-c.jpg.pagespeed.ic.02ypKGLd5C.jpg" style="width:100%; float:left" class="mb10 artikel pc  specials"></a>
<div class=h2>Für eine Handvoll DPI: Was muss eine gute Gaming-Maus können?</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/life-is-strange-2-story-rueckblick/" title="Life is Strange 2 Story im Rückblick &#8211; Was bisher geschah"><img src="/wp-content/blogs.dir/1/files/fly-images/535404/xlife-is-strange-2-thumbnail-rucksack-350x197-c.jpg.pagespeed.ic.P1DSlS_Srr.jpg" style="width:100%; float:left" class="mb10 artikel  specials"></a>
<div class=h2>Life is Strange 2 Story im Rückblick &#8211; Was bisher geschah</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/twitchcon-2019-im-recap-oder-was-pokimane-und-lara-loft-am-wochenende-gemacht-haben/" title="TwitchCon 2019 im Recap – Oder was Pokimane und Lara Loft am Wochenende gemacht haben"><img src="/wp-content/blogs.dir/1/files/fly-images/534322/xTwitchCon-2019-Recap1-350x197-c.jpg.pagespeed.ic.7OGjyyF0Wr.jpg" style="width:100%; float:left" class="mb10 artikel specials  specials"></a>
<div class=h2>TwitchCon 2019 im Recap – Oder was Pokimane und Lara Loft am Wochenende gemacht haben</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/baba-is-you-ein-aussergewoehnliches-puzzlegame/" title="Baba Is You: Ein außergewöhnliches Puzzlegame"><img src="/wp-content/blogs.dir/1/files/fly-images/533067/xH2x1_NSwitchDS_BabaIsYou_image1600w-350x197-c.jpg.pagespeed.ic.-sR1TsmamV.jpg" style="width:100%; float:left" class="mb10 artikel nintendo-switch pc  specials"></a>
<div class=h2>Baba Is You: Ein außergewöhnliches Puzzlegame</div>
</div>
<div class="col-4 item noblur">
<a href="/specials/sherlock-neue-krimi-reihe-im-hosentaschenformat/" title="Sherlock: Neue Krimi-Reihe im Hosentaschenformat"><img src="/wp-content/blogs.dir/1/files/fly-images/531393/xSherlock-05-350x197-c.jpg.pagespeed.ic.EkECAcjkPK.jpg" style="width:100%; float:left" class="mb10 artikel brettspiele  specials"></a>
<div class=h2>Sherlock: Neue Krimi-Reihe im Hosentaschenformat</div>
</div>
</div>
</div>
</li>
<li><a href="/google-news/" target=_self>Aktuelles</a></li>
</ul>
</nav>
<div class="n-itemlist right">
<ul>
<li class=forum><a href="http://www.instreamers.de" target=_blank><span style="color:#46417f">Instreamers</span></a></li>
<li class=forum><a href="https://discord.gg/ingame" target=_blank>Discord</a></li>
<li class=desktophide><a href="/user/login">Login</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id=takeover class=takeover__wrapper>
<div id=traffective-ad-Takeover style='display: none;' class=Takeover></div>
<div class=takeover__content-wrapper>
<main id=main>
<div class="postimage royalSliderView " style="background-image:url(https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/522345/The_Witcher_thumb-100x56-c.jpg"></div>
<section id=content class="cf pb20 ">
<div class="eyecandy row cf" style="display:block!important;">
<div class="col-24 pr">
<div id=adzoneA_area style="display:block!important;">
<div id=traffective-ad-Billboard style='display: none;' class=Billboard></div>
<div id=traffective-ad-Mobile_Pos1 style='display: none; padding-bottom: 1em; padding-top: 1em;' class=Mobile_Pos1></div>
</div>
<div id=adzoneC_area style="display:block!important;">
<div id=traffective-ad-Skyscraper style='display: none;' class=Skyscraper></div>
</div>
</div>
</div>
<div class="row pr z1">
<div itemscope itemtype="http://schema.org/NewsArticle">
<div class="col-16 tablet-col-13 desktop-s-col-15">
<article class="article item box cf artikel  post">
<h1 itemprop=headline>The Witcher: Möglicher Start-Termin geleaked</h1>
<div itemprop=publisher itemscope itemtype="http://schema.org/Organization">
<div itemprop=logo itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop=url content="https://www.ingame.de/ingame-logo-google-news.png"/>
<meta itemprop=width content=800 />
<meta itemprop=height content=203 />
</div>
<meta itemprop=name content=ingame></meta>
</div>
<meta itemprop=mainEntityOfPage itemType="http://schema.org/WebPage" content="https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/"/>
<meta itemprop=description content="The Witcher: Wir zeigen euch die ersten Bilder der Burgen und Schlösser die der neuen Fantasyserie von Netflix als Sets dienen."/>
<meta itemprop=image content="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb.jpg"/>
<meta itemprop=dateModified content=2019-05-22 />
<div class=the_content><p><div id=attachment_522345 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb.jpg" swipebox=true title="The Witcher: Möglicher Start-Termin geleaked"><img aria-describedby=caption-attachment-522345 class="wp-image-522345 size-large" src="/wp-content/blogs.dir/1/files/2018/09/xThe_Witcher_thumb-680x383.jpg.pagespeed.ic.UTvXkGZDEP.jpg" alt="The Witcher: Die Netflix Serie_thumbnail" width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_Witcher_thumb-500x281.jpg 500w" sizes="(max-width: 680px) 100vw, 680px"/></a><p id=caption-attachment-522345 class=wp-caption-text>Das große Fantasy-Projekt von Netflix</p></div></p>
<p>Die Dreharbeiten zur <strong>Witcher</strong> Serie von <strong>Netflix</strong> sind in vollem Gange. Jetzt erreichen uns die ersten Bilder der Schlösser die der Rollenspiel-Adaption als Sets dienen. Außerdem gibt es erste Infos zum Release-Zeitraum.</p>
<p>Vor einiger Zeit sorgten die ersten Bilder von Superman-Darsteller<em> Henry Cavill</em> als Geralt von Riva noch für gemischte Gefühle bei den Fans. Hierzu gibt es neues Material. Die Kollegen von <strong>Moviepilot</strong> haben vor kurzem darüber berichtet und wir fassen das Wichtigste für euch zusammen.</p>
<h2>Angeblicher Start auf Netflix geleaked</h2>
<p>Auf dem <a href="https://www.recapped.com/may-12-2019-rumors/">Blog Recapped</a> wurde ein angebliches Erscheinungsdatum zur The Witcher Serie von Netflix geleaked. Demnach soll die erste Episode ab 20. Dezember 2019 auf Netflix  zu finden sein. Da die Serie laut Anbieter im vierten Quartal 2019 erscheinen soll, würde auch das passen. Netflix hat aber noch keine genaueren Angaben gemacht, weswegen der Termin weiter mit Vorsicht zu genießen ist.</p>
<p>Außerdem hat <em>Recapped</em> auch über einen möglichen Releasezeitraum der zweiten Staffel geschrieben. Demnach könnten die Dreharbeiten zwischen Dezember 2019 und Januar 2020 beginnen. Auch wenn von offizieller Seite noch keine zweite Staffel bestätigt wurde, hat Netflix bereits vorher durchsickern lassen, dass sie über weitere Staffeln nachdenken.</p>
<h2>Dreharbeiten stehen wohl kurz vor dem Abschluss</h2>
<p>Die Dreharbeiten zu The Witcher von Netflix sind anscheinend fast abgeschlossen. Das lassen zumindest einige Tweets der Crew vermuten, die den Abschied von den Drehorten verkünden.</p>
<p>Die Crew von The Witcher hat sich aus Budapest verabschiedet, was auf ein Ende der Dreharbeiten schließen lässt. <em>Adam Levy</em>, der den Druiden Mousesack verkörpert, postete ein Video der Wrap Party zu The Witcher. Solche Partys werden für gewöhnlich am Ende der Dreharbeiten oder eines Teils davon veranstaltet. Außerdem hat die Regisseurin <em>Charlotte Brändström</em> ein Bild aus dem Flugzeug gepostet, zu dem sie schrieb: &#8220;Goodbye Budapest&#8221;. Sie führte bei zwei Folgen der Netflix Serie Regie.</p>
<blockquote class=instagram-media data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BwqyrucH3FG/" data-instgrm-version=12 style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BwqyrucH3FG/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target=_blank></p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width=50px height=50px viewBox="0 0 60 60" version=1.1 xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke=none stroke-width=1 fill=none fill-rule=evenodd><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a></p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BwqyrucH3FG/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target=_blank>#Ciri and #Mousesack #thewitchernetflix enjoying #mocktails and #cocktails #Druid and #lioncubofcintra celebrating the wrap of another chunk of this epic journey. Massive thank you to #hotsytotsybudapest #thewitcher @freyaallan</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/adamlevy0512/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target=_blank> Adam Levy</a> (@adamlevy0512) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-25T06:45:36+00:00">Apr 24, 2019 at 11:45pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class=instagram-media data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bwxa96GAlvW/" data-instgrm-version=12 style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bwxa96GAlvW/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target=_blank></p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width=50px height=50px viewBox="0 0 60 60" version=1.1 xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke=none stroke-width=1 fill=none fill-rule=evenodd><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a></p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bwxa96GAlvW/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target=_blank>Goodbye Budapest&#8230;</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/charlottebrandstrom/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target=_blank> charlottebrandstrom</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-27T20:21:36+00:00">Apr 27, 2019 at 1:21pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Es gibt aber noch ein paar Schauspieler die in Ungarn geblieben sind, was darauf schließen lässt, dass die Dreharbeiten noch nicht komplett abgeschlossen sind. Der Großteil der Crew ist aber bereits abgereist weswegen es wohl nichtmehr lange dauert bis die letzte Klappe fällt.</p>
<h2>Release-Zeitraum bekannt gegeben!</h2>
<p><div id=attachment_522097 style="width: 690px" class="wp-caption aligncenter"><a href="/wp-content/blogs.dir/1/files/2018/09/The_witcher_Geralt_wird_von_Henry_Cavill_in_der_Netflix_serie_gespielt.jpg" swipebox=true title="The Witcher: Möglicher Start-Termin geleaked"><img aria-describedby=caption-attachment-522097 class="size-large wp-image-522097" src="/wp-content/blogs.dir/1/files/2018/09/xThe_witcher_Geralt_wird_von_Henry_Cavill_in_der_Netflix_serie_gespielt-680x383.jpg.pagespeed.ic.CSGiWeZSuU.jpg" alt=The_witcher_Geralt_wird_von_Henry_Cavill_in_der_Netflix_serie_gespielt width=680 height=383 srcset="https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_witcher_Geralt_wird_von_Henry_Cavill_in_der_Netflix_serie_gespielt-680x383.jpg 680w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_witcher_Geralt_wird_von_Henry_Cavill_in_der_Netflix_serie_gespielt-500x281.jpg 500w, https://www.ingame.de/wp-content/blogs.dir/1/files/2018/09/The_witcher_Geralt_wird_von_Henry_Cavill_in_der_Netflix_serie_gespielt.jpg 800w" sizes="(max-width: 680px) 100vw, 680px"/></a><p id=caption-attachment-522097 class=wp-caption-text>Schon dieses Jahr auf Netflix</p></div></p>
<p>In einem Interview auf <a href="https://www.youtube.com/watch?v=QPrPYzcsA3c&amp;feature=youtu.be&amp;t=995">Youtube</a> hat der Chief Content Officer of Netflix <em>Ted Saradros </em>über die neue Serie gesprochen. Für gewöhnlich werden hier nur Serien besprochen, in die <strong>Netflix</strong> große Erwartungen steckt. Das zeigt also schon, dass <em>Ted Saradros </em>an die Serie glaubt. Außerdem gibt er endlich einen Release-Zeitraum für <strong>The Witcher</strong> bekannt: gegen Ende des Jahres im vierten Quartal. Das heißt, mit etwas Glück bekommen wir die Serie schon im Oktober zu sehen!</p>
<h2>Malerische Burgen und Schlösser</h2>
<p>Momentan laufen die Dreharbeiten zu <strong>The Witcher</strong> in Südosteuropa. Seitdem veröffentlichte Showrunnerin <em>Lauren Schmidt Hissrich</em> die ersten Bilder der Sets. Diese zeigen uns unter anderem eine rumänische Burg namens Vajdahunyad, welche schon häufiger für Dreharbeiten genutzt wurden. Außerdem wurden ein Paar Bilder eines Wald- und Höhlen-Settings veröffentlicht, die sich rund um die Szelim Höhlen in Ungarn befinden. Die Orte sehen sehr malerisch aus und scheinen perfekt zur Welt des Witchers zu passen.</p>
<blockquote class=twitter-tweet data-width=550 data-dnt=true>
<p lang=en dir=ltr>We have a clip from yesterday&#39;s filming at Vajdahunyad Castle. While interesting it is very short and can&#39;t really capture the full glory of the castle. Have a look at these pictures for a glimpse into the world of The Witcher. 👀😮 <a href="https://twitter.com/hashtag/TheWitcher?src=hash&amp;ref_src=twsrc%5Etfw">#TheWitcher</a> <a href="https://twitter.com/hashtag/Witcher?src=hash&amp;ref_src=twsrc%5Etfw">#Witcher</a> <a href="https://t.co/4Doqk7QtxP">https://t.co/4Doqk7QtxP</a> <a href="https://t.co/fR9a1MjGeL">pic.twitter.com/fR9a1MjGeL</a></p>
<p>&mdash; r/NetflixWitcher (@netflixwitcher) <a href="https://twitter.com/netflixwitcher/status/1111768295269720064?ref_src=twsrc%5Etfw">March 29, 2019</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<p>&nbsp;</p>
<blockquote class=twitter-tweet data-width=550 data-dnt=true>
<p lang=en dir=ltr>According to <a href="https://twitter.com/Kemmaponthu?ref_src=twsrc%5Etfw">@Kemmaponthu</a> filming has been done around the Szelim cave. The article is in Hungarian, but we have the most important parts on the sub. It is not clear, if filming was done in the cave itself, but we sure hope so. 👀😍 <a href="https://twitter.com/hashtag/TheWitcher?src=hash&amp;ref_src=twsrc%5Etfw">#TheWitcher</a> <a href="https://twitter.com/hashtag/Witcher?src=hash&amp;ref_src=twsrc%5Etfw">#Witcher</a> <a href="https://t.co/KshZVq1OWn">https://t.co/KshZVq1OWn</a> <a href="https://t.co/bl7bUw1wuW">pic.twitter.com/bl7bUw1wuW</a></p>
<p>&mdash; r/NetflixWitcher (@netflixwitcher) <a href="https://twitter.com/netflixwitcher/status/1114662274034278401?ref_src=twsrc%5Etfw">April 6, 2019</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<h2>Update 9.April</h2>
<p>Die Dreharbeiten für <strong>The Witcher</strong> werden Berichten zufolge momentan in Polen, der Heimat der Buch- und Spielereihe, fortgesetzt. Hier sollen auf Burg Ogrodieniec, in der Nähe des Dorfes Podzamcze, die nächsten Szenen gedreht werden. Das Setting passt trotz oder vielleicht gerade wegen seines heruntergekommenen Zustands perfekt zur Buchvorlage. Die Einblicke in die Ruinen reihen sich optisch sehr gut in die bisherigen Bilder hinter den Kulissen der <strong>Netflix-Serie</strong> ein. Momentan dreht das Team von <strong>The Witcher</strong> noch nahe dem Dorf Rabsztyn im Süden Polens.</p>
<blockquote class=twitter-tweet data-width=550 data-dnt=true>
<p lang=en dir=ltr>We hear whispers that the show will be filming in Poland. Things point to Ogrodzieniec Castle being a location. The castle might be a ruin, but it still is beautiful. &#8211; It looks like a Witcher home&#8230; 😏 <a href="https://twitter.com/hashtag/TheWitcher?src=hash&amp;ref_src=twsrc%5Etfw">#TheWitcher</a> <a href="https://twitter.com/hashtag/Witcher?src=hash&amp;ref_src=twsrc%5Etfw">#Witcher</a> <a href="https://t.co/cx9G2EhWF8">https://t.co/cx9G2EhWF8</a> <a href="https://t.co/58R2QVnOE2">pic.twitter.com/58R2QVnOE2</a></p>
<p>&mdash; r/NetflixWitcher (@netflixwitcher) <a href="https://twitter.com/netflixwitcher/status/1115334185705771008?ref_src=twsrc%5Etfw">April 8, 2019</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<h2>Update 12. April &#8211; Erste Bilder von Triss Merigold am Set</h2>
<p>Der Reddit-Nutzer <em>Eryk0201</em> hat erste Aufnahmen von <em>Anna Shaffer</em> als <strong>Triss Merigold</strong> geleakt. Aus dem Video lässt sich zwar noch nichts über die Szene ableiten, aber die Stimmung fängt es auf jeden Fall ein. Gedreht wurden die Szenen bei Burg Ogrodzieniec in Polen, von der wir oben bereits Bilder zu sehen bekommen haben. Der Leaker <em>Eryk0201</em> kündigte außerdem an, in Kürze mehr Video-Material vom Set zu veröffentlichen.</p>
<blockquote class=reddit-card>
<p> <a href="https://www.reddit.com/r/netflixwitcher/comments/bbayz4/anna_shaffer_as_triss_spotted_in_ogrodzieniec/?ref_source=embed&amp;ref=share">Anna Shaffer as Triss spotted in Ogrodzieniec castle &#8211; more footage soon</a> from <a href="https://www.reddit.com/r/netflixwitcher/">netflixwitcher</a> </p>
</blockquote>
<p> <script async src="https://embed.redditmedia.com/widgets/platform.js" charset=UTF-8></script></p>
<p>&nbsp;</p>
<p><strong>The Witcher</strong> spielt in einer von Konflikten und Kriegen geplagten Welt. Durch ein prägendes Ereignis in der Vergangenheit wurde die Magie und mit ihr auch alle Arten von Monstern in der Welt entfesselt. Um sich gegen jene Monster zur Wehr zu setzen, reisen so genannte Hexer durchs Land. Diese haben sich auf die Jagd nach solchen Kreaturen spezialisiert. Gegen eine entsprechende Bezahlung räumen sie jegliche Gefahr aus dem Weg. Einer von ihnen ist Geralt von Riva (<em><strong>Henry Cavill</strong></em>), dessen Geschichte wir in der <strong>Netflix Serie</strong> zu sehen bekommen.</p>
<p>Die neue Fantasyserie soll zwischen Ende 2019 und Anfang 2020 bei <strong>Netflix</strong> starten.</p>
</div>
<script async>var e=document.getElementsByTagName('article')[0].getElementsByTagName('p')[5];var newEl=document.createElement('div');newEl.style.display='none';newEl.style['paddingBottom']='1em';newEl.id='traffective-ad-Content_1';newEl.classList.add('Content_1');e.after(newEl);</script>
<ul class="taglist pt20 cf"><li><a href="/tag/netflix/" rel="tag nofollow">Netflix</a></li><li><a href="/tag/the-witcher/" rel="tag nofollow">the witcher</a></li></ul>
<div class=wp-pagenavi>
</div>
<ul class="meta cf">
<meta itemprop=datePublished content=2019-05-22 />
<li class=date><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:23</span></li>
<li class=author itemprop=author itemscope itemtype="http://schema.org/Person">
<a class=icon-user href="/author/luckyluke040/"><span itemprop=name>Luckyluke040</span></a>
</li>
</ul>
<script>inAdFramework.displayAd("adzoneV");</script>
</article>
<span class=prevnext>
<span class="arrow next icon-left">
<a href="/artikel/dota-auto-chess-alle-items-itemkombinationen-uebersicht/">
<span class=mobilehide>Dota Auto Chess: Alle Items und Itemkombinationen in der Übersicht</span>
</a>
</span>
<span class="arrow prev icon-right">
<a href="/artikel/dota-auto-chess-valve-kuendigt-stand-alone-version-an/">
<span class=mobilehide>Dota Auto Chess: Valve kündigt Stand-Alone Version an</span>
</a>
</span>
</span>
<div class="spacer big comments">Comments</div>
<div id=postcomments class="cf box unstyled">
<span class=anchor id=comments></span>
<div id=disqus_thread class="item box pb0 mb0 comment"></div>
<script>var disqus_config=function(){this.page.url='https://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/';this.page.identifier='1_533492';};(function(){var d=document,s=d.createElement('script');s.src='//ingame-de-1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
</div>
</div>
</div>
<aside class="col-8 tablet-col-11 desktop-s-col-9">
<div id=ad_rectangle_1 class="item box large">
<div id=traffective-ad-Rectangle_1 style='display: none;' class=Rectangle_1></div>
<div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div>
<div class="spacer cf">Mehr zu diesem Thema</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>11.04.</span> <span class=timestamp-time>um 15:16</span></b></li>
</ul>
<a class=nolink href="/artikel/netflix-wird-teurer-gruende-fuer-die-preis-steigerung/" title="Netflix wird teurer: Gründe für die Preis-Steigerung">
<div class="h3 ellipsis">Netflix wird teurer: Gründe für die Preis-Steigerung</div>
<div class="previewimage artikel  post" title="Netflix wird teurer: Gründe für die Preis-Steigerung" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533870/netflix-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533870/netflix-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Netflix wird teurer: Gründe für die Preis-Steigerung">
</div>
<div class="previewtxt blur">
Nach den USA muss jetzt auch Deutschland in sauren Apfel beißen. Zwei der drei verfügbaren Netflix-Pakete erhalten eine ordentliche Preis-Steigerung. Der Preis für das Standard-Paket, bei dem man auf zwei Geräten in HD schauen kann, steigt von 10,99 Euro auf 11,99 Euro. Das Premium-Paket steigt sogar um 2 Euro, von 13,99 Euro auf 15,99 Euro. Nur das Basis-Angebot bleibt bei den gehabten 7,99 Euro.
Warum Netflix teurer wird
Die neueste Preisänderung begründet der Streaming-Dienst mit </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-month>08.04.</span> <span class=timestamp-time>um 12:41</span></b></li>
</ul>
<a class=nolink href="/artikel/for-honor-netflix-doku-playing-hard-deckt-entwicklungsgeschichte-ab/" title="For Honor: Netflix-Doku &#8220;Playing Hard&#8221; deckt Entwicklungsgeschichte ab">
<div class="h3 ellipsis">For Honor: Netflix-Doku &#8220;Playing Hard&#8221; deckt Entwicklungsgeschichte ab</div>
<div class="previewimage artikel pc  post" title="For Honor: Netflix-Doku &#8220;Playing Hard&#8221; deckt Entwicklungsgeschichte ab" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533462/Playing-Hard-For-Honor-Dokumentation-Film-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/533462/Playing-Hard-For-Honor-Dokumentation-Film-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="For Honor: Netflix-Doku &#8220;Playing Hard&#8221; deckt Entwicklungsgeschichte ab">
</div>
<div class="previewtxt blur">
Vor dem Hintergrund der aktuellen Debatte über Entwicklungsbedingungen von Triple-A-Spielen, ist auch die Doku "Playing Hard" durchaus einen Blick wert. Das Netflix-Original wirft einen Blick auf die menschliche Seite der Spieleentwicklung, indem es Haupt-Schöpfer des Hack-and-Slays For Honor begleitet. Dabei liegt der Fokus auf dem Stress und den Schwierigkeiten, die im Laufe der Jahre auftraten.
Höhen und Tiefen
Namentlich, geht es um Jason VandenBerghe, den Creative Director von For </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>11.12.2018</span> <span class=timestamp-time>um 11:51</span></b></li>
</ul>
<a class=nolink href="/artikel/the-witchers-geralt-kommt-nach-monster-hunter-world/" title="The Witcher&#8217;s Geralt kommt nach Monster Hunter: World">
<div class="h3 ellipsis">The Witcher&#8217;s Geralt kommt nach Monster Hunter: World</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="The Witcher&#8217;s Geralt kommt nach Monster Hunter: World" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528190/The-Witchers-Geralt-kommt-nach-Monster-Hunter-World_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/528190/The-Witchers-Geralt-kommt-nach-Monster-Hunter-World_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="The Witcher&#8217;s Geralt kommt nach Monster Hunter: World">
</div>
<div class="previewtxt blur">
Geralt von Riva jagd jetzt auch im großen Crossover zwischen Monster Hunter: World und The Witcher. Im Gegensatz zu anderen Crossovers soll es allerdings nicht nur einen Skin, sondern eine ganze Reihe Witcher inspirierter Quests geben. 
https://www.youtube.com/watch?v=NohEZ2pr4-0
Capcom und CD Projekt Red veröffentlichten kürzlich einen Trailer zu dem geplanten Crossover-Event, indem die Monster Jäger Unterstützung von Geralt kriegen sollen – wer könnte auch besser auf die Mon </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>05.04.2018</span> <span class=timestamp-time>um 10:57</span></b></li>
</ul>
<a class=nolink href="/artikel/the-witcher-entwickler-schliessen-vierten-teil-aus/" title="The Witcher: Entwickler schließen vierten Teil aus">
<div class="h3 ellipsis">The Witcher: Entwickler schließen vierten Teil aus</div>
<div class="previewimage artikel ps4 xbox-one  post" title="The Witcher: Entwickler schließen vierten Teil aus" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/470812/The-Witcher-3-Entwickler-veroeffentlichen-Unternehmensbericht-2-350x197-c.png" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/470812/The-Witcher-3-Entwickler-veroeffentlichen-Unternehmensbericht-2-350x197-c.png">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="The Witcher: Entwickler schließen vierten Teil aus">
</div>
<div class="previewtxt blur">
Mit The Witcher 3: Wild Hunt konnte CD Projekt RED einen großen Erfolg für sich verbuchen. Das Game schlug wie eine Bombe in den Gaming Markt ein und gehört immer noch zu eines der am besten bewertenden Games der letzten Jahre. Eigentlich sollte so ein Erfolg doch animieren eine Fortsetzung ausklügeln, oder?
The Witcher: Anfangs als Trilogie gedacht
Insgesamt konnte sich The Witcher 3: Wild Hunt 33 Millionen mal verkaufen und ist damit der erfolgreichste Teil der Trilogie. </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-year>07.02.2018</span> <span class=timestamp-time>um 16:34</span></b></li>
</ul>
<a class=nolink href="/artikel/utomik-spiele-plattform-im-netflix-stil/" title="Utomik: Spiele Plattform im Netflix Stil">
<div class="h3 ellipsis">Utomik: Spiele Plattform im Netflix Stil</div>
<div class="previewimage artikel pc  post" title="Utomik: Spiele Plattform im Netflix Stil" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/509595/Utomik_Spiele_-Plattform_-im_-Netflix_-Stil_thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/509595/Utomik_Spiele_-Plattform_-im_-Netflix_-Stil_thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Utomik: Spiele Plattform im Netflix Stil">
</div>
<div class="previewtxt blur">
Utomik bietet mittlerweile über 725 PC Titel an, alleine 20 davon wurden letzten Monat hinzugefügt.
Utomik: Das Netflix für Spiele
Wir sind es mittlerweile von Netflix und co. gewohnt Filme und Serien einfach leihen zu können, doch geht das auch mit Spielen?
&nbsp;
Utomik ist ein Niederländisches Startup-Unternehmen welches sich zur Aufgabe gesetzt hat Spiele schnell, für ein Abo von 5,99 im Monat, zur Verfügung zu stellen. Bisher befinden sich laut eigener Aussage 725 Spi </div>
</a>
</article>
<div class="item box large">
<div id=traffective-ad-Rectangle_2 style='display: none; padding-bottom: 30px;' class=Rectangle_2></div>
<div id=traffective-ad-Mobile_Pos4 style='display: none; padding-bottom: 1em;' class=Mobile_Pos4></div>
</div>
<div id=ad_rectangle_1 class="item box large desktophide"><div id=traffective-ad-Mobile_Pos3 style='display: none; padding-bottom: 1em;' class=Mobile_Pos3></div>
</div><div class="spacer cf">Mehr aus diesem Bereich</div><article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 15:09</span></b></li>
</ul>
<a class=nolink href="/artikel/electronic-arts-ea-praesentiert-frostbite-engine-next-gen/" title="Electronic Arts: EA präsentiert die Frostbite Engine für Next-Gen">
<div class="h3 ellipsis">Electronic Arts: EA präsentiert die Frostbite Engine für Next-Gen</div>
<div class="previewimage artikel  post" title="Electronic Arts: EA präsentiert die Frostbite Engine für Next-Gen" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/498608/Gamescom-Die-Pläne-von-Electronic-Arts-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/498608/Gamescom-Die-Pläne-von-Electronic-Arts-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Electronic Arts: EA präsentiert die Frostbite Engine für Next-Gen">
</div>
<div class="previewtxt blur">
Electronic Arts hat uns einen kleinen Einblick in ihre Frostbite Engine und die technischen Möglichkeiten für die neue Konsolengeneration gegeben. Die hauseigene Engine war schon in der jetzigen Generation EAs Aushängeschild und soll den Publisher auch auf die PS5 begleiten.
Realistische Haare mit EAs Frostbite Engine
EA hat heute einige Videos veröffentlicht, in denen sie die Real-Time Darstellung von Haaren in der Frostbite Engine präsentieren. Dabei befassen sie sich diesmal mit de </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 12:01</span></b></li>
</ul>
<a class=nolink href="/artikel/final-fantasy-vii-remake-des-klassikers-schon-2020-moeglich/" title="Final Fantasy VII: Remake des Klassikers schon 2020 möglich">
<div class="h3 ellipsis">Final Fantasy VII: Remake des Klassikers schon 2020 möglich</div>
<div class="previewimage artikel  post" title="Final Fantasy VII: Remake des Klassikers schon 2020 möglich" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/503448/Final-Fantasy-VII-Remake-Thumbnail-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/503448/Final-Fantasy-VII-Remake-Thumbnail-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Final Fantasy VII: Remake des Klassikers schon 2020 möglich">
</div>
<div class="previewtxt blur">
Nach Medienberichten zufolge kursieren Gerüchte, dass der Remake von Final Fantasy VII bis März 2020 erscheinen könnte. Der Entwickler kündigte an, in diesem Geschäftsjahr noch einen großen Titel zu veröffentlichen. Gleichzeitig ist auf Amazon eine vorbestellbare Version des Spiels erschienen, datiert auf  den 31. Dezember 2019.
Veröffentlichung in Episoden wahrscheinlich
Demnach soll der Titel nicht sofort direkt erscheinen, sondern ähnlich wie bei Life is Strange gestaffelt wer </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:39</span></b></li>
</ul>
<a class=nolink href="/artikel/the-dark-pictures-man-of-medan-release-vorbesteller-bonus/" title="The Dark Pictures: Man of Medan &#8211; Release und Vorbesteller-Bonus bekanntgegeben">
<div class="h3 ellipsis">The Dark Pictures: Man of Medan &#8211; Release und Vorbesteller-Bonus bekanntgegeben</div>
<div class="previewimage artikel pc ps4 xbox-one  post" title="The Dark Pictures: Man of Medan &#8211; Release und Vorbesteller-Bonus bekanntgegeben" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536860/man-of-medan-1-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/536860/man-of-medan-1-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="The Dark Pictures: Man of Medan &#8211; Release und Vorbesteller-Bonus bekanntgegeben">
</div>
<div class="previewtxt blur">
https://www.youtube.com/watch?time_continue=132&amp;v=4xKtJNIbpv0
Bereits bei Until Dawn ging die Erfolgsformel auf: Survival Horror + Quick Time Events + Entscheidungsvielfalt = spannendes und einnehmendes Gameplay. Als inoffizielle Fortsetzung gilt nun The Dark Pictures: Man of Medan, das von Supermassive Games (Until Dawn) und Bandai Namco Entertainment Europe entwickelt wurde.
Curator's Cut eröffnet neue Wege
Die Entwickler des Survival Horrors gaben nun bekannt, dass der Titel am 30.0 </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 11:33</span></b></li>
</ul>
<a class=nolink href="/artikel/dota-auto-chess-alle-items-itemkombinationen-uebersicht/" title="Dota Auto Chess: Alle Items und Itemkombinationen in der Übersicht">
<div class="h3 ellipsis">Dota Auto Chess: Alle Items und Itemkombinationen in der Übersicht</div>
<div class="previewimage artikel  post" title="Dota Auto Chess: Alle Items und Itemkombinationen in der Übersicht" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/532763/AutoChessTitelbildschirm-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/532763/AutoChessTitelbildschirm-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Dota Auto Chess: Alle Items und Itemkombinationen in der Übersicht">
</div>
<div class="previewtxt blur">
"Und wie genau mache ich jetzt einen Mjöllnir? Brauche ich dazu auch den Hyperstone? Habe ich den schon? Verdammt, die neue Runde startet schon!" Wem dieser Gedankengang - so oder so ähnlich - bekannt vorkommt, der braucht unbedingt eine Übersicht. Und wie es so kommt, haben wir eine wunderbare Übersicht zu allen Items und Itemkombinationen gefunden, die all euren Problemen den virtuellen Riegel vorschieben sollte. Aber seht selbst:
Alle Itemkombinationen
Hier habt ihr die Übersic </div>
</a>
</article>
<article class="item box preview large cf">
<ul class="meta cf">
<li class=clock><b class=icon-clock><span class=timestamp-day>gestern</span> <span class=timestamp-time>um 10:27</span></b></li>
</ul>
<a class=nolink href="/artikel/dota-auto-chess-valve-kuendigt-stand-alone-version-an/" title="Dota Auto Chess: Valve kündigt Stand-Alone Version an">
<div class="h3 ellipsis">Dota Auto Chess: Valve kündigt Stand-Alone Version an</div>
<div class="previewimage artikel pc  post" title="Dota Auto Chess: Valve kündigt Stand-Alone Version an" data-title="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/532763/AutoChessTitelbildschirm-350x197-c.jpg" data-lazy-bg-src="https://www.ingame.de/wp-content/blogs.dir/1/files/fly-images/532763/AutoChessTitelbildschirm-350x197-c.jpg">
<img src="/wp-content/themes/intheme/img/placeholder_16x9.png.pagespeed.ce.bFPiAJX8NM.png" alt="Dota Auto Chess: Valve kündigt Stand-Alone Version an">
</div>
<div class="previewtxt blur">
Wir wissen bereits, dass das Entwicklerteam der Dota 2 Mod Dota Auto Chess im Moment an einer Umsetzung des Spiels für Android und iOS arbeitet. In einer neuen Ankündigung hat Valve nun zusätzlich verkündet, sie arbeiten an einer eigenen Version des Spiels. Die, nach dem Misserfolg von Artifact etwas ernüchterte Fanbase, hat nun also wieder Grund zur Vorfreude. Wir haben all die Infos für euch parat!
"...support each other to the fullest"
Laut der Bekanntgebung von Valve konnten sic </div>
</a>
</article>
<div class=sidebar>
</div></aside>
<div id=traffective-ad-Mobile_Pos5 style='display: none; padding-bottom: 1em;' class=Mobile_Pos5></div>
</div>
<div id=traffective-ad-Billboard_1 style='display: none; padding-bottom: 1em;' class=Billboard_1></div>
</section>
</main>
<footer id=footer class=tac>
<div id=traffective-ad-OutOfPage style="display: none;" class=OutOfPage></div>
<div id=traffective-ad-Rangemeasurement style="display: none;" class=Rangemeasurement></div>
<script>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</script>
<p>
<b><span class=ingame>in</span>game Netzwerk</b>
</p>
<p>
<a href="https://callofduty.ingame.de" rel=nofollow>Call of Duty</a>
<span> | </span>
<a href="https://cs.ingame.de/" rel=nofollow>Counter-Strike: Global Offensive</a>
<span> | </span>
<a href="https://diablo3.ingame.de" rel=nofollow>Diablo 3</a>
<span> | </span>
<a href="https://dota2.ingame.de" rel=nofollow>Dota 2</a>
<span> | </span>
<a href="https://lol.ingame.de" rel=nofollow>League of Legends</a>
<span> | </span>
<a href="https://quake.ingame.de" rel=nofollow>Quake 3</a>
<span> | </span>
<a href="https://heroes.ingame.de" rel=nofollow>Heroes of the Storm</a>
<span> | </span>
<a href="https://ut.ingame.de" rel=nofollow>Unreal Tournament</a>
<span> | </span>
<a href="https://overwatch.ingame.de" rel=nofollow>Overwatch</a>
<span> | </span>
<a href="https://starcraft2.ingame.de" rel=nofollow>Starcraft 2</a>
<span> | </span>
<a href="https://torchlight.ingame.de" rel=nofollow>Torchlight 2</a>
<span> | </span>
<a href="https://warcraft.ingame.de" rel=nofollow>Warcraft 3</a>
<span> | </span>
<a href="https://wow.ingame.de" rel=nofollow>World of Warcraft</a>
<span> | </span>
<a href="https://hearthstone.ingame.de" rel=nofollow target=_blank title=Hearthstone>Hearthstone</a>
<span> | </span>
<a href="https://www.iofp.de" rel=nofollow target=_blank title="Kino TV Promis Film">Kino, TV, Film und Promis</a>
<span> | </span>
<a href="https://www.webspace-verkauf.de/" target=_blank title=Webspace-Verkauf>Webspace-Verkauf.de </a>
</p>
<p>
<a href="/faq/">Kontakt</a>
<span> | </span>
<a href="/agb/" rel=nofollow>AGB</a>
<span> | </span>
<a href="/datenschutzerklaerung/" rel=nofollow>Datenschutz</a>
<span> | </span>
<a href="https://www.inwave-media.de" rel=nofollow target=_blank>Online Werbung</a>
<span> | </span>
<a href="https://www.inwave-media.de/wp-content/uploads/2019/03/inwave_media_Mediadaten_2019.pdf" rel=nofollow target=_blank>Mediadaten</a>
<span> | </span>
<a href="https://www.inwave-media.de" rel=nofollow target=_blank>Unternehmen</a>
<span> | </span>
<a href="https://www.inwave-media.de/karriere/" rel=nofollow target=_blank>Karriere</a>
<span> | </span>
<a href="https://www.inwave-media.de/kontakt/" rel=nofollow target=_blank>Impressum</a>
</p>
<p class=mb0>© inwave media GmbH, ingame™ ist ein eingetragenes Markenzeichen der inwave media GmbH.</p>
<p class=mt0>Verwendung von Inhalten nur mit schriftlicher Genehmigung.</p>
<script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-QJAhbAmd-1rn4"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-QJAhbAmd-1rn4.gif" border=0 height=1 width=1 alt=Quantcast />
</div>
</noscript>
</footer>
</div>
</div>
<div class=socialbar>
<div class=icon-share></div>
<div class=share-buttons>
<a href="https://twitter.com/intent/tweet?url=http://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/&original_referer=http://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/" title="The Witcher: Möglicher Start-Termin geleaked auf Twitter teilen">
<div class=icon-twitter></div>
</a>
<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;" title="The Witcher: Möglicher Start-Termin geleaked auf Facebook teilen">
<div class=icon-facebook></div>
</a>
<a href="https://plus.google.com/share?url=http://www.ingame.de/artikel/the-witcher-moeglicher-start-termin-geleaked/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=626,width=600');return false;" title="The Witcher: Möglicher Start-Termin geleaked auf Google Plus teilen">
<div class=icon-gplus></div>
</a>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false" title="The Witcher: Möglicher Start-Termin geleaked auf Reddit teilen">
<div class=icon-reddit></div>
</a>
</div>
</div>
<script>var pollsL10n={"ajax_url":"https:\/\/www.ingame.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script async src='/wp-content/plugins/wp-polls/polls-js.js,qver=2.75.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/jquery.waypoints.min.js,qver=5.2.pagespeed.jm.i976lpkNR9.js'></script>
<script defer src='/wp-content/themes/intheme/lib/waypoints/sticky.min.js,qver=5.2.pagespeed.jm.FXELeJsDBZ.js'></script>
<script async src='/wp-content/themes/intheme/lib/autosize/jquery.autosize.min.js,qver=5.2.pagespeed.jm.lWxZkdEeZO.js'></script>
<script async src='/wp-content/themes/intheme/lib/placeholder/jquery.html5-placeholder-shim.js,qver=5.2.pagespeed.jm.Vfa3pBTeQ8.js'></script>
<script async src='/wp-content/themes/intheme/lib/jquery.swipebox.min.js,qver=5.2.pagespeed.jm.88APNsTZJd.js'></script>
<script src='/wp-content/themes/intheme/lib/recaptcha.js,qver=5.2.pagespeed.jm.TKcOBST8VK.js'></script>
<script async src='/wp-content/themes/intheme/lib/intheme.js,qver=1.1.1.pagespeed.jm.FtDdKpaHS_.js'></script>
<script async src='/wp-content/themes/intheme_ingame/lib/ingame.js,qver=5.2.pagespeed.jm.KxAhEAjoTs.js'></script>
<script src='/wp-includes/js/wp-embed.min.js,qver=5.2.pagespeed.ce.Lc5A0W-f9j.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel=stylesheet> <style>h1:not(#logo),h2,h3,h4,h5,h6,.spacer {font-family:'Roboto';font-style:normal;font-weight:700}</style>
</body>
</html>
